Mushu - Ein Münchner EL



Nur bis 20.02.2023 bis zu 780 € THG-Prämie für alle Fahrer von Elektroautos (2022 & 2023)!
» Jetzt die höchste Quote am Markt sichern
» Oder direkt FIX 275 € für 2023 erhalten.

Für 2022 & 2023 noch nicht beantragt? Beeile dich, sonst bekommt der Staat DEIN Geld!
(Werbung)

Christian s

Bekanntes Mitglied
28.10.2006
3.051
Entlüftgs schraube :

Gew 8mm aber Steigung 1mm wie M6er also feiner als normale M8er
Am Ende Zylindrisch , das kl kügelchen ist bei mir lose drin. ist damals beim zerlegen sogar ganz fest gesessen dass ich erst geglaubt habe es ist was verstopft
 
  • Like
Wertungen: Kamikaze

Kamikaze

Aktives Mitglied
Heute Morgen musste ich feststellen, dass "Mushu" einen Plattfuß am Vorderrad hat.
Glücklicherweise habe ich morgen schon frei und kann auf Ursachenforschung gehen.
Leider musste heute der alte Diesel als Ersatz her halten.
 

Kamikaze

Aktives Mitglied
Kurzes Statusupdate:
> Die 12V-Buchsen laufen (jetzt kann ich mein Navi endlich ohne die klobige Powerbank betreiben)
> Die dazugehörigen kabel sind alle sauber verlegt und versteckt (das hat mindestens so lange gedauert wie das Einziehen und Verschalten zusammen)
> Der Turbolader hat seinen Testlauf erfolgreich bestanden und ist im EL festgeschraubt (Nach der Waldmühle wird der noch einen oder zwei zusätzliche Lüfter bekommen, damit die Abluft die CEE-Buchse nicht so arg aufheizt); Ladestrom beim Test: ca. 92A

Morgen kümmere ich mich um den Ersatzreifen für den platten Vorderreifen, damit der dann schnell getauscht werden kann, sobald der Wagenheber umgesetzt werden kann.
Der Haltepunkt für die Blattfeder wird morgen als erstes vorbereitet, damit die bei Eintreffen direkt montiert werden kann. (Nochmals ganz lieben Dank @Werni für die superschnelle Hilfe!)
Damit sind die Vorbereitungen für die lange Tour zur Waldmühle wieder auf einem guten Weg. :D
 

Kamikaze

Aktives Mitglied
Vorgestern, auf meinem Nachhauseweg wurde Mushu immer lauter und beim langsamen rollen in die Garage war ein deutliches "hubbeln" bemerkbar - benahe als wäre ganz plötzlich der gepflasterte Garagenvorplatz um Jahrzehnte gealtert.
Also das EL hoch gebockt und am Antriebsrad gedreht.
Da ist irgendwas nicht so wie es sein soll.
Das Rad hakelt und irgendwas quietscht.
Damit fahre ich erst mal nirgendwo mehr hin.
Gestern dann Kette runter und nochmal am Rad gedreht ( ;) ): Läuft rund und leise.
Oh oh!
Mal am Motor drehen... DREHEN! Nein. Fest.
SHIT!
Habe hier ja schon diverse Schauergeschichten von sich lösenden Magneten und zerstörten Motoren gelesen und dazu noch den Preis für einen neuen Perm im Hinterkopf...
Also Motor ausgebaut und festgestellt: Wirklich fest. Da dreht sich nichts mehr.
Eigentlich ein Wunder, dass er sich aus eigener Kraft noch gedreht hat.

Also Kohlenhalter runter, Ritzel runter (das brauchte etwas Überredung) und dann alles in Kriechöl "eingeweicht".Um die Schalen des Motors auseinander zu bekommen braucht man eine Abzieh-Vorrichtung. Diese habe ich aus einem Vierkant-Stahlrohr improvisiert, das ich noch in der Werkstatt hatte.
Daraus habe ich dann auch gleich noch das Auspresswerkzeug für die Ritzelseite gemacht.

Zu meiner Freude hat sich kein Magnet gelöst (aber an dreien ist die Farbe abgeschliffen).
Das große Lager auf der Ritzelseite (6005 RSR) ist definitiv im Eimer.
Das kleinere auf der Kohlen-Seite (6202 RSR) läuft noch rund und leise.
Um das kleinere ab zu ziehen brauche ich ein Abziehwerkzeug. Das habe ich noch nicht - also wird das erst mal auf der Welle bleiben. Ist ja ohnehin noch funktionstüchtig.
Das Andere jedoch muss raus.
Leider ist der Sicherungsring, der dieses Lager fest hält derart festgerostet, dass ich daran meine Zange zerbrochen habe.
Aktuell wartet das Ganze mit reichlich Kriechöl getränkt auf die Lieferung des Ersatzlagers und der neuen Zange.
Werde berichten, wie es weiter geht. :)

20220825_170218.jpg20220825_173737.jpg20220825_174055.jpg20220825_174226.jpg
 

matzetronics

Aktives Mitglied
08.07.2020
420
Berlin, DE
Leider sind Lagerschäden beim Scheibenläufer öfter mal Thema bei uns damals in der Firma gewesen. Ursache ist natürlich die einseitige Belastung durch die Kette.
Wir hatten damals überlegt, ob man nicht wenigstens auf der anderen Seite der Kette noch ein Lager positioniert (mit entsprechend längerer Motorwelle), um das Motorlager zu entlasten. Es könnte auch helfen, eine zusätzliche Spannrolle auf die Kette zu setzen, die Stösse abfedert.
aber an dreien ist die Farbe abgeschliffen
Das kommt natürlich vom schieflaufenden Lager. Allerdings ist auch das Gegenlager gestresst und wenn es irgendwie doch raus geht, ist es vermutlich nicht dumm, es auch zu tauschen.
 
  • Like
Wertungen: weiss und Kamikaze

Kamikaze

Aktives Mitglied
Ein erfolgreiches Wochenende liegt hinter mir.Nachdem das alte Motorlager etwas Überredung gebraucht hat, sich von seinem Sicherungsring zu trennen, konnte das neue Lager prblemlos eingepresst werden.
Da das neue Lager erst am Samstag Nachmittag geliefert wurde hatte ich zuvor noch Zeit, dem Motor ein Tiefenreinigung und eine neue Lackschicht zu verpassen. Das Teil ist jetzt außen und innen Olivgrün. (Da hatte ich noch einen Rest hitzeresistenten Rostschutz-Lack rum liegen.)
Der Rotor bekam ebenfalls eine Tiefenreinigung und eine neue Schutzschicht aus Klarlack. (Dabei den Kollektor abkleben! Die Kohlen sollen ja später noch guten Kontakt haben.)

Das neue Lager war bis dahin aber immer noch nicht da.
Also gleich noch die Blattfedern demontiert, entrostet und neu lackiert, sowie die alte, zerbrochene Feder aufgetrennt und neue Löcher gebohrt.
Damit werden die Original-Federn aufgedoppelt.
Zwischen die beiden Stahlstreifen kommt eine Lage 0,5mm-Messingblech, damit sich an den Reibepunkten nicht sofort Rost bilden kann.
Die alte Feder habe ich dabei ein einem Winkel von etwa 30° in mittig abgeflext. Auch hier war Geduld gefragt, da die Feder dabei nicht zu heiß werden darf - also immer etwa eine Minute geflext und dann mit Wasser gekühlt.
Das Bohren war dann vergleichsweise einfach. Die Löcher haben einen Abstand von 40mm von Mitte zu Mitte und im Original einen Durchmesser von 11mm.
Einen 11er Bohrer habe ich nicht, aber einen 12er. Der muss es tun.
Die neuen Löcher also zuerst mit einem 5er Boher vorgebohrt und dann mit dem 12er erweitert.
Dabei VIEL Öl benutzt, damit der Spaß nicht zu glühen anfängt. Die Feder ist HART.
Dann noch entgraten und lackieren, und die neuen alten Federn sind wieder bereit für den Einbau.
20220827_161113.jpg

Dann kam endlich der DHL-Mann mit meinem Päckchen.
Dann das neue Lager eingepresst und den Motor wieder zusammengesetzt.
Das einpressen des Lagers ins Gehäuse war relativ einfach - das einpressen der Achse ins Lager hat recht lang gedauert, da ich den Innenring nicht zu grob achsial belasten wollte. (Kriechöl und Geduld hilft da ungemein.)
Nachdem alle Sicherungsringe wieder an ihrem Platz und das Ritzel wieder montiert waren bekam dieser Teil des Motors (der ja unlackiert geblieben ist wegen der Lager-Passung) eine ordentliche Portion Fett aufgepinselt. Da rostet so schnell nichts mehr.

Am nächsten Tag dann den Kohlenhalter fallen gelassen (sollte man vermeiden). Glücklicherweise ist nur ein kleines Plastikteil abgebrochen, das beim Einführen neuer Kohlen hilft. An der Stelle muss ich also beim nächsten Kohlentausch vermutlich etwas frickeln, aber wenigstens ist nichts essentielles kaputt gegangen.
Da durch die neue Lackschicht die alten Markierungen des Kohlenhalters natürlich nicht mehr zu erkennen sind das Labornetzteil angeworfen und bei etwa 3V so lange herum probiert, bis der Motor wieder ruhig, sauber und leise läuft.
Dann schrauben fest und langsam Spannung erhöhen um zu sehen, ob auch bei höherer Drehzahl alles sauber läuft.
Passt. Bin zufrieden.

Dann zurück ans Fahrzeug und alles wieder eingebaut.Zuerst den Motor, dann die Federn und zuguterletzt noch eine brandneue Kette.
Die Federn bekamen bei der Gelegenheit gleich noch ein Upgrade: Edelstahl-Befestigungsschrauben.
Mit der Aufdoppelung waren mir die alten Schrauben ohnehin zu kurz, und wenn schon neu - dann gleich rostfrei.
Auch die Schraube der Motorhalterung ist jetzt aus V2A und hat eine Gummischeibe bekommen, die das Ganze noch besser vom Batteriekorb akustisch entkoppeln sollte.

Dann bei der Probefahrt erst ein kurzer "Huch!"-Moment: Das El fährt falschrum!
Beim Einstellen des Kohlenhalters habe ich nicht auf die Drehrichtung des Motors geachtet.
Glücklicherweise ist die Beschaltung im EL ja für vorwärts und rückwärts identisch. Ich muss mich also bloß umgewöhnen, dass der Fahrtrichtungsschalter nun anders herum belegt ist.
Dann raus aus der Garage und... summm
Wow! So leise war Mushu noch nie.

So gefällt mir das! Bin zufrieden. Das Wochenende war ein voller Erfolg.
Aber die Arbeit geht nicht aus am EL. Als nächstes steht ein Reifenwechsel an. Bin mir nur noch nicht sicher, ob ich trotz abweichender Eintragung in der Zulassung auf 80/80er Reifen wechseln soll, oder wieder die teuren 80/70er Originalreifen nehme.
..

(Leider habe ich vom Zusammenbau kaum Fotos gemacht... Hände zu dreckig um das Handy zu benutzen... ? )
 
Zuletzt bearbeitet:

Kamikaze

Aktives Mitglied
Es gibt wieder etwas neues.
Nachdem ich letzte Woche schon zweimal in die Arbeit dieseln musste, weil die Taperlock-Buchse des Motorritzels zerbrochen war, bin ich auch heute wieder ohne EL unterwegs.
So wie es aussieht hat mir das Zündschloss die Freundschaft gekündigt.
Das EL lässt sich nämlich nicht mehr einschalten.
Der DCDC scheint aber in Ordnung, denn das Standlicht funktioniert noch.

Habe nun erst mal ein neues Schloss bestellt.
Gibt es von den EL-Veteranen hier Tipps, worauf ich beim Tausch achten sollte, oder Tricks, wie der Umbau vereinfacht werden kann?
 

Christian s

Bekanntes Mitglied
28.10.2006
3.051
die Kabel v Zündchloss sind unten einfach zusammengesteckt du kannst also ganz leicht abstecken und prüfen obs überhaupt das war...

bei mir wars gelegentlichschon dass ich an den not aus gekomemn bin u ihn versehentl gedrückt habe u er sich nicht mehr einschalten ließ da Kontakte korodiert
 
  • Like
Wertungen: Kamikaze

wolfram_f4

Aktives Mitglied
20.12.2007
1.501
Frage ist, wie viel das Zündschloss beim EL eigentlich bringt.
Ich hatte schon überlegt, mir einfach einen kleinen Wippschalter einzubauen (nat. etwas versteckt, und Zündschloss drin lassen, ggf. auch einfach parallel zum Zündschloss), und mir den Schlüssel zu sparen ... 😇

Und Rick:
Hast Du vom Zündschloss denn mal den Stecker abgezogen und durchgemessen, ob es wirklich daran liegt?
Andere Quellen wie Notaus, Haubenschalter etc. sind da sehr viel öfter Fehlerursache, wenn das EL nicht starten will. Wenn ich mich recht entsinne, ist da ja so einiges einfach in Reihe geschaltet, was ein Starten verhindern kann/soll.
Ich nehme an, den EL-Schaltplan hast Du?!
 
Zuletzt bearbeitet:
  • Like
Wertungen: Kamikaze

Kamikaze

Aktives Mitglied
Und wieder ein neues Projekt am EL:
Die Handbremsseile.
Meine Handbremse geht nun schon viel zu lange eher schlecht als recht.
Ich vermute, dass die Bowdenzüge "durch" sind.
Daher möchte ich die in meinem Winterurlaub wechseln (da wird das EL hinten eh "ausgeräumt", weil ich da auch den Kettentrieb auf Duplex umbauen will).
Nun finde ich leider im emobilshop von Schippers keinen entsprechenden Eintrag und weiß auch sonst nicht, welche Züge dafür brauchbar/passend sind.

Welche Bowdenzüge brauche ich dafür, und wo bekomme ich die in guter Qualität her?
 

Werni

Aktives Mitglied
19.02.2019
1.665
Heidenrod
Moin,

im E-Mobilshop Explosionszeichnung Motor/Antrieb aufrufen. Da Nummer 54/55. Die sind stärker als die Orginalen.

Zum wechseln gibts hier schon nen Thread, beim rausziehen Zugdraht mit reinziehen, machts einfacher ;-)

Gruß,

Werner
 
  • Like
Wertungen: Kamikaze

Werni

Aktives Mitglied
19.02.2019
1.665
Heidenrod
Die sind leider nicht lieferbar.
Das müssten doch Normteile sein, oder?
Da gibt es doch sicher eine Bezeichnung, wo man diese Teile auch außerhalb des Emobilshops finden kann, oder?

Und schwupps sind wir schon wieder bei der Liste der EL-Teile, die wir hier schon angefangen haben. In diesem Fall kann ich aus der Hüfte aber nicht helfen. Man müsste die Züge mal ausmessen...

Gruß,

Werner
 
  • Haha
Wertungen: Kamikaze

Christian s

Bekanntes Mitglied
28.10.2006
3.051
Handberemsseile besonders das linke lieber nicht tauschen eher gut von beiden seiten her ölen pflegen fetten hin u her bewegen ohne bremse .. Tauschen nur wenn wirklich kaputt . links kanns einen zur verzweiflung treiben ... wenn handbremse nicht geht ev auch an bremsbacken denken
 
  • Wow
Wertungen: Kamikaze

Kamikaze

Aktives Mitglied
Handberemsseile besonders das linke lieber nicht tauschen eher gut von beiden seiten her ölen pflegen fetten hin u her bewegen ohne bremse .. Tauschen nur wenn wirklich kaputt . links kanns einen zur verzweiflung treiben ... wenn handbremse nicht geht ev auch an bremsbacken denken
Die Bremsbacken habe ich vor etwa einem halben Jahr erneuert - eben in der Hoffnung, dass das Abhilfe schaffen könnte. Fehlanzeige.
Die Züge habe ich natürlich schon vielfach mit Fett und Kriechöl behandelt (von beiden Seiten) - jedoch auch hier ohne nennenswerte Verbesserung.
Daher fürchte ich, dass der Zug schon kaputt ist - auch wenn bisher das Seil noch nicht gerissen ist.
Ich hoffe viel mehr, dass der Tausch vor dem Reissen das Einziehen des neuen Zugs deutlich erleichtern dürfte...
 

Anmelden

Neue Themen

Neueste Beiträge