City EL will wieder auf die Straße


Kai_aus_Krefeld

Mitglied
03.09.2018
137
Krefeld
Hallo Zusammen,

seit gestern bin ich besitzer eines roten Cabios Baujahr 1993.
Das Mobil war 2009 abgemeldet, und danach kaum noch bewegt bis irgendwann die Akkus platt waren, Besitzer verstorben, Enkel es verkauft haben...

Ich hab mich hier Vorgestellt . Das City EL verstehe ich als fahrbares Hobby, sollte aber auch mehr fahren als stehen, sonst wird die Finanzaufsicht hellhörig.

Joa, da bin ich nun. Eigentlich dachte ich es wäre schon auf 45km/h umgemeldet worden, dem ist aber nicht so. Dadurch habe ich jetzt einige fragen, denn einfach Kennzeichen besorgen und losfahren ist ja nicht. Ich könnte mir auch gut voestellen das Fahrzeug als PKW zu fahren.

1. Eine Umtragung auf Betriebserlaubnis als "Dreirädriges Kleinkraftrad" erfolgt scheinbar beim Tüv. Dazu benötigt man Papiere vom Hersteller.
Also jetzt vermutlich von Krabat. Muss das Fahrzeug dazu vorgeführt werden? (Hab schon gelesen das einige TÜV Mitarbeiter weniger kooperativ sind...)

2. Was passiert mit dem Speedwiderstand. Eingetragen ist der, 50km/h Vmax stehen im Brief. Muss der wieder raus, oder?

3. Wenn ich das Fahrzeug mit PKW Zulassung betreiben möchte muss ich definitiv zum Tüv. Das macht auch keine großen sorgen, bis auf die Tatsache das ich keine Akkus habe. Muss ich für den TÜV die original Akkutechnologie verwenden?

4. Ich tu mir schwer online zu prüfen wie viel eine PKW Versicherung kosten mag. Hier im Forum heist es das die HUK oder R+V günstige PKW Versicherungen haben, da lohnt das kleine Kennzeichen nicht. Jedoch findet die ein Online Rechner nicht. Die Versicherungendatenbank im elweb gibt es scheinbar nciht mehr.
Hat jemand Tipps für mcih welche Versicherungen da in Frage kommen, und wie man daran kommt?


Aber gaanz wichtig ist die Frage der Wiederinbetriebnahme. Ich würde ungerne mein neues Gefährt beschädigen. Was muss ich beachten wenn ich nach mehrern Jahren der Abstinenz wieder Elektronen zuführe? Spannung per Labornetzteil langsam erhöhen auf 36V und halten. Dann erst auf Akkus wechseln und versuchen das Gaspedal zu bedienen?

Folgend soll dann ein Lixx Akku platz finden. Wahrscheinlich weiterhin auf 36V und Riemen. Reichweite soll ca. 60km betragen. Soo viel wollte ich gar nicht verändern.

Gruß,
Kai
 

Anhänge

Kai_aus_Krefeld

Mitglied
03.09.2018
137
Krefeld
So. Bin ein kleines Stück weiter gekommen.

Bei der HUK24, meiner bisherigen Versicherung, wollte man mir gar nicht helfen. Die können das Fahrzeug wegen fehlender Typisierung nicht versichern.

Anruf bei der Mutter (HUK) ergab das man das als Trike versichern könne.
Nach eingabe der Daten, inkl abfrage des Hubraums, ergab sich für meine Person eine Haftpflicht von 32,45€ p.a. . Für nur weitere 149,87€ soll es die Teilkasko dazu geben.

Ich hab mich für die reine Haftpflicht entschieden, und kriege jetzt die Unterlagen inkl. EVB zugesendet.

Gut das im Strassenverkehrsamt meine alte Nummer hab reservieren lassen. Kann ich die Schilder gleich weiter verwenden (obwohl die Numer recht lang ist.. mal sehen)

Damit dampfen meine Fragen ein gutes Stück ein.

TÜV: Muss ich ordentliche Akkus verbaut haben? oder gehen 3 Startetbatterien zum vorführen.

Wenn der Wagen dann läuft kommen "Erkundungsfahrten" und der Einbau der LiXX Akkus.
 

Berlingo-98

Administrator
23.11.2004
2.934
91365 Reifenberg
Hallo Kai_aus_Krefeld,

Ja ja, einige Fragen sind damit erledigt. Wird also wieder als normales KFZ bzw. Trike angemeldet mit großem Nummernschild. Die Versicherungskosten sind ja noch geringer als wenns ein Moped wär, also mit kleinem Nummernschild.
Für die Anmeldung mußt Du natürlich zum TÜV, und viel Fahren mußt Du da nicht. Irgendwelche Akkus, die noch ein paar km bringen, reichen da völlig. Und es gibt Berichte, dass jemand mit ganz normalen Starterakkus rund 15.000 km gefahren ist. Hat sie halt gut behandelt. Link zum Bericht kann ich Dir auf Wunsch raussuchen. Bericht ist aus dem vorigen Jahrtausend, in der Sache hat sich da aber nix geändert.

Gratulation jedenfalls zum Cabrio. Die sind mittlerweile selten und daher eher gesucht. Mit Li-Akkus wird der Kleine dann wesentlich leichter und damit viel munterer im Fahrverhalten als mit Blei(-Gewichten).

Gruss, Roland
CityEl Bj. 1990, SN 2129
 

Kai_aus_Krefeld

Mitglied
03.09.2018
137
Krefeld
Dabei habe ich lange gehadert (ca. 1 Tag 😁) mich zu entscheiden das Cabrio zu nehmen. Wollte lieber ein Targa.

Wenn ich jetzt sage das ich gleich noch einen dabei gekriegt habe... Aber schlechterer Zustand.
 

wolfgang dwuzet

Bekanntes Mitglied
23.11.2006
2.964
hallo kai,
<"das ich gleich noch einen beigekrigt habe" >
DAS ist die allerbeste voraussetzung für nen city el fahrer,
ist mal was kaputt schwups ausbau einbau fertig schon läuft die kiste wieder,
so bin ich 13 jahre mit dem el unterwegs gewesen,
standzeiten nie mehr als ein-zwei tage,
willkommen im club
 

Kai_aus_Krefeld

Mitglied
03.09.2018
137
Krefeld
Hallo,

@wolfgang dwuzet
Ja, genau dafür hab ich mir den zweiten dazu geholt. Auch ein Cabrio, 2 Jahre älter. Nachdem ich mir den angesehen habe kommen mir jedoch zweifel ob ich den wirklich zerschlachten möchte. Haube ist zwar ramponiert, und der Überrollbügel verbogen, ein Blinker defekt, Nähte am Dach offen, aber sonst...

Ich kriege morgen von mein Bruder 3 Stück 12V 100Ah Yuasa AGM Bleiakkus. Damit sollte ich ja erstmal testen können.
Jedoch müsste ich die wie in dem Angehangenen Foto auf den Motorraumdeckel stellen. Kommt man so durch den TÜV? (Berührungsschutz der Kontakte vorrausgesetzt.)

Mein Wunsch wäre es erstmal zum TÜV zu fahren. Ein schnelles Erfolgserlebnis...
 

Anhänge

Berlingo-98

Administrator
23.11.2004
2.934
91365 Reifenberg
Kommt man so durch den TÜV? (Berührungsschutz der Kontakte vorrausgesetzt.)
Mein Wunsch wäre es erstmal zum TÜV zu fahren. Ein schnelles Erfolgserlebnis...
TÜV nur mit viel Glück. Berührungsschutz ist bei 36V weniger ein Thema. Aber Chrashsicherheit: Die schweren Akkus müssen sicher festgemacht sein. Na ja, viel Glück. Vielleicht klappts ja mit viel Argumentation dass das nur provisorisch ist und später die Akkus innen drin sin.

Ansonsten: Akkus gut festmachen und gegen Verrutschen sichern. Das wäre das mindeste. Aber eine Frage: Sind die Yuasa Blei Klötze mechanisch zu groß, dass sie nicht innen rein passen? Kannst Du keine kleineren auftreiben, die dann gleich mehr oder weniger dauerhaft oder für einige Zeit drin bleiben, also bis Du passende Lithium Akkus gefunden hast.

Gruss, Roland
 

Berlingo-98

Administrator
23.11.2004
2.934
91365 Reifenberg

wolfgang dwuzet

Bekanntes Mitglied
23.11.2006
2.964
hallo kai,
wie berlingo schon schrieb,
warum setzt du die drei nicht dahin, wo sie hingehören???
hab grad mal gegockelt, und fand eigentlich abmessungen die da reinpassen
erst die mittlere, dann die seitlichen,
und beim anschließen keinsfalls das vorladen vergessen!!!!!!
bye wolle
 

Kai_aus_Krefeld

Mitglied
03.09.2018
137
Krefeld
Naja, der TÜV meckert ja schon wenn die Starterbatterie beim Stinker keine Polabdeckungen hat...

Yuasa NPL100-12. Die Blöcke sind mit 407mm den etwas zu lang für den Kasten. Mir wäre es auch lieber ich könnte die Kästen benutzen.
120kg im Nacken...
 

Kai_aus_Krefeld

Mitglied
03.09.2018
137
Krefeld
Nabend,

heute war es soweit. Mit drei Batterien, Labornetzteil und Multimeter bewaffnet ging es los.

Mit dem Labornetzteil hab ich die Spannung langsam auf 30V erhöht und geschaut ob irgendwas "Signale" gibt. Smoke-Test überstanden, Zeit die Batterien anzuklemmen. Trafo als "Vorwiderstand" und Schwupp. Ich sag mal alles uninteressante funktioniert.Scheibenwischer, Licht, Blinker.
Cockpit dunkel. ...Erinnerung abrufen ... Achja, Kapa zeigt nix an wenn nicht geladen wurde.
Trafolader eingestekt und erschrocken. Ne, doch kein Laster hinter mir, war nur der Trafo ;-)
Ladespannung belastet 39,8V, Ladestrom 13,6A. Sieht gut aus.

Ladegerät abgeklemmt, Zündung an, blim...blim...blim... Kapa zeigt fast voll an. Yes!

Also, nix zu verlieren. Vorwärtsschalter ein, Haubenschalter betätigt, vorsichtig auf das Gas getippt.
Scütz macht laut klack. Freude.
Weiter gedrückt, klack. Schütz wieder aus.

Jo, und das war's. Die Batteriespannung bewegt sich kein bisschen, und das Amperemeter zeigt keinen Stromfluss an.

Ich würde behaupten da könnte irgendein Schutzmechanismus greifen, nur welcher?

Aus dem zweiten EL hab ich mal die Strombegrenzungsplatine stibitzt, aber ohne Erfolg.

Ich bin für Vorschläge offen was ichmal testen könnte. Morgen...



Edit:
Ich hab gerade in elweb Tipps gefunden die ich noch testen muss. Sektion "Kontakte" Werde berichten was ich herausgefunden habe.

Edit 2: Ich hab festgestellt das ich gar nicht die Strombegrenzungsplatine ausgetauscht habe. Ich nehme an das war die Platine fürs Cockpit. Habe ich mich total vertan.


Bittebittebittebitte
 
Zuletzt bearbeitet:

Christian s

Bekanntes Mitglied
28.10.2006
2.479
wenn alles original konfiguriert ist heisst klick / und dann beim weitergasgeben klack leider : Curtis kaputt. kommt oft nach langem stehen vor ..

hatte ich auch mal. Ist wirklich eine schutzfunktion die es nur bei den alten Curtissen mit 3 platinen, also die mit dem langen Kammstecker , gibt.

PS Du hast alles so vorsichtig gemacht und bist sicher nicht schuld daran.
 

Kai_aus_Krefeld

Mitglied
03.09.2018
137
Krefeld
Sodale. Da bin ich wieder.

Nach ein paar erfolglosen Tests hab ich den Curtis ausgebaut, und den Controller vom "Zweitwagen" eingebaut.

Und tatsächlich, der Funktionierte. Ich bin ca. 50m weit gekommen. Jetzt ist der zweite Controller auch tot. Es macht nurnoch einmal klack, aber der EL fährt nicht mehr.

Schade.

Nächter Schritt wird also sein die Controller zu öffnen und die Dioden, FET zu tauschen. Möglicherweise auch prophylaktisch die ELKOs.

Außerdem die erweiterte Freilaufdioden Lösung aus dem Wiki.


Eine weitere Frage hab ich noch. Ich hab jetzt ja AGM Bleiakkus drin. Die Ladeschlussspannung kann ich ja einstellen am Lader. Der Ladestrom ist leider gering, aber nicht das Problem im Moment.
Viel mehr habe ich nciht herauslesen können ob der Lader die Bulk und Absortions Phase unterstützt. Erhaltungsladung scheint ja dabei zu sein.
Und besonders wichtig, laut Wiki macht der Lader alle 10 Vorgänge ein Sulfatisierungprogramm, mit 2 Volt höherer Ladespannung? Tut das nicht den AGM weh?
Macht es sinn hier vlt in einen Gescheiten Lader zu investieren?
Oder ist der Lader OK, wenn man den in der Bulk Phase mit einen uweiten Netzteil unterstützt. Soweit ich weiß gibt es ja ein 80% Signalausgang, damit könnte man das zusatznetzteil abschalten.

Gruß,
Kai
 

Kai_aus_Krefeld

Mitglied
03.09.2018
137
Krefeld
Junge junge, wat ne scheiß friemelei den Regler zu öffnen.
Als erstes den Curtis der original im roten Cabrio verbaut war.

Als erstes ist mir der weiße Pelz auf allen Lötpunkten ins Auge gesprungen. Das ist mir so noch nicht untergekommen.
Dann, wie zu Lehrzeiten: die Sichtprüfung.
Jo, da hat es eine Diode hingerafft.
Oh, und eine andere hat es die Leiterbahn weggeschmort. Wahrscheinlich hat die nen Kurzschluss fabriziert.

Ich würde jetzt darauf tippen das durch tausch der Leistungsbauteile alles wieder gut wird. Oder geht auch schon mal was von der Steuerplatine kaputt?



IMG-20180907-WA0043.jpegIMG-20180907-WA0046.jpeg
 

Rued

Aktives Mitglied
05.08.2009
381
49
Bochum
Meine Erfahrung: Bin dreimal liegengeblieben mit alten Curtissen, hab mir dann nen neuen gekauft und seitdem läufts :) Du kannst noch so viel machen und doch ist das Material 20+ alt. Mach dir mit deinem Blei nicht soviel Gedanken, wenn du dabei bleibst fährst du in spätestens einem Jahr eh Lithium.
 

Kai_aus_Krefeld

Mitglied
03.09.2018
137
Krefeld
Hallo Nochmal,

solange ich auf die Bauteile warte, wollte ich nochmal nachfragen was mit den Verhalten des Laders ist.


Ich hab jetzt ja AGM Bleiakkus drin. Die Ladeschlussspannung kann ich ja einstellen am Lader. Der Ladestrom ist leider gering, aber nicht das Problem im Moment.
Viel mehr habe ich nicht herauslesen können ob der Lader die Bulk und Absortions Phase unterstützt. Erhaltungsladung scheint ja dabei zu sein.
Und besonders wichtig, laut Wiki macht der Lader alle 10 Vorgänge ein Sulfatisierungprogramm, mit 2 Volt höherer Ladespannung? Tut das nicht den AGM weh?


Also nochmal Konkret. Kann ich mit dem Trafo Lader, unmodifiziert, die AGM Batterien laden wenn die Ladeschlussspannung (z.B. 3* 14,4V) korrekt eingestellt ist?

Es gibt ja einen Umbau auf GEL Akkus, der ist aber nicht nötig, oder?
 

planetplasma

Mitglied
12.06.2017
222
Hallo Kai,

Ich habe den orginal Trafo Lader rausgeschmissen und lade mit 3xKFZ Ladegeräten von Aldi:
Medion KFZ Ladegeräte

Die laden allerdings nur mit 4A. Aber im vergleich zu dem Lader vom City El habe ich jetzt eine für mich ausreichende Reichweite...

Meine Bleier hängen auch ständig am Netz mit Erhaltungsladung. Konnte bisher keinen merklichen Kappa Verlust bemerken.

Viele Grüße aus Gelsenkirchen!
Stefan
 

Kai_aus_Krefeld

Mitglied
03.09.2018
137
Krefeld
Hallo Stefan,

da drängen sich mir gleich mehrere Fragen auf ;-)

Warum hast Du den Lader rausgeworfen, und warum hast Du jetzt eine höhere Reichweite? Wurde die Ladeschlussspannung nicht erreicht?

Und mit 4A laden, das würde definitiv zu lange dauern. Außerdem sagte Varta man solle mit 25%-35% der Kapa laden. Wo anders hier es auch noch das man ungefähr mit dem Strom laden sollte wie später entnommen wird.


Kai
 

Martin Heinrich

Aktives Mitglied
21.08.2008
1.129
Hallo,

aus meiner "verbleiten" Zeit kann ich berichten dass einzeln laden auf alle Fälle besser ist da so die Dinger zum Schluß gleich voll sind und man so eben auch eine den Umständen entsprechende Reichweite bekommt. 4 A ist etwas mager und hilft den Klötzen nicht auf die Beine, aber 1 C ist nach Datenblatt den meissten zu viel!

Gruß
Martin
 

planetplasma

Mitglied
12.06.2017
222
Hallo,

wie Martin schon schreibt...Außerdem ist der orginal Trafo Lader ja auch nicht der leichteste...Außerdem kann ich so direkt auf einen Blick sehen ob einer der Klötze evtl. nicht mehr die Leistung bringt. Ich habe beim Umbau auch 3 Volt Anzeigen in das Cockpit gelegt. Daran kann man gut ablesen, ob ein Akku rumzickt.
(Danke an Wolle :)

Grüße,
Stefan
 

Anmelden

Neue Themen