Mushu - Ein Münchner EL - Elektroauto Forum

Mushu - Ein Münchner EL

Responsive Image

Kamikaze

Bekanntes Mitglied
Zuletzt bearbeitet:

Sascha Meyer

Bekanntes Mitglied
18.05.2007
5.444
Moin Rick,
diese Halbkettenglieder verwende ich schon immer. Mir isses in den Jahren zweimal passiert, dass der kleine Fixiersplint, den man an den Enden ja umbiegt, irgendwann gebrochen ist. Da muss man etwas aufpassen und mal ein Auge draufhalten..

Viele Gruesse aus dem Saarland, Sascha
 

Martin Heinrich

Aktives Mitglied
21.08.2008
1.483
Hallo Rick,

bei deinen mechanischen Arbeiten bekomm ich große Augen.
Bei der Sache mit dem Stecker kneife ich sie jedoch immer noch zusammen.
Wenn es so passt ist es ja gut aber sag mir mal ob da nicht schon ein kleiner Unterschied ist wenn ich einen
(zugegeben 175A) Stecker in der Hand halte und du einen auf dem 120A steht?

 

Horst Hobbie

Bekanntes Mitglied
30.05.2010
2.731
58
26452 Sande, Breslauer Str.23
Ich selber habe auch die halben Kettenglieder für ein kurze Zeit verwendet gehabt, und nie richtig vertrauen dazu gehabt obwohl es immer gehalten hatte.
Aber wie Sascha schon schrieb, besser zwei Augen drauf, noch besser drauf verzichten und öfter eine neue Kette, war zumindest mein Resümee.
 
  • Like
Wertungen: Kamikaze

Kamikaze

Bekanntes Mitglied
bei deinen mechanischen Arbeiten bekomm ich große Augen.
Danke. :D
Bei der Sache mit dem Stecker kneife ich sie jedoch immer noch zusammen.
Wenn es so passt ist es ja gut aber sag mir mal ob da nicht schon ein kleiner Unterschied ist wenn ich einen (zugegeben 175A) Stecker in der Hand halte und du einen auf dem 120A steht?
Die Anderson-Stecker werden mit zunehmender Nennstromstärke natürlich auch größer.
So einen 175A-Stecker (allerdings nur einen und in grau) habe ich hier auch noch rum liegen.
Der ist in der Tat ein gutes Stück größer, als der 120A-Stecker.
Damit hätte diese Kombi vermutlich auch im Motorraum des Fact4 kaum noch Platz.
Außerdem sind die Original-Kabel zwischen der Schützgruppe und dem Motor "nur" 20-25mm² stark.
Dafür waren die Kontakte am 120A-Stecker schon grenzwertig groß für eine saubere Crimpung.
Für den 175A-Stecker hätte es da definitiv mehr gebraucht (schätze mal mindestens 35mm²).
(Und ich habe Handschuhgröße 10 - also relativ große Hände. ;) )

Falls die Steckverbindung zum Flaschenhals werden sollte muss ich die Kabel ohnehin komplett austauschen. Dann kann ich immer noch entscheiden, ob ich da irgendwie eine 175A-Verbindung hinein quetsche, oder wieder direkte Kabel verwende.
Momentan bin ich sehr angenehm überrascht, was die Belastbarkeit der Stecker angeht.
Interessant wird das vermutlich in einigen Jahren, wenn die Federwirkung der Kontakte langsam schwächer
wird.

In sofern gehe ich das Risiko jetzt mal ein und berichte darüber, damit Andere ihre Schlüsse daraus ziehen können.
 

weiss

Administrator
15.01.2004
2.270
hallo sascha :cool:
Moin Rick,
diese Halbkettenglieder verwende ich schon immer. Mir isses in den Jahren zweimal passiert, dass der kleine Fixiersplint, den man an den Enden ja umbiegt, irgendwann gebrochen ist. Da muss man etwas aufpassen und mal ein Auge draufhalten..
diese kleinen orginalen splinte halten solange
diese nicht zu oft gebogen werden. am besten nur einmal biegen danach entsorgen
die gebogenen enden nicht gegen die (haupt)laufrichtung stehen
und als letztes
nirgends am aufbau streifen

dann halten die gekröpften kettenlieder genau so lange wie die gesamte kette alt wird.

ist ja nichts neues dabei, das war schon immer so hand zu haben selbst bei den federn bei den geraden kettenschlössern. die gingen auch manchmal auf - vor allem bei gegen die laufrichtung gerichteten federnenden...

euer werner ad
 
  • Like
Wertungen: Kamikaze

Sascha Meyer

Bekanntes Mitglied
18.05.2007
5.444
Moin,
weiss eigentlich irgendjemand, wo diese kleinen Splinte einzeln zu kaufen sind? Haette mich mal interessiert..

Viele Gruesse aus dem Saarland, Sascha
 

Kamikaze

Bekanntes Mitglied
weiss eigentlich irgendjemand, wo diese kleinen Splinte einzeln zu kaufen sind? Haette mich mal interessiert..
Ich habe die Splinte, die ich für Gartengeräte bisher so gebraucht habe da gekauft:
Leider geht die Größe dort "nur" bis 1mm runter. Ob das für die Kettenglieder klein genug ist halte ich auf den ersten Blick für fraglich...
 

Sven Salbach

Bekanntes Mitglied
15.03.2007
9.498
46
Hannover
www.litrade.de
Wie ist das denn möglich?
Sowas habe ich noch nie gesehen oder auch bei mir, nach über 130.000km keine Hinweise darauf festgestellt?
Evtl was verklemmt verbaut?
Mit wie viel Strom fährst du?
 

Werni

Bekanntes Mitglied
19.02.2019
2.109
Heidenrod
Hmm,

vorhersehbare Stelle. Ist das Material Alu oder Stahl?

Hier gibts (teuren) Ersatz:


Mir gings vor allem aber um das Bild im ausgebautem Zustand. Ich vermute mal, die mittlere Schraube hat sich gelöst, und dann hat sich das Ding kaputt gearbeitet.

Gruß,

Werner
 
  • Wow
Wertungen: Kamikaze

Sven Salbach

Bekanntes Mitglied
15.03.2007
9.498
46
Hannover
www.litrade.de
Das ist Alu.
Wie gesagt, noch nie gesehen und für mich eher nicht vorhersehbar, durch die Art der Befestigung.
Wenn der motor richtig sitzt, solte die Beanspruchung an der Stelle unproblematisch sein.
Evtl war es wirklich, wie von dir vermutet, die lockere Scchraube in der Mitte
 

Kamikaze

Bekanntes Mitglied
Hmmm... werde mal schauen, ob die mittlere Schraube der Übeltäter sein kann.
Mit der Taschenlampe am Straßenrand war das nicht wirklich erkennbar.
Da hatte ich aufgegeben, als ich den Bruch sah.
Holy shit ist das Teil teuer.
Dafür kann ich das vermutlich beim Schlosser nachfertigen lassen. @_@
 

Werni

Bekanntes Mitglied
19.02.2019
2.109
Heidenrod
Hmmm... werde mal schauen, ob die mittlere Schraube der Übeltäter sein kann.
Mit der Taschenlampe am Straßenrand war das nicht wirklich erkennbar.
Da hatte ich aufgegeben, als ich den Bruch sah.
Holy shit ist das Teil teuer.
Dafür kann ich das vermutlich beim Schlosser nachfertigen lassen. @_@
Gut möglich, ich hatte jetzt nicht nach günstigeren Angeboten gesucht, sondern nur nach nem Bild...

Wenn du anfertigen lässt, dann auch gleich dieses Metall-U vom Spanner. Das sollte wesentlich länger sein als jetzt, denn es ist sicher kein Zufall, dass der Bruch exakt am Ende des U-Stücks aufgetreten ist. Wäre das länger gewesen, hätte es die Kräfte teilweise ins Vollmaterial gebracht. So war der Kraftpunkt in dem Bereich wo noch das Langloch der Schraube ist, und das U vom Spanner ist doch sicher Stahl? Der Schwächere gibt nach, und das ist dann der Motorhalter :-(

Wenn du jemanden hast, der Alu schweissen kann, könnte man es wieder anschweissen und dann zur Verstärkung so nen verlängerten (und auch dickeren) Spanner draufmachen, der dann weiter weg vom Motor nochmal verschraubt wird. Das wär wahrscheinlich die kostengünstigste Reparaturmethode.


Gruß,

Werner
 
  • Like
Wertungen: Kamikaze

Sven Salbach

Bekanntes Mitglied
15.03.2007
9.498
46
Hannover
www.litrade.de
der Spanner hat keinen Einfluss, den könntest du auch ganz weglassen, ist nur eine Einstellhilfe.
Der Spanner ist auch Alu..
Stahl benötigt es schlicht nicht, das hält auch so, wie geagt, diesen Fehler hab ich noch nie gesehen.
Es muss eine Ursache dafür geben.

Und es ist doch super, das es nur wenig rostende Teile am El gibt
 
  • Like
Wertungen: Kamikaze

Sven Salbach

Bekanntes Mitglied
15.03.2007
9.498
46
Hannover
www.litrade.de
ok, meine sind definitiv aus Alu. Die verbiegen daher auch irre schnell.
Vielleicht haben die echt mal 2 Varianten gefertigt
Auf dem Foto sieht es aber auch ganz klar nach Alu aus, so dick wie die sind.
Überprüf das noch mal, bin mir sicher auch die auf dem Foto sind aus Alu
 

Anmelden

Neue Themen