Renault Kangoo Electri' Cité


camper87

Neues Mitglied
06.02.2020
3
Hallo alle zusammen,
Ich habe seit zwei Wochen einen Kangoo Electri' Cité.
Ich habe mit ihm das Problem das er nur zu 50 % auflädt und dann abschaltet.
Reichweite mit 50 % ca 35 km 😞
Habe die Batterien mit demineralisiertem Wasser gefüllt. Dabei habe ich gemerkt das der vordere Batteriekasten nicht am Überlauf sonder mittig aus der Bodenwanne beim Befüllen heraus tropfte.

Hatte dann anschließend auch erstmal einen Iso Fehler welcher aber durch löschen im Bordcomputer wieder beseitigt werden konnte.

Nun bin ich mir nicht sicher was ich als nächstes ausprobiere.
Müssen die Batterien mal drunter weg und nachgesehen werden?
Wenn ja, auf was ist wegen der hohen Ströme auf jeden Fall zu beachten? Reihenfolge ?

50 % das fühlt sich an als würde der komplette vordere Akku fehlen 🤷‍♀️

Eine Steckverbindung die nach hinten zu den Batterien führt (Farbe Blau) hat irgendwie Kontaktschwierigkeiten. Welche Leitung dies genau ist kann ich aber nicht sagen.(Beifahrerseite hinterm bzw neben dem Hinterrad)

Danke für jede Hilfe im vorraus.
 

citicar75

Mitglied
13.08.2018
141
Zuerst: ... mit diesem Fahrzeug kenne ich mich NICHT aus.
Es hat aber SAFT NiCd Akkus:
" ...Er wird rein elektrisch von Nickel-Cadmium-(NiCd)Akkus von Saft mit einem 25-kW-Elektromotor über die Vorderräder angetrieben. Er erreicht eine Geschwindigkeit bis zu 110 km/h, die Reichweite beträgt 80 bis 100 km, der Verbrauch ab Steckdose ca. 25 kWh/100 km..." Quelle Wikipedia.
Mit den Akkuproblemem der SAFT STM Akkus mußte ich mich zwangsweise anfreunden, da unsere beiden PSA`s auch davon angetrieben werden.
Wenn ich diese jahrelange Erfahrung auf Deine Akkukästen übertrage, könnte sich folgendes Fehlerbild ergeben:
- im einfachsten Fall hat sich ein "Bewässerungsschlauch" in Wohlgefallen aufgelöst, die älteren waren nicht
laugenresistent, spätere Akkukästen haben Silikonschläuche - die zu ersetzen ist einfach
- schlimmer ist es, wenn eine Akkuzelle geplatzt ist (das leidige Separatorproblem) - dann brauchst Du (einen ?)
neuen Akku
- Hast Du mal die Probe gemacht, was für eine Flüssigkeit da unten rauskommt ? Wenn sie seifig ist, ist es Akku-
lauge, Hände sofort hinterher waschen (Lauge entfettet die Haut !), wenn es nicht seifig ist, ist es das dest.
Wasser oder wenn eingefärbt, ist es Kühlflüssigkeit (hat der Kangoo einen Akkukühlkreislauf ??)
- Wenn es Wasser sein sollte (z.Bsp. Leckage Verbindungsschlauch zwischen den Akkus) besteht die Gefahr,
daß die in der Bewässerungsreihenfolge nachfolgenden Akkus nicht mehr bewässert werden und dann zu wenig
Lauge haben und dadurch das aktive Elektrodenmaterial an der Luft ist - damit ist ein Kapazitätsverlust der
Akkuzelle vorprogrammiert, der sich gaaanz schwer wieder rückgängig machen läßt !!!
Wenn es ein E-SAXO oder E-P106 wäre, würde ich sagen - "Gefahr in Verzug" - Kiste abbauen, öffnen, nachsehen was der Grund ist und Fehler beseitigen, also die ganz große Werkzeugkiste und das große Besteck holen ....
ansonsten schreien die noch intakten Akkus ob der Quälerei laut auf
Viel Erfolg
 

camper87

Neues Mitglied
06.02.2020
3
Hallo zurück...
Danke an Citicar75

Es gibt Neuigkeiten und zwar zeigte meine Akku Prozent Anzeige irgendwann nach 35 km 0 % an aber ich bin einfach mal weiter gefahren immer im Heimischen Dorf in der Runde 😉
Es waren tatsächlich noch weitere 18 km drinn und gänzlich stehen geblieben wäre ich auch noch lange nicht.
Dann über Nacht wieder ans Ladegerät und siehe da heute morgen stand die Anzeige schon auf 80 statt 50 %
Also Ergebniss 0% Anzeige hieß in meinem Fall noch lange nicht leer, sondern gute weitere 18 km.
Dies werde ich jetzt durch ein paar Ladezyklen (ganz leer fahren ganz voll laden) wiederholen und das beste hoffen.

Wieso bei Befüllen der vorderen Batterie allerdings das Wasser mittig überlief + Isofehler statt seitlich weiß ich noch nicht genau.
Wenn hier ein Schlauch defekt ist muss ich die Batterie drunter weg haben und nachschauen.
Kann mir jemand eine Reihenfolge nennen wie man da vorgeht beim Ausbau der Batterie.

Danke
 

MEEMo

Mitglied
14.10.2012
52
wie citcar75 schreibt, Akku herunternehmen und zum Rechten schauen, sonst werden dei Probleme nur noch grösser
hast du das Bewässern richtig gemacht, sonst werden die Probleme nur noch grösser
lies diese Post's sorgfältig durch, sonst werden die Probleme nur noch grösser

wäre schade, wenn der Kangoo (die Ni-Cd SAFT-Akkus) wegen mangelnder oder fehlerhafter Wartung versagen würden


Reihenfolge:
1. Sicherung des Hochvoltkreises (Fahrbatterie) neben dem rechten Hinterrad ziehen
2. 12 V Batterie abhängen
3. am besten aufbocken
4. Motorradwagenheber unter den Batteriekasten schieben und anheben
5. Befestigungsschrauben an der Batteriewanne lösen und dann langsam wenig absenken
6. die Verbindungskabel Hauptstrom lösen (evtl. vor 5.)
7. die Anschlüsse für Ventilatoren und Temperaturfühler lösen

bei der Wiederinbetriebnahme nach kompletter Montage
als 1. die 12V Batterie wieder anschliessen
als 2. die Fahrbatteriesicherung wieder stecken (nicht erschrecken, der anfänglich hohe Ladestrom für die grossen Kondensatoren im Fahr-Umrichter ist deutlich zu hören ... kann man Strom überhaupt hören ...?)

wünsche gutes Gelingen
 

citicar75

Mitglied
13.08.2018
141
... es gibt einen weiteren Grund, das tun zu wollen / müssen ...

Für E-SAXO & Co (sinngemäß auch sicherlich für den NiCd - Kangoo):
Produktionsende 2003, also sind die orginalen Akkusätze bestenfalls von 2003.
Mit dem Kalenderjahr 2004 wurden die "Innereien" der Akkus geändert, man hat andere Separatoren
verbaut um die Akkus standfester zu machen - es wurde u.A. die innere Geometrie der Elektroden verändert.
Alle "gut funktionierenden" PSA - E-Karren haben irgendwann mal Akkus dieser neuen Serie bekommen.
Aber die Daten im Handbuch "... Wasserwartung alle 6000 km ..." und die Zahl der "Überlade - Ah" in der Rechner
S/W wurden nie korrigiert und den Erfordernissen dieser neuen, veränderten Akkuserie angepasst. Real sollten die Bewässerungsintervalle halbiert werden, also max. alle 3000km, der Wassermangelanzeige darf dann kein Glaube mehr geschenkt werden. Das muß man einfach wissen ...
Wenn trotzdem noch weiter alle 6 Tkm oder nach der "Wassermangelanzeige" bewässert wird, kann es passieren, daß durch die Überladungsphase zu viel Flüssigkeit verdampft und durch die veränderte Konstruktion die Elektroden "Luft bekommen" und dadurch inaktiv werden. Ich habe jede Menge Akkus ausgemessen, die aus den "guten" Baujahren stammen, aber gewaltige Kapazitätseinbußen aufweisen. Schon das allein sollte ein gewichtiger Grund sein, sich Klarheit über ALLE in der E-Karre verbauten Akkus zu verschaffen.

Damit die Wasserwartung (und auch die Kohlenlänge) immer im Blickpunkt bleiben, werden von mir im Motorraum Wartungsaufkleber (wie beim Verbrenner Ölwechsel Datum/Ölsorte usw.) angebracht. Und da im Wartungsprogramm sowieso die Flüssigkeitsstände periodisch überprüft werden sollen, kommt man "automatisch" an den Aufklebern vorbei und wird somit "gewaltsam" auf den Kilometerstand bis zum "Bewässern/Kohlenwechsel" und auf den Boden der Realität zurückgeholt ...

blau 001.jpg
 

MEEMo

Mitglied
14.10.2012
52
Danke an citicar75

das mit der veränderten Konstruktion der Elektroden habe ich nicht gewusst, habe aber irgendwo mal gelesen, dass man die Wasserwartung öfter machen soll
allgemein versuche ich aber, nicht allzuviel zu überladen, meist stelle ich mit einer Schaltuhr den Ladebeginn in der Nacht ein, damit erst am Morgen bei der Wegfahrt die Überladungphase beginnen würde

zu den Kohlebürsten/Kohlewechsel:
das ist beim Kangoo nicht nötig, er hat einen fremderregten Drehstrom-Synchronmotor
es gibt nur zwei kleine Kohlen, welche über Schleifringe den Rotor mit Erregerstrom versorgen
allerdings musste auch mal eine solche Kohle ersetzen, weil die Feder oxidiert war, der Anpressdruck zu klein, und der Rotor keinen Erregerstrom mehr erhielt (leider kommt man von aussen absolut nicht heran, man muss den Motor auseinandernehmen)

weitere Probleme werden hier oder hier behandelt

viel Erfolg!
 

Hintermeier Sepp

Mitglied
06.10.2018
111
Diese Zeitschaltuhren-Methodenhat den Nachteil, dass sich das Steuergerät den Ladungsabbruch merkt und jedes 3.mal eine Ausgleichladung vorzieht:)
 

MEEMo

Mitglied
14.10.2012
52
Danke an Sepp
hab ich auch nicht gewusst
meistens breche ich die Ladung sowieso bald mal ab, wenn der Ladestrom auf 5A reduziert wird
aber das erklärt mir nun auch, warum cPScuo praktisch immer mit dem Wert 30 beginnt
andere haben schon erklärt, das sei wenn man aus dem Untermenü charE beim falschen Menüpunkt aussteigt
war irgendwo in den mysnip-Foren erwähnt, diese sind aber nicht mehr vorhanden... da ist leider auch viel Wissen verlorengegangen ...
 

camper87

Neues Mitglied
06.02.2020
3
Hallo alle zusammen, ich habe heute mal die Batterien drunter weggenommen und leider feststellen müssen das eine Zelle defekt ist.

Frage an alle...
Kommt noch jemand an diese NiCd 6 Volt 100 ampere Batterien ?
Es ist eine D Zelle.
Vg
20200215_154021-jpg.6553
 

Anhänge

citicar75

Mitglied
13.08.2018
141
... typische Bilder eines Kurzschluses der Elektroden, bedingt durch ein Durchschlagen des Separators. Dabei entsteht soviel Wärme, daß das Gehäuse durchgeschmolzen ist - passiert.
Du hast Akkus von 2002 drin, also ist der Kangoo Bj. 2002 oder 2003, dann wäre es die "Erstbestückung"
Bei weiterer guter Pflege und Einhalten von diversen Vorsichtsregeln, alle schon mal im Forum beschrieben, teilweise im alten -mysnip- Forum, kann man die Akkus halten und diesen Defekten vorbeugen. Mit meinen beiden
ersten SAXO`s habe ich das lange zelebriert - das CITICAR fährt (auch nur) mit "ausrangierten" SAFT NiCd`s.

Deine Akkus sind STM 5-100 MR Akkus, die ohne Wasserkühlung und mit der "exotischen" Anordnung der Bewässerungsstutzen. Ähnliche Akkus, aber mit Wasserkühlung (also -MRE) waren mal in den NiCd "Think`s" eingebaut. Von Deinen Akkus habe ich in den 15 Jahren PSA- NiCd autofahren nur einmal 2 Stück in den Händen
gehalten - ich gehe mal davon aus, die sind nicht so einfach zu bekommen. Die "normalen" STM Akkus (mit gegenüberliegendem Anschlüssen der Elektroden und Bewässerungsanschlüssen) sind einfacher zu bekommen, bedingen dann aber ein Umverlegen entweder der Bewässerungsschläuche oder der elektrischen Zellenverbinder.
Das ist eigentlich kein Problem in einer gut ausgerüsteten Werkstatt, haben wir früher oft gemacht - wo z.Bsp ein
"D" Akku ausfällig geworden war, aber im Lager nur "G" herumstanden.
Das größere Problem sind die beiden Wassertaschen, die diese MRE Akkus haben, sie sind breiter als die ohne
Wasserkühlung - da stellt sich die Frage - passen die überhaupt in Deine Kiste ...?

Aber das ist alles nur Kinderkram. Hier wird es ernst :

Du brauchst nicht nur den baulich passenden Akku, sondern, wenn Du keine "Dauerbaustelle" haben möchtest,
einen Akku, der von den Kapazitätswerten zu dem Verbund Deiner anderen Akkus passt - da gibt es sehr enge Toleranzen. Deswegen steht in den Wartungs- und Reparaturvorschriften ALLER französischen NiCd Stromer
drin - es dürfen NUR komplette Kisten gewechselt werden (was heute illusorisch ist).
Frage mal spaßenshalber in der Werkstatt/beim Händler nach, ob diese Kisten noch komplett lieferbar sind.
Setz Dich aber hin, wenn er Dir den Preis sagt ...
Das hat aber den ernsten Hintergrund, nur ausgemessene, passende Akkus in den Verbund einzubringen, die über die gleichen elektrischen Eigenschaften, wie die unverletzten Akkus, verfügen. Deswegen gibt es auch über dem Produktionsdatum - bei Dir (xxxx02) eine kleinere Nummer, die sogenannte Produktionschargennummer.
Immer dran denken, es gibt hier kein BMS, der Zellenkapazitätsausgleich wird hier brutaler gelöst.

Wenn Du jetzt einen "gut gebrauchten" Akku (sie werden seit vorigem Jahr nicht mehr produziert) einsetzt,
MUSS die Kapazität des Akkus mit den restlichen konform gehen UND er muß mit dem Kapazitätswert eingesetzt werden, den die anderen Akkus bei Dir JETZT (im Einsetzmoment) haben. Wenn nicht - sind weitere unlustige Problemchen in der Jacke (im Anzug).
Frage: Wie groß ist denn die Kapazität jedes einzelnen der noch funktionsfähigen Akkus UND - wieviel ist denn JETZT noch drauf ?

Es geht noch weiter, Dein defekter Akku ist die Nummer "6" im Kasten. Das heißt bis zur kaputten Zelle fließt das Aqua dest. beim Bewässern, dann verläßt es das System über das Leck. Die nachfolgenden Akkus, also Nr. "7" und "8", sind (die letzten Male) nicht bewässert worden. Dort fehlt sicherlich Lauge. Elektroden, nicht in Lauge - sondern an der Luft, ziehen meistens einen Kapazitätsverlust nach sich - dort UNBEDINGT den Laugenstand überprüfen -
er MUSS ÜBER der oberen Elektrodenkante liegen.

Das fürs Erste.
Es steht fast alles im Forum, das Meiste unter der PSA -SAXO/P-106/Berlingo- Rubrik. Man möge diese Ratschläge auch einhalten - immer daran denken - hier wird was gemacht/repariert/gebastelt - was kein Hersteller so geplant hat und von ihm auch nicht autorisiert ist, und damit läuft ALLES unter eigener Regie und unter eigener Verantwortung. Und eine Dauerbastelbaustelle iss wirklich nischt, also meine Familie will fahren und nisch
jedes Wochenende den "Familienobermechanicus" am Kaffeetrinkeneisessentisch vermissen, weil er so gern schraubt.
Geeignete "THINK" Akkus sind sicherlich noch zu bekommen, sie müssen nur baumäßig und elektrisch reinpassen.
Viel Erfolg bei der OP
 

Basti

Neues Mitglied
07.10.2018
4
Ach, n Kangoo ;-). Toller Wagen, ich mochte den. Ich hab noch... Akkus (MR), nen Motor, 2 halbe CEVE, Lüfter, Getriebe, hastdunichtgesehn ... wenn du was brauchst, PN mir...
 

Anmelden

Neue Themen

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren