StartLab Open E Microcar fahrbereit ohne Akkus zu verkaufen

Jetzt kaufen für 2000.00 EUR
Du hast nicht die Berechtigung zum Kaufen.

sentry3

Neues Mitglied
16.10.2011
21
1
Kassel
#1
Ich biete meinen StartLab Open E BJ 2011 (letzte Version mit Asynchronmaschine und Curtis-Steuerung bis max. 60V DC) an. Die Akkus sind modular entnehmbar, daher kann das Microcar mit ggf. vorhandenen Akkus wie AGM, LiFePo4, LiMn oder LiPo individuell ausgestattet werden. Meine Präferenz liegt bei 14S LiMn, Ladeschlußspannung liegt bei 56V. Der 18A-Lader kann individuell per Trimmpoti angepasst werden. Das Fahrzeug ist durchrepariert, mir aber etwas zu klein (ich bin 1,92m), daher biete ich es hier an. Km-Stand ist aktuell unter 13000 km.
 
Zuletzt bearbeitet:

akku

Neues Mitglied
23.11.2018
6
0
#2
Hallo Startlab Freunde!

Bin seit kurzem Besitzer eines SL und bin auf der Suche nach Stromlaufplänen.

Kennt ihr jemand der welche hat? Bin für jede Unterstützung dankbar!
 

sentry3

Neues Mitglied
16.10.2011
21
1
Kassel
#3
Ich habe zum Glück einen zu 100% fahrtüchtigen StartLab, aber keinen Stromlaufplan dazu. Die Technik ist aber überschaubar.

Es gibt allerdings viele verschiedene Versionen.
Mir sind 3 bekannt:
1. die älteren Modelle haben einen Gleichstrom-Bürstenmotor mit entsprechender DC-PWM-Steuerung
2. die ersten Modelle mit Drehstrom-Asynchronmotor haben einen italienischen Controller von SME (mit Sub-HD-Stecker für die Steuersignale, unbekannte Belegung. Auf meine Anfrage vor ein paar Wochen zum Belegungsplan dieses Steckers haben die Italiener nicht geantwortet)
3. die letzten Modelle mit Drehstrom-Asynchronmotor und Curtis-Controller (mit Ampseal-Stecker für die Steuereingänge). Dessen Belegung ist im Netz verfügbar.

Welchen StartLab hast Du?
 

akku

Neues Mitglied
23.11.2018
6
0
#4
Hallo,
wie der Motor ist weiß ich gar nicht. ich hab Probleme mit dem Ablendlicht und dem Blinker. Beide gehen nicht mehr (links). Das Relais des Blinkers schaltet noch hörbar. Als das Problem begann ging der Blinker abwechselnd mit dem Abblendlicht an und aus :). Mittlerweile geht weder Blinker noch Abblendlicht. Jetzt hoffe ich über die Stromlaufpläne (die ich nicht habe) herauszufinden wo das Problem liegen könnte.
Erstzulassung Feb.2011. Start Lab Easy.
 

sentry3

Neues Mitglied
16.10.2011
21
1
Kassel
#5
Da der Startlab vorne keine Radhäuser hat, spritzt die Gischt bei Regenfahrt im gesamten Vorderwagen herum und läßt alle Kontakte gammeln. Da halten Gummimanschetten an den Leuchten und spritzwassergeschützte Stecker die Garantiezeit aus, dann beginnen die Ausfälle.
Bei meinem SL waren beide Fernlichtleuchten nicht funktionsfähig, da waren die Faston-Stecker am Übergang von Kabel zum Stecker unsichtbar angegammelt und hochohmig geworden. Nach Kürzen der Kabel und Verwendung neuer Stecker funktioniert das Fernlicht wieder.
Bei Dir solltest Du die Stecker zu den Leuchten an der ausgefallenen Seite abschneiden und neu crimpen, dann müsste es wieder gehen, und das auch ohne Stomlaufplan.

Schau doch mal auf den Controller, der sich zwischen den Hinterrädern (im Spritzwasserbereich!) befindet - ist es ein SME (glattes Gehäuse) oder ein Curtis (Gehäuse mit welligen angedeuteten Kunststoffrippen)? Du könntest bei einem 2011er Baujahr auch wie ich die neueste Version haben...
 
Gefällt mir: akku

akku

Neues Mitglied
23.11.2018
6
0
#6
Hallo Sentry3,
ich werde das die Tage mal durchmessen. Ich hätte halt gerne einen SLP um die Elektrik besser zu verstehen.
Danke für deine Antwort.
 

Anmelden

Neue Themen

Neueste Beiträge

Jetzt kaufen für 2000.00 EUR
Du hast nicht die Berechtigung zum Kaufen.