Seltsames Knistern beim Fahren zu hören.


Hobbyist

Neues Mitglied
04.07.2020
25
Hallo an alle,
Mein El läuft nun Endlich und ist angemeldet,
Erste Fahrten zur Arbeit wahren Super und die Kollegen sind begeistert.
Jedoch höre ich beim Anfahren ein Knistern als ob es funken geben würde, aber leider kann ich nicht,s feststellen,
Und noch dazu höre ich ein Seltsames Quitschen beim Anfahren, aber nur beim Anfahren, Ich Denke das kommt vom Curtis.
Alles bleibt kühl und fahren geht Sehr Gut.
50Kmh erreicht er auch sehr schnell, auf der Graden, Berg auf geht er jedoch bis auf 30 Kmh zurück.

Hat jemand hier eine Idee zu der Problematik ?

lg Ralf
 

microcar

Aktives Mitglied
02.08.2010
374
Hierzu würde ich auf alle Fälle mal ganz schnell die Motorkohlen überprüfen.........evtl.ist eine Kohle abgenutzt oder klemmt in der Führung......
 
  • Like
Wertungen: Ralf Wagner

wolfgang dwuzet

Bekanntes Mitglied
23.11.2006
3.275
da hat er recht, und mach es sehr bald, bei mir hats in kurzer zeit den kollektor geraspelt
bye wolle
 

Hobbyist

Neues Mitglied
04.07.2020
25
hallo,
ja aber die Kohlen hatte ich schon Kontrolliert , die sind noch wie Neu und sind Total leichtgängig gewesen.
Ich hatte versucht eine Video mit Ton Hoch zu laden damit ihr das hören könnt, ging aber nicht.
Ich habe denn Motor auseinander gebaut alles Gereinigt, Lackiert und Neu zusammen gebaut.
Jetzt Nachdem ich für,s Video total oft vor und Zurück gefahren bin scheint das Knistern Weniger zu werden.
Kann es sein das die Kohlen einfach nicht mehr so gesessen haben wie vorher?, und sich jetzt wieder anpassen?
Werde morgen mal versuchen ob ich Funken im Motor sehen kann, oder ist das beim Thrigge sowie so immer?
Aber das Quitschen oder surren kommt doch vom Curtis, Frequenz ? oder?
 

HighControl

Mitglied
06.01.2019
103
Bei mir knistert, quitscht und surrt nichts am Antriebsstrang. Oder ich höre nicht mehr richtig...:unsure:
 

Hobbyist

Neues Mitglied
04.07.2020
25
Hallo Peter,
Das habe ich noch nicht kontrolliert, werde ich aber machen!
Das Knistern fast weg nach dem ich für das Video immer nur 3meter vor zurück, vor zurück gefahren bin.
Lag also wahrscheinlich an den Kohlen da ich ja alles demontiert hatte.
Das Quitschen oder surren , Peifen scheint mit vom Curtis zu kommen, aber nur beim Anfahren ganz kurz!

Hätte da noch einige Fragen offen:
Die Lampe mit dem Ausrufezeichen ! Leuchtet immer?
Laden bei eingeschalteter Zündung? Ja nein?

Gruß aus der Eifel,
Ralf
 

R.M

Bekanntes Mitglied
24.12.2006
9.905
Das pfeifen vom Curtis heist dass er wegen Übertemperatur die Leistung zurück nimmt eigentlich ungewöhnlich beim anfahren.

Gruß

Roman
 

Hobbyist

Neues Mitglied
04.07.2020
25
Hallo Roman,
Aber das würde ich doch bemerken beim Anfahren, Oder?
Wenig Leitung heißt dann doch auch langsames Beschleunigen, oder?
Hätte da noch einige Fragen offen:
Die Lampe mit dem Ausrufezeichen ! Leuchtet immer?
Laden bei eingeschalteter Zündung? Ja nein?
 

wolfgang dwuzet

Bekanntes Mitglied
23.11.2006
3.275
Das pfeifen vom Curtis heist dass er wegen Übertemperatur die Leistung zurück nimmt eigentlich ungewöhnlich beim anfahren.

Gruß

Roman
nicht unbedingt, meiner hat 10 jahre lang IMMER ge... ich empfand es als hochfrequentes summen könnte aber auch als pfeifen benannt werden,,,
war also voll normal,,,
bye wolle
 

Hobbyist

Neues Mitglied
04.07.2020
25
Hallo Wolle,
ja das könnte man auch als Hochfrequentes Summen oder Pfeifen erklären.
Leistung beim Anfahren würde ich als Normal Bezeichnen.

Das Knistern ist jedenfalls Scheinbar besser geworden.
Hätte da noch einige Fragen offen:

Kannst du mir noch die Fragen beantworten!
Die Lampe mit dem Ausrufezeichen ! Leuchtet immer?
Laden bei eingeschalteter Zündung? Ja nein?

Gruß Ralf
 

Christian s

Bekanntes Mitglied
28.10.2006
2.635
meine curtisse haben immer eine art melodie von sich gegeben außer die Batterien waren schon recht schwach dan waren sie oft stumm
 

wolfgang dwuzet

Bekanntes Mitglied
23.11.2006
3.275
hallo ralf, zu den lämpchen kann ich leider gar nix sagen, mein armaturenbrett war beim kauf total verkokelt, und ich hab alles selbst so zusammengebastelt das es für mich passte (inklusive 2 fahrradtachos, einer für die aktuelle geschwindigkeit und fahrstrecke, und der zweite nur für die gesammtkilometer)
soory aber vieleicht schreibt da noch jemand was dazu
bye wolle
 

HighControl

Mitglied
06.01.2019
103
Bei der Schalterstellung "Ein" wird das Laden unterbrochene. Bei "Aus" wird der Ladevorgang fortgesetzt. Jedenfalls beim Trafolader.
 

Hobbyist

Neues Mitglied
04.07.2020
25
Hallo HighControl,

Danke für die Info,s !
Habe sowieso schon das Gefühl gehabt das mit den Bremsen etwas nicht stimmt.
Am WE werde ich mal nachsehen.
Gruß aus der Eifel,
Ralf
 

Werni

Aktives Mitglied
19.02.2019
751
Beim Bremsflüssigkeitsnachfüllen auf die richtige Bremsflüssigkeit achten:


Es muss DOT5 sein, nicht 5.1 (5.1 ist nur bei Dolby toll ;-) ) Ist der Pedalweg bis zum Druckpunkt zu lang, steht da auch wie man das nachstellt.

Hier steht noch, wie man erkennen kann, ob nicht der Vorbesitzer schon die 'Falsche' eingefüllt hat. Mischungen sind sicherlich nicht ratsam!


Im Zweifelsfall am besten komplett neu befüllen. Bremsversagen ist echt eklig...


Gruß,

Werner
 
  • Like
Wertungen: HighControl

Hobbyist

Neues Mitglied
04.07.2020
25
Hallo Werner,
Oh Danke für die Info,s.
Hab es mir Durchgelesen im elweb!
Jetzt habe ich Direkt nachgesehen und die Flüssigkeit im Behälter scheint Gelb zu sein, keines falls Transparent.
Sieht aus wie normale PKW Bremsflüssigkeit und Riecht auch so!

Werde ich wohl alles auseinander nehmen, reinigen und neu befüllen müssen.
Die Bremsbeläge muss aber so wieso nachsehen.

Jetzt hatte ich gedacht das Knistern wäre weg, falsch gedacht.
Nachdem ich die Akkus voll geladen habe und heute Morgen losgefahren bin Knistert es wieder gewaltig, ich denke es kommt vom Motor her, Kohlen?
Hab ich am WE wohl schon genügen aufgaben, fahren Fehlanzeige, Reparaturen angesagt :(

Gruß Ralf
 
Zuletzt bearbeitet:

Ralf Wagner

Administrator
15.03.2007
4.606
Filderstadt
www.elweb.info
Bist Du schon mal mit offenem Motordeckel gefahren. Wenn es verdächtige Geräushe gibt, kann man sie ohne Deckel besser orten. Im Zweifelsfall auch mal beide Räder aufbocken und vorsichtig drehen lassen.

Das Lämpchen zum Bremsflüssigkeitmangel hat nicht umsonst ein Ausrufezeichen!
 

Hobbyist

Neues Mitglied
04.07.2020
25
Hallo Ralf,
Danke das hat mir insofern geholfen als das ich im Motor raum gesessen habe und meine Frau Gefahren ist so das ich die Motorkohlen sehen konnte.
Ergebnis, alles Gut keine Funken.
Das seltsame Knistern ergab sich dann als Zerrendes Geräusch des Antriebsriemen wenn man Anfährt und der Motor im Halter kippt, b.z.w. die Spannrolle in Laufrichtung kippt,
Hört sich so an als ob er jeden Moment auseinander reist, er längt sich einfach total.
Neuer Riemen liegt aber schon hier für das WE.
Bremsbacken und Trommel maß hinten habe ich schon geprüft, Okay!
Vorne muss ich noch nachsehen und DOT 5 besorgen.

Auf jeden fall kann ich nun wieder Schlafen, :)
Ralf Wagner habe ich jetzt schon lange drüber nachgedacht, Kommst du aus Aachen, oder Brand?

Gruß Ralf aus der Eifel,
 
  • Like
Wertungen: HighControl

Anmelden

Neue Themen

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren