Fact 4 Antriebswelle eingelaufen rechts



Bis zu 350 € für alle Fahrer von Elektroautos!
» Jetzt die höchste Quote am Markt sichern
» Oder direkt FIX 65 € erhalten.

Bereits jetzt THG-Quote für 2024 beantragen! Sichere dir deinen Quoten-Anspruch, sonst bekommt der Staat DEIN Geld!
(Werbung)

Tobsen1234

Mitglied
29.11.2014
189
München
Hi, jetzt hat es mein 2tes EL erwischt. Nachdem es für 8 Monate verkauft wurde und den weg wieder zu mir zurück gefunden hat habe ich es mir heute mal angeschaut. Auf der linken Seite ist die Welle eingelaufen. Die Bremsankerplatte wackelt schön nach oben und unten. Hat zufällig noch jemand eine fact 4 Welle ? Oder gibt es irgendwelche Lösungsansätze mit der alten Welle ? Würde eine thrige Welle auch passen ?
Grüße Tobi
 
Zuletzt bearbeitet:

Tobsen1234

Mitglied
29.11.2014
189
München
Da haben wir den Übeltäter.
Jetz werde ich mal ein paar Firmen anschreiben. Wie teuer aufspritzen wäre.
 

Anhänge

  • IMG_3371.jpeg
    IMG_3371.jpeg
    267,9 KB · Aufrufe: 32
  • Wow
Wertungen: Kamikaze

wchriss

Aktives Mitglied
30.12.2010
1.777
57
Egweil
Uff, da fehlt ja ordentlich, das ist doch fast ein halber Millimeter.
Der würde ich nicht mehr trauen. Hatte mal was ähnliches an der Motorkonsole. Hat nur ein paar tausend km gehalten, dann Achsbruch. Habe mir dann eine neue machen lassen für 220 €, die Fa. gibt es leider nicht mehr.
LG
Christian
 

Tobsen1234

Mitglied
29.11.2014
189
München
Uff, da fehlt ja ordentlich, das ist doch fast ein halber Millimeter.
Der würde ich nicht mehr trauen. Hatte mal was ähnliches an der Motorkonsole. Hat nur ein paar tausend km gehalten, dann Achsbruch. Habe mir dann eine neue machen lassen für 220 €, die Fa. gibt es leider nicht mehr.
LG
Christian
Ja sind ca. 18,5 mm noch. Habe schon ein paar Antworten von Firmen. Ca 170 Euro für die lagerstelle. Wird mit Edelstahl aufspritzt und dann geschliffen
 

Sven Salbach

Bekanntes Mitglied
15.03.2007
9.270
45
Hannover
www.litrade.de
Also für das Geld, würde ich dann doch gleich eine neue nehmen.

Und die wissen auch, dass es eine Hinterachse ist, an der die Räder kommen für 70km/h?
Fleischmann hatte damals eine aus Crommoly Stahl fertigen lassen, die waren super und absolut gerade und härter als die originalen.
Aber die fertigt er nicht mehr, da es wohl noch genug originale gibt bei emobil-Shop z.B.
 

Tobsen1234

Mitglied
29.11.2014
189
München
Also für das Geld, würde ich dann doch gleich eine neue nehmen.

Und die wissen auch, dass es eine Hinterachse ist, an der die Räder kommen für 70km/h?
Fleischmann hatte damals eine aus Crommoly Stahl fertigen lassen, die waren super und absolut gerade und härter als die originalen.
Aber die fertigt er nicht mehr, da es wohl noch genug originale gibt bei emobil-Shop z.B.
Hmm dann werde ich mal anfragen. Eine neue wäre natürlich die beste Lösung
 

Werni

Aktives Mitglied
19.02.2019
1.959
Heidenrod
Also die emobilshop Webseite sagt: nicht lieferbar...

Crommoly Stahl wäre super... Man könnte aber auch nochmal in Aub anfragen, was da noch verfügbar ist.

Gruß,

Werner
 
  • Like
Wertungen: Kamikaze

Kamikaze

Aktives Mitglied
Schau mal hier: https://elektroauto-forum.de/beitrag/cityel-es-geht-weiter-wieder-einmal.466961/
Wobei kürzlich ein Karl Nestmeier (ich vermute der Ersteller des verlinkten Beitrags) verstorben ist.
Ob man da also noch jemanden zu fassen bekommt kann ich dir also nicht sagen.
Vor etwa einem halben Jahr wurde meine Bestellung aus den Restbeständen (nach etwa 9 Monaten Wartezeit) noch geliefert. Seitdem hatte ich keinen Kontakt mehr.
 

Sascha Meyer

Bekanntes Mitglied
18.05.2007
5.090
Hi,
Karl Nestmeier senior ist leider kuerzlich verstorben, nicht Karl Nestmeier Junior, der Ersteller des Beitrags.

Viele gruesse aus dem Saarland, Sascha
 
  • Like
Wertungen: Werni und Kamikaze

Christian s

Bekanntes Mitglied
28.10.2006
3.170
hallo Tobsen ! Da Du das El verkauft hattest kannst Du wohl nicht sagen wie es zu diesem Schaden gekommen ist ... ob da einer zu lange ein kaputtes Lager ignoriert hat oder falsche Einstellung des Stabi/ Blattfedern/ Batteriekorb /Rechtecks oder von vornherein zu ungenaue Passung der Achse für das Lager ??? ??

wäre Interessant
 

Tobsen1234

Mitglied
29.11.2014
189
München
hallo Tobsen ! Da Du das El verkauft hattest kannst Du wohl nicht sagen wie es zu diesem Schaden gekommen ist ... ob da einer zu lange ein kaputtes Lager ignoriert hat oder falsche Einstellung des Stabi/ Blattfedern/ Batteriekorb /Rechtecks oder von vornherein zu ungenaue Passung der Achse für das Lager ??? ??

wäre Interessant
Doch da kann ich ziemlich genau sagen. Der zwischenzeitliche Besitzer hat rechts die reibscheibe ausgebaut ( für eine quasi gesperrte Hinterachse). Dann wurde die Mutter nicht erneuert, bzw. nicht fest genug angezogen. Das in Kombination mit den Radkappen ( durch diese kann man die Muttern/Räder nicht im Auge behalten) hat dazu geführt das die beiden Lager eingelaufen sind.
Naja ich lerne daraus: Radkappen kommen ab so hat man immer alles im Blick.
Am Wochenende mache ich die Achse neu dann sollte es wieder laufen 👍
 
  • Like
Wertungen: Horst Hobbie

Kamikaze

Aktives Mitglied
Der zwischenzeitliche Besitzer hat rechts die reibscheibe ausgebaut ( für eine quasi gesperrte Hinterachse)
Wie hat er denn die Achse "gesperrt"?
Normalerweise ist ohne die Reibscheibe das rechte Rad von der Achse entkoppelt und kann sich unabhängig von der Drehung der Achse frei drehen.
Oder anders ausgedrückt: Nur das linke Hinterrad ist dann noch formschlüssig mit der Achse verbunden.
 

Anmelden

Neue Themen