Perm PMG 132 klackende Geräusche.


Sven Salbach

Bekanntes Mitglied
15.03.2007
8.153
UHU Endfest ist von der Temperatur her mehr als ausreichend,
Jedoch ist das Spaltmaß vermutlich viel zu gerign für Epoxyd...aber vermutlich geht es dennoch...
 
  • Love
Wertungen: Horst Hobbie

CityPit

Neues Mitglied
14.09.2013
28
Endlich ist der Motor fertig, und läuft wieder. Der lose Magnet wurde mit UHU plus Endfest Industrie Epoxy Kleber eingeklebt. Soll halten!
 
  • Like
Wertungen: Horst Hobbie

Matthiasvdb

Neues Mitglied
28.04.2020
6
Hallo zusammen,
wäre es möglich mir die Adresse der Werkstatt zukommen zu lassen die Perm-Motoren repariert? Montieren / Demontieren kann ich die Gehäusehälften nur fehlt mir die Erfahrung bei der Beurteilung der Schäden an meinen Rotoren.

Vielen Dank
 

Horst Hobbie

Aktives Mitglied
30.05.2010
1.994
54
26452 Sande, Breslauer Str.23

hast du ein paar Bilder für uns ? dann kannst du vielleicht mehr erfahren und Geld sparen...


Suchfunktion gebrauchen wenn du Lust hast :)
 

Matthiasvdb

Neues Mitglied
28.04.2020
6
Oh, vielen Dank für die schnelle Antwort!
Heinzmann ist ja der Hersteller,
dort habe ich die Auskunft bekommen das die Perm132-Motoren nicht mehr instand gesetzt werden.

Die Ursachen der Schäden sind bekannt. Der eine Motor hat über 70.000km auf der Uhr und zwischen den Kontakten haben sich durch Gradbildung Kurzschlüsse gebildet. Wir haben 0,2 mm abgedreht und die Schlüsse bestehen noch.

Der Andere Motor wurde bis zum bitteren Ende der Kohlen gefahren. Tiefe Brandspuren auf der Oberläche der Wicklungen , der ist zu 80% hinüber...

weil es da aber durch aus darum geht ob der El fahrbereit gehalten werden kann möchte ich eine unabhängige Meinung einholen. Fotos folgen.

Grüße
 

CityPit

Neues Mitglied
14.09.2013
28
Hallo, hatte mal einen Motor bei Reinhard Schebler (Moderne Mobilität) der ihn wieder instand gesetzt hat. Ist schon einige Jahre her, und deshalb weiß ich nicht ob er noch aktiv ist. Am besten mal googeln.
Viel Erfolg!
 

Matthiasvdb

Neues Mitglied
28.04.2020
6
So, hier mal der Rotor des Motors der gefahren wurde bis die Kohlen komplett runter waren. Hier haben wir bisher 0,1mm abgedreht. Es sind immer noch viele Schlüsse vorhanden. Ich hoffe ich füge die Bilder richtig ein.
Das wird hier mein erster Versuch :)

img_20200504_123210_6-jpg.7069
img_20200504_123230_5-jpg.7070
img_20200504_123233_5-jpg.7071
 

Sven Salbach

Bekanntes Mitglied
15.03.2007
8.153
ok, und wo ist da jetzt das Problem?
Nimm eine Anreisnadel und kratz die Zwischenräume wieder frei..(Das musste ich damals auch mal machen)das Abdrehen hättet ihr euch vermutlich sogar sparen können
 

Matthiasvdb

Neues Mitglied
28.04.2020
6
Das ist doch schon eine große Hilfe. Meine Problem ist hauptsächlich das ich keinerlei Erfahrung mit der Beurteilung dieser Motoren habe und mir sehr unsicher über geeignete Maßnahmen bin.
Daher bin ich über genau diese Hilfe sehr dankbar! :)
 

Horst Hobbie

Aktives Mitglied
30.05.2010
1.994
54
26452 Sande, Breslauer Str.23
schön wäre wenn man alle Perm Bilder vom alten Forum und diesem mit einer Suchfunktion sammeln könnte, da war ja schon einiges zu sehen :)
da du anscheinend schon 1 mm abgedreht hast( wer wann wo wie teuer ? :) würde ich gefühlt noch 1 mm abdrehen um eine bessere Fläche zu erhalten . Um Kohlen abrannt vermeiden , verringern.
Ich hoffe du berichtest am Ende und 10.000 Kilometer Testfahrt dann ein positives Ergebnis.
 

Matthiasvdb

Neues Mitglied
28.04.2020
6
Bisher habe ich 1/10mm abgedreht. Je weniger Material übrig bleibt desto weniger Höhe der Kohlen ist nutzbar. Wie wahrscheinlich ist das der Kollektor 1mm tiefer besser aussieht? Die Brücken muß ich aber sowieso manuell entfernen, oder?
 

wchriss

Aktives Mitglied
30.12.2010
1.280
53
Egweil
Hallo, du hast 0,1 mm Material weggenommen, das ist natürlich nicht viel.
Ich hab bei meiner letzten Überholung insgesamt so um die 0,4mm abgedreht. Bei mir waren aber auch richtig tiefe Bandstellen im Kollektor.
Der Kollektor sieht eigentlich gar nicht schlimm aus. Lediglich die 3 Risse zur Achse würden mir Sorge machen, deutet auf Überhitzung hin. Ebenso das sich die Zwischenräume am Kollektor so zuschmieren, könnte auf angebrannte Isolation zurückzuführen sein.
Da wirst du wohl mit nur ganz geringen Hub reingehen müssen, max. 5/100. Wenn es wieder schmiert, verschieden Drehmeisel versuchen, hat bei mir auch gedauert bis ich den richtigen fand.
Viel erfolg.
 

Horst Hobbie

Aktives Mitglied
30.05.2010
1.994
54
26452 Sande, Breslauer Str.23
1/10 zehntel weise , nicht 1 mm , sorry ,
Spalten aber mit Gefühl ran gehen.
Schreib doch mal hier oder per PN, wenn du für andere abdrehen würdest wieviel du dafür haben mußt.
Ich würde dir ( wenn es soweit mal sein sollte) nur den ausgebauten Anker senden....

ich suche ja auch noch immer jemand der mir meine Antriebswelle ( eingelaufene Lager) aufarbeitet... ( Antriebsachse)
 

Lomax223

Mitglied
16.09.2018
279
Hallo Horst !

Wie wäre es die eingelaufene Welle Flammspritzen und anschließend überschleifen zu lassen ?
Das dürfte um die 80-90 € kosten , ichweiß
allerdings nicht ob sich das rechnet ..,.
Dienstleister dafür gibt es jede Menge.

Gruß

Walter
 

Sven Salbach

Bekanntes Mitglied
15.03.2007
8.153
ich würde da nichts abdehen..wie gesagt..mit der Reißnadel die Zwischenräume sauberkratzen, zusamenbauen und dann den Motor im Leerlaug 1h bei 40V oder so drehen lassen....wie gesagt..hatte ich damals auch bei meinem so gemacht und habe jetz 111.000km damit runter...
 

Anmelden

Neue Themen

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren