Schmelzsicherung / Schmelzstecker :-)


Herbert Hämmerle

Aktives Mitglied
13.12.2004
1.140
Bei meinem Reichweitentest am Samstag habe ich bei einer im LEMNet gelisteten Stelle in der Schweiz nachgeladen (privat, kein P&Ch)
Leider gab es dort keinen CEE16 Stecker.
Also habe ich den Adapter von Schuko auf den Schweizer Stecker mit 3 Stiften verwendet.
Der hatte eine eingebaute Feinsicherung.
Nach ca. 1,5 Stunden kam ich zum Fahrzeug zurück - alles dunkel. Lt. Stromzähler im Fahrzeug dürfte die Sicherung ca. eine Stunde die 10A durchgehalten haben.

Wahrscheinlich waren es aber mehr als 10A, weil die Spannung nur ca. 207Volt (!) betrug :-(

Die Stromwärme hat ganze Arbeit geleistet: Die Kunststoffschraube zum Auswechseln der Sicherung ist schön eingeschweißt. Das ganze ist also nur noch als Trennstelle verwendbar :rolleyes:

Bei der Tankstelle der Firma BRUSA, bei der ich die Ladung fortsetzte, war die Spannung unter Belastung auf über 230Volt !

 

Herbert Hämmerle

Aktives Mitglied
13.12.2004
1.140
Wahrscheinlich waren es aber mehr als 10A, weil die Spannung
nur ca. 207Volt (!) betrug :-(
Ergänzende Frage:
Gehe ich doch richtig in der Annahme, daß HF-Ladegeräte eine zu kleine Netzspannung mit höherem Strom ausgleichen, um einen konstanten Output zu bekommen ?

 

weiss

Administrator
15.01.2004
1.952
ne dumme frage ahb ich da noch :)
wie viele lader hast du denn? orgin. lader, zivan und ein NiZn-lader hast du einen HF-lader auch noch von city.com???;)
dann fährst du mit viel gewicht durch die lande...

 

Herbert Hämmerle

Aktives Mitglied
13.12.2004
1.140
Werner Weiß schrieb:

wie viele lader hast du denn?
Das ZIVAN und das neue SPE, der Trafo steht derweil im Keller :)
Beide zusammen ziehen mindestens 10A, für einen Schweizer T13-Stecker zuviel. Der sollte lt. www.twikeklub.ch/lemnet nur mit 8A belastet werden.