Cityel Anfahren Aussetzer


Enno

Mitglied
15.05.2006
223
Cityel Anfahren Aussetzer
Immer wieder ist hier Thema: Mein El fährt –ab und zu - nicht an...

Hier mal wieder ein Tipp für „neueinsteigende El-Fahrer“:
Fehlerbeschreibung: Man/Ich will anfahren, der Gangwahlschalter ist betätigt, das Strompedal wird heruntergedrückt und das Relais (hinten) zieht an, der Motor will drehen/oder dreht kurz. Doch dann gibt es einen kurzen Aussetzter, danach fährt das El evtl.. Dieser Fehler kann auch unregelmässig auftreten oder sich nach und nach verstärken.

Oft ist`s der Mikroschalter am Strompedal. Wie alle Mikroschalter haben die eine begrenzte „Schaltlebensdauer“. Dann baut sich z.b. ein Widerstand innen an den Kontakten auf. Das führt zu obigem Fehler.
Austausch: Mechanischer Sicherungsklip am Strompedal abziehen, Strompedal mit den Distanzscheiben und der Rückzugfeder abnehmen. Mikroschalter ausbauen (2 Kreuzschlitzschrauben), die 3 Kabelschuhe abziehen (die Kabelschuhe sollten isoliert sein/nicht an Masse kommen-dann habt Ihr `nen Kurzschluss; Position am Schalter merken, weil 1x wird die „Freigabe Motor“ und einmal die Heizung angesteuert). Neuen Mikroschalter einbauen, Strompedal mit den Distanzscheiben und der Rückzugfeder wieder einbauen-Testfahrt.
Viele Grüße
Enno
 

Sven Salbach

Bekanntes Mitglied
15.03.2007
8.174
daher am besten auf kontaktlose Hallgeber umbauen:) Dann hast du ein EL elbenlang Ruhe:)
 

Enno

Mitglied
15.05.2006
223
Moin,
nach einer längeren Testfahrt-Fehler weg-saubere Beschleunigung-es war der Mikroschalter!
@Sven: Ja, Du hast recht (mehr Lebensdauer) aber mehr Bastelei, extra Vers. Spannung, Messspannung und auch nicht mehr so kompakt an der Pedalseite.
Viele Grüße
Enno
 

Sven Salbach

Bekanntes Mitglied
15.03.2007
8.174
naja, eigentlich sogar deutlich kompakter..diese vergossenen Sensoren sind nur wenige mm hoch und der Magnet auch. vielleicht mache ich nachher mal ein Foto
 

R.M

Bekanntes Mitglied
24.12.2006
9.842
Ein RC Glied über die Kontakte dann hält das Teil auch 80000 km

Gruß

Roman
 

charly

Neues Mitglied
29.11.2019
8
Rheine
Cityel Anfahren Aussetzer
Immer wieder ist hier Thema: Mein El fährt –ab und zu - nicht an...

Hier mal wieder ein Tipp für „neueinsteigende El-Fahrer“:
Fehlerbeschreibung: Man/Ich will anfahren, der Gangwahlschalter ist betätigt, das Strompedal wird heruntergedrückt und das Relais (hinten) zieht an, der Motor will drehen/oder dreht kurz. Doch dann gibt es einen kurzen Aussetzter, danach fährt das El evtl.. Dieser Fehler kann auch unregelmässig auftreten oder sich nach und nach verstärken.

Oft ist`s der Mikroschalter am Strompedal. Wie alle Mikroschalter haben die eine begrenzte „Schaltlebensdauer“. Dann baut sich z.b. ein Widerstand innen an den Kontakten auf. Das führt zu obigem Fehler.
Austausch: Mechanischer Sicherungsklip am Strompedal abziehen, Strompedal mit den Distanzscheiben und der Rückzugfeder abnehmen. Mikroschalter ausbauen (2 Kreuzschlitzschrauben), die 3 Kabelschuhe abziehen (die Kabelschuhe sollten isoliert sein/nicht an Masse kommen-dann habt Ihr `nen Kurzschluss; Position am Schalter merken, weil 1x wird die „Freigabe Motor“ und einmal die Heizung angesteuert). Neuen Mikroschalter einbauen, Strompedal mit den Distanzscheiben und der Rückzugfeder wieder einbauen-Testfahrt.
Viele Grüße
Enno

Moin Enno.

Habe gerade Deinen Beitrag zu "Cityel Anfahren Aussetzer" gelesen und eine Email von Albrecht bekommen
zum selben Thema "City El ist an und alles, aber es fährt nicht. Nur Manchmal."
Guter Beitrag von Dir, wie immer...
Ich denke, Albrecht hat den Beitrag auch gelesen und wechselt den Microschalter.
Manchmal sind es evtl auch die beiden "Steuerleitungen" am Curtis ( die vom Pedal) die keinen guten Kontakt mehr haben und gesäubert werden müssen.
Bei mir war es vor ein paar Jahren auch so: EL fuhr einfach nicht mehr. Curtis ausgetauscht.
Werde demnächst auch auf Li-Batterien umsteigen und suche noch die Optimale Lösung.
Sonst alles im "Grünen Bereich" bei Dir?
Melde Dich mal (Email) oder komm einfach mal wieder vorbei.
Grüße aus Rheine
Charly
 

charly

Neues Mitglied
29.11.2019
8
Rheine
Moin Sven.
Ich habe gerade Deinen Beitrag im Forum gelesen und mich interessieren Deine Akkus und Ladetechnik im EL.
Mein EL ist von 1994 (DK) , alles noch Original, und fahre immer noch mit Naßbatterien. 20-30km reichen mir bisher auch.
Aber ich möchte natürlich auch nicht die neuste Technik versäumen (Gewicht einsparen, Reichweiten) und würde mich über Deinen Tipp (Technik und wo Kaufen) zu Deinen Batterien und Ladeteil freuen.
Du kannst mir auch eine PN senden.
Viele Grüße aus Rheine
Charly
 

Anmelden

Neue Themen

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren