Banner nach 3000 km schon runter?


P

Peter Reutegger

Guest
Nachtrag

Ich heize nicht mehr. Für den Hinweg reicht der Strom und am Abend sind die Batts sowieso wieder kalt.
War eine Fehlinvestition !

Gruss Peter
 

Harald Schwieger

Neues Mitglied
07.07.2006
19
Hallo Michael,

ich fahre auch Banner ( 8 Monate, 2300 Km alt) und ich komme bei den herrschenden Temperaturen zwischen -3° und -10° am Morgen noch ca. 15 km "weit".
Aber an einem Regentag, wo es bei uns wieder einmal Plusgrade hatte habe ich einen gewaltigen Unterschied beim Bergauffahren (Spannungslage über 33 Volt) festgestellt.
Der Frühling kommt bestimmt bald und es wird wieder wärmer !!! :) :) :)

Grüße aus dem Kühlschrank ( Allgäu) Harald
 

Michael

Neues Mitglied
07.12.2012
27
Hi,
dass bei den Temperaturen nicht viel geht, ist schon klar.
Aber meine Bat werden vorgeheitzt, außerdem stand das Fahrzeug bei etwa 5-10°C in der Garage.

Meine Sorge gilt dem Unterschied zwischen den Bat, da 2 ja einigermaßen belastbar sind, nur die eine knickt schnell ein und bekommt dann halt trotzdem noch den vollen Strom. So sehr oft sollte man nicht tiefentladen.

MK
 
P

Peter Reutegger

Guest
Hallo
Ich bin gespannt, ob meine Batts wieder richtig kommen. Habe sie mit der Heizung tiefentladen , null V, . So ein guter selbsternannter "Garageauseher" hat mir den Stecker aus der Steckdose gezogen. Bis ich es bemerkt hatte, war die Batt leer. Hoffe, dass sie die volle Leistung wieder erreicht.
Grüsse Peter
 

Andreas Eichner

Neues Mitglied
03.04.2006
29
Auch ein falsch eingestelltes Ladegerät ,ein defekter Themperatursensor oder starke Netzspannungsschwankungen (Ein-/Ausschalten starker Verbraucher in der Nähe, z.B. Baumaschienen) können zu einer zu geeringen Aufladung oder noch schlimmer zur Überladung der Batterien führen.

winterliche Grüße

Andreas
 

Michael

Neues Mitglied
07.12.2012
27
Nach ein paar Messungen hab ich folgendes herausgefunden:
An dem schadhaften Block spinnt wohl eine Zelle, zumindest stimmen da die Säurekonz nicht so richtig.
Die Zelle hat im geladenen Zustand nur 1,200, während alle anderen etwa 1,275 haben.
Kann man sowas beheben?
Oder hat es Sinn, mal Säure nachzufüllen?
Oder ehr zwischen den Zellen mal bisserl tauschen?
Wie ist das mit der 6-monatigen Garantie??? Bin erst bei 5 Monaten.

Dieser Block geht dann recht schnell in die Knie, während die anderen noch belastbar sind
(Spannungsmessung mit Heizung und Nebenverbrauchern etwa 40 Amp).
Muss jetzt immer auf die Spannung des einen Blocks achten.

Hoffe, die Bat-Spezialisten wissen Rat

MfG

Michael
 

Georg Schumacher

Neues Mitglied
04.03.2006
4
Hallo Michael,

Dein "Defekt" klingt schwer nach Zellenschluß.

Wir haben bisher etwa 20 Sätze Banner 109Ah in City Els eingebaut und Anfangs sehr gute Erfahrungen gemacht. Von den rund 60 Batterien waren drei dabei, die den Effekt hatten, wie Du ihn beschreibst. Nach der Überprüfung durch Banner wurde ein Zellenschlußm festgestellt und die Blöcke wurden ausgetauscht.

In letzter Zeit häufen sich die Klagen über geringe Reichweiten, auch bei relativ neuen Batterien. Wir haben bei Kapazitätsmessungen an neuen Batterien festgestellt, dass es rund 10% gibt, die deutlich geringere Kapazitäten hatten. Diese Batterien sind gerade bei Banner zur Untersuchung.

Seither werden alle Batterien vor dem Einbau zykliert und durchgemessen. Wichtig ist auch die richtige Einstellung der Ladekennlinie und die Überprüfung. Die City El Ladegeräte sind doch ziemlich unterschiedlich.

Für Deinen Fall würde ich einen Garantieaustausch des defekten Blockes verlangen.

Gruß Georg
 

Harald Schwieger

Neues Mitglied
07.07.2006
19
Hallo Michael,
nach deinem Bericht habe ich auch wieder einmal den Säureheber ausgegraben. Hätte ich wohl lieber sein lassen sollen. So ein Sch...

Zwei Zellen bei 1,22 !!! :sneg: :sneg: Es kam wohl dadurch zustande daß ich bei den herrschenden Temperaturen die Batts nicht bis auf 10,2 Volt entladen wollte.

Nun habe ich die besagten Zellen wieder auf 1,24 und 1,26 hochgepäppelt.( 20 Km fahren, anschließend mit Heizung bzw. Licht entladen, voll laden, teilweise mit extra Autolader, usw)

Bin zur Zeit mehr in der Garage, wie im Haus, aber ich gebe nicht auf, bis alle Säurewerte wieder bei 1,27 sind. :spos:

Salzsauere Grüße aus dem Allgäu Harald
 
M

Michael Kömm

Guest
Entwarnung!!!
War wohl doch die kurze Standzeit!
Meine Nachbarn halten mich wahrscheinlich schon für verrückt.
oft kurze Strecken, langsames entladen, schnelles laden, entladen, dann mit 3 autoladern bis auf über 45 Volt geladen, ...

Heute bei ca 7°C und geheizten Bat erstmals locker über 40 km gefahren, ohne Probleme.

Das macht Mut :) hoffe, die Bats halten jetzt lange so durch, ab März müssen sie wieder täglich schwer arbeiten!

Mit zufriedenen Grüßen

MK
 

Anmelden

Neue Themen

Adblock ?

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Alternativ wird die Meldung wird nicht mehr angezeigt, wenn du angemeldet bist.
Als Mitglied kostenlos registrieren
Login für Mitglieder

Ich habe meinen Adblock deaktiviert!