Anschnall Gurt - Elektroauto Forum

Anschnall Gurt

Responsive Image
V

Volker

Guest
Hi

Diesmal ist es nicht das Problem, dass etwas nicht funktioniert sondern dass es zu gut. Der Anschnall Gurt aritiert bei der kleinsten Vorwärts Bewegung. Das ist so schlimm, das er sich manch mal sogar nicht anlegen lässt.

Hat jemand vielleicht einen Tip, wie man das einstellen kann ?

Grüsse
Volker
 

peter

Neues Mitglied
12.08.2015
0
Hy Volker
Am Gurt sollte man "Grundsätzlich"!! keinerlei Reparatur oder Einstellversuche machen!!!
Aber Du kannst kontrollieren ob die Aufwickelrolle noch in der Richtigen Einbaulage ist.Wenn das Ding schräg hängt kann es zu Störungen im Gurtlauf kommen.
Manchmal kann man den breiteren Deckel an der Gurtrolle abnehmen.Entweder sind Schrauben dran oder Kleine Spreiznieten die in der Mitte dünne Stifte haben.Mit einemca.2 mm dünnen Stift auf die Mitte des Nietkopfes drücken und den Spreizstift nach unten drücken,kannste nachher aus der Mechanik fischen.Dann den Niet mit einem Schraubendreher oder einem stumpfen Messer abheben.Darunter ist die meist verkapselte Mechanik.Bitte nochmal "keine Reparaturversuche"
So teuer ist ein neuer Gurt nicht .Aber Dein Leben hängt daran!!Hoffe,dass Du auch den Neuen nicht brauchst.
Allzeit gute Elektrische Fahrt
Gruss Peter
 
V

Volker

Guest
Hi

Danke für den Tip ich schaue mal ob ich damit das Verhalten bessern kann. Im Augenblick muss ich eben öfters ohne Gurt fahren und das ist bestimmt noch schlechter. Leider sind ja Ersatzteile kaum von CityCom zu bekommen. Mal sehen woher ich einen passenden neuen bekomme.

Gruss
Volker
 
W

wotan

Guest
Hallo
Mein Problem war von Anfang an der hakelnde Gurt. Nach relativ kurzer Zeit an der Anlaufkante ausgefranst. Weil er im Profil des Überrollbügels montiert so nicht funktionieren kann. Wenn der Beschleunigungssensor in Waage ist, kann die obere Umlenkung zur Schulter nicht mehr rechtwinklig innerhalb des Bügels montiert werden. muss also etwas ausgelagert werden. Habe den oberen Anlenkpunkt mit Hilfe eines sehr stabilen Titan-Hilfsblechs so weit als möglich nach hinten verlegt. Das darf man wohl auch, weil der Sicherheitsgurt mit seiner Aufhängung und Festigkeit für das Mini-el nicht in den Spezifikationen festgeschrieben ist.
Wohl dem der dann doch eine mindestens 8,8er statt einer Baustahlschraube nimmt.
Trotzdem ist mein Gurt durch einseitiges Anlaufen mit der Zeit ausgefranst.
Meine Frage ist, ob jemand in dieser Runde schon mal mit Erfolg einen Gurt kreiert hat. Und Tipps dazu veröffentlichen würde. Mit Haftungsausschluss. Für mich jedenfalls.
allernächtliche Grüsse
wotan
 
W

wotan

Guest
Kann denn keiner mal meine Doubletten löschen? Verhallen den auch meine Echos so ungehört wie die Beiträge.?
Hat den noch keiner mal Gurte selbstgebaut, nach der Maxime "Nur Selbstgebaut ist wirklich sicher"?. Natürlich würde ich bei einem selbstgenähten Fallschirm auch leichte Bedenken haben, würde ihn aber einem für diese Zwecke in einem Fachgeschäft gekauften Regenschirm vorziehen.
Habe mich gerade in die etwas unzuverlässigen Energiebilanzen weiterer AGM (Vlies)-Akkus gebettet (sind schon gekauft), obwohl mir die bei absolut perfekten Maßen und Leistung wohl auch gegebene Zuverlässigkeit von, allerdings etwas kostspieligeren PzS-Akkus in optimaler Zusammenarbeit mit Super- oder Ultracaps noch als Alternative im Hinterkopf bleiben.
Dies wird wieder einen "Preller" geben. Weil keine Vorschau möglich? Vorschau geht. Senden auch ?
 

peter

Neues Mitglied
12.08.2015
0
Hallo Wotan
Es gibt im Zubehörhandel geprüfte Gurtsysteme bei denen mann die Gurtrolle auch auserhalb der waagerechten montieren kann.Habe selbst mal solche in den alten VW-1600 an die C-Säule montiert.Da hing die Gurtrolle 60 Grad zur Senkrechten!Falls Du nichts findest,mach mir eine Skizze dann versuche ich welche zu besorgen.
Gruss Peter
 
V

Volker

Guest
Werde mal versuchen das Ding ein wenig gangbarer zumachen. Wenn das nicht funktioniert mal sehen ob ich den Gurt nicht einfach auf der richtigen Länge festmache. Ein Bekannter von mir hat auch das Problem bei einem relativ neuem El. Ist vielleicht eine neue Serie von Gurten, die eben dieses Problem haben.

Danke und Gruss
Volker
 
W

wotan

Guest
Danke Peter u. Volker
Gute "Links" ,die mich in dieser Sache weiterbringen werden. :spos:
Wenn jetzt noch jemand ein gutes Lüfterrad für meinen Thrige-Titan hätte (s.An-u.Verkauf), welcher seine Flügel nicht so sehr durch Drehzahlen jenseits der 15.000 sondern durch abwechselnden Kontakt mit Shunt u.Batt.-Halterung abwirft.
Mea culpa :sneg:
Beste Grüsse,
und ab Morgen wieder mit frischen Akkus durch die frische Jahreszeit.(Es wirkt doch beruhigend, wenn ein paarmaliges Durchdrehen der Räder auf dem Weg zur Arbeit den Batt.-Satz nicht gleich in die Tiefentladung treiben wird).
wotan
 
W

Wolfgang

Guest
Wie? ab morgen frische Batts? Hattest du nicht erst vor ein paar Monaten die Batts von dem Händler aus Soest geholt?

Gruß Wolfgang
 
W

wotan

Guest
Hallo Wolfgang
Ich bemerkte schon des Öfteren mit Entzücken, dass dich (als Smartfahrer?) weiterhin nicht nur die Dieselölpreise interessieren und du zumindest ein aufmerksames Auge und Ohr an der elektromobilen Umwelt hast.
Die Batts welche du ansprichst, damals der Balsam für meine Seele,die Sahne auf meinem Häubchen, sind ungefähr seit kurz nach der Tour de Ruhr der Säge der Ausfallanalyse zum Opfer gefallen. Nach 2.000 Km. Zusammen mit einem nagelneuen gleicher Sorte zum Vergleich. Low-Cost Vlies Akkus s.SSB scheinen wohl wirklich überfordert zu sein wenn man die Kapazität und die stramme Energieabgabe auf Dauer in maximale Wegstrecke umsetzen will. Herbert Kaiser hat eigendlich haargenau meinen Fall beschrieben. Habe das nicht an die grosse Glocke gehangen, da mein Dealer sich erst selbst über die Ursache schlau machen wollte. Hat auch"freiwillig" keine weiteren mehr für diese Zwecke verkauft. Bis heute bin ich dann weitere, gut 2.000 Km mit eigentlich defekten, gebrauchten, nur um nach Hause zu kommen, 65 Ah (nagel mich nicht auf Typ und Marke fest, Hagen o.Exide o.ä. Jedenfalls orangefarbig) Batterien gefahren. Hatte bei ca. 0°C nicht mehr die Hoffnung zur Arbeit zu kommen. Ging aber doch. Eventuell durch Cw-Wert-Verbesserung weil eiskalter Fahrtwind auch den Hund etwas stromlinienförmiger gestaltet.
Hatte jetzt einiges im Angebot. Davon blieben zwei Versionen übrig weil sie gerade noch ins mini passten. 3 1/2 100Ah Panzerplatten fürs Leben, mit Ultracaps versteift, aber teuer,und mit regelmässig Wasser nachkucken und Batt.-Kasten verrosten, oder, und die sitzen jetzt absolut nahtlos drin, 3St. Exide Marathon L 12 V 80 . Ein 6V/110Ah Block des Typs sitzt von Anfang an drin und ist noch fast so stramm wie am ersten Tag. Könnte durch leichten Kapazitätsabbau jetzt optimal zu den neuen passen.
Werde mich jetzt jedenfalls nicht mehr bis an die Kap.-Grenze herantasten und in Zukunft immer!! schön die Einzelspannungen im Auge behalten.
Aber das sind ja sowieso alles nur Zwischenlösungen bis zum ultimativen Energiespeicher. Soll der nicht schon im nächsten Jahr marktreif sein?
Bis dahin könnten meine ja eventuell halten.
Man wird von mir hören
Gruss,
wotan
Ps.:Was fährst du denn im Moment für eine Spritsorte? :)
 

Berlingo-98

Administrator
23.11.2004
4.182
91365 Reifenberg
Hallo Wotan,
ich lösche ziemlich regelmäßig Deine Doubletten.
Leider geht das nur, wenn Deine Vielfachbeiträge jeweils die letzten sind, denn beim Löschen gilt:
Alles, was als Antwort danach kommt, wird auch mit gelöscht. Daher lösche ich Deine Vielfacheinträge nicht, wenn schon Antworten da sind, sondern nur, wenn danach nichts mehr kommt.

Könntest Du Dir nicht mal neue Hardware besorgen, Tastatur, Maus oder so? Ich weiss nicht, wie Du sendest, ich jedenfalls gehe mit der Maus auf den Sende-button und drücke einmal ab. Da prellt nichts.
Eine neue Maus kostet unter 10 Euro, das sollte doch drin sein.

Gruss, Roland Reichel, bsm
 
H

Herbert Kaiser

Guest
Hallo Wotan,

hups, ich habe gerade meinen Namen gelesen :) Hmm, für mich war auch diese kleine "Glocke" allerdings hilfreich. Mit meinen SSB komme ich nämlich seit Wochen - auch nachdem eine offensichtlich defekte von CityCom ausgetauscht wurde - keine 10 Kilometer weit, und das auch nur bei vorsichtiger Fahrweise. An Fahrten zur Arbeit ist nicht zu denken, also muss der Bus voller plärrender Schulkinder herhalten :rolleyes: Ich hatte eigentlich daran gedacht nochmal einen allerletzten Versuch mit neuen Batterien zu machen, aber nachdem ich jetzt hier von noch einem Fall lese, wo die SSBs kläglich versagen, lasse ich da auf jeden Fall die Finger von. Da werde ich wohl noch mehr Geld zusammenkratzen müssen. Ausserordentlich ärgerlich, zumal der Lieferant und der Hersteller die Schuld immer auf den Anwender abschieben. Wartungsfrei möchte ich sie schon haben, da kämen wohl die Champions in Frage, oder?

Erstmal wieder schönen Gruss aus Aachen
Herbert
 
H

Herby

Guest
Was habt Ihr alle mit den Batts????????????? Ich fahre HAWKER 6 Volt 106 AH habe 7 Stück drin !!! Meine Reichweite damit !!!!!!! Fahrergewicht 130 KG !!!! ist genau 67.6 km mit Steigungen um 8 % Also Diese sind Blei Gel !!! Lade mit Zivan Lader !! direkt !! :D :D :D :hot: :hot:
 
W

wotan

Guest
Hallo
Werde versuchen mich in einem Beitrag, ohne Doubletten zu erklären.
@ Herbert : Das waren keine SSBs, die mich frühzeitig in den ewigen Elektroschrotthimmel verliessen sondern , trotz einer gewissen Selektion (geprüft und gezykelt) sehr preiswerte , in China gefertigte Akkus in die ich nach weit zurück liegender Deta-Erfahrung meine ganzen Erwartungen an einen besseren Neueinstieg gelegt hatte. Mich hat halt nur die Realität wieder eingeholt.
Und dieser Händler "Hanse-Batterie" in Soest hat dies nicht ausgenutzt, sondern zusammen mit mir Erfahrungen mit dieser Technologie im Praxiseinsatz gesammelt und mich nicht, wie wohl mit deinem passiert, dann allein mit dem Problem im Regen stehen gelassen.
@Herby : Was war denn mit deiner explodierten Hawker. Mit Glück eine normale Nassbatterie herausbekommen. Ausserdem passen die nur wegen deines Hinterachsumbaus und unter vollem Einsatz des Stauraums.
@Roland : Gerade ist es wieder passiert. Und die Voraussetzung für die nächste Doublette ist wieder gelegt. Und ich weiss nicht wie ich das wirklich verhindern kann. Mein Touch-Pad kann ich nicht so einfach wechseln. Ist aber auch nicht das Problem.
Das passiert nur, wenn ich Online schreibe und mich dann nach kurzer Zeit irgendwas oder -jemand trennt. Und das häuftsich. Für Vorschau oder Smiley muss ich mich dann natürlich zurückmelden. Wähle ich jetzt die Vorschau kommt die "unbekannte Webseite" und der Text ist weg. Nach dem dritten Mal druck ich den Entwurf dann aus, um ihn nicht 25 mal in der Nacht neu formulieren zu müssen. Mein neuester "Trick" ist der Zwischenspeicher.Spart doch ewiges ,Sysiphus-artiges nochmaltippen.
Ändert aber alles nichts an den Doubletten. Wenn ich statt auf die "Unbekannte Webseite" tatsächlich in die Vorschau komme, ist der Entwurf mit tödlicher Sicherheit schon gesendet. Das muss irgendwas mit dem Direktzugang zur Beitragsantwort zu tun haben, ohne dass sauber die Hirarchie durchgehechelt wurde. Ich weiss .Es ist beschissen formuliert. Aber im Grunde weiss ich kaum wirklich was hier passiert. Wollte ich schon vor C64 ,ZX80, nichts mit zu tun haben.
Zuse war allerdings State of the Art. Siemens Prosa 300 hat mir das Studium versaut. Bis auf die nackten (unbekleideten) Mädchen,(okay, Snoopy war auch dabei) aus Buchstaben und Ziffern geschaffen und auf Lochkarte gespeichert. Das war dann auch das Maximum was ich bis heute an Bits und Bytes händeln kann.
Nochmal Kurz. Die Doubletten kommen nur, nachdem ich während des Schreibens einer Antwort getrennt wurde und mich mit dem Entwurf im Hintergrund neu einwählen muss. Das wird jetzt auch passieren.
Protokoll einer ungewollten,aber unabwendbaren Doublette.
Um wieder ins Netz zu kommen, werde ich mich jetzt über den Smart-Surfer mit dem Arcor Spar-Tarif einwählen.
Dann werde ich nach Ignorierung der Web.de Startseite wieder direkt den Beitrag anwählen. Gehe ich wieder über die BSM Startseite ist mein Erguss auf alle Fälle weg. Jetzt gelingt es mir warscheinlich (zuletzt jedenfalls immer öfter) ein Smiley anzufügen. Momentan kein Grund für Smileys.
Jetzt auf die Vorschau. Sollte das jetzt wieder weg sein bleibt das auch so. Oder es ist sowiso schon zweimal da.
Okay Vorschau ist diesmal da. Kann allerdings nicht erkennen,ob auch nicht schon gesendet. Sende jetzt. Per Touch Pad.
 
W

wotan

Guest
Hallo Herbert
Ich wollte da auf keinen Fall das Pflänzchen wiederaufkeimenden Vertrauens mit heissem Öl übergiessen. Warum der neue Akku, dann doch wohl auf Kulanz von City-Com ersetzt ? nicht funktioniert kann,wenn du schon nicht, ich auch nicht beurteilen. Es hat glaube ich, keinen Sinn, immer für alles Übel irgend einen Schuldigen, auch nicht sich selber, zu suchen. Versuche doch einfach eine Alternative. Das hat allerdings auch einen finanziellen Kraftakt zur Folge. Aber du gewinnst Erfahrung von der auch andere profitieren können. Ich hatte jetzt die Entscheidung zwischen Panzerplattenbatterien mit 100Ah die vom Einbau perfekt in den Original Batt.-Kasten Mini-El gepasst hätten. 1500 Ladezykeln deuten eine Einsatzdauer von 5!!!Jahren an.Tiefentladungen werden nicht besonders krumm genommen. Kosten allerdings dann soviel wie 3 Satz HBB (2 Satz SSB ).Und sind sehr schlapp in der schnellen Energiebereitstellung. Dann der übliche Säurestand-check. Der Genussfahrer (nicht der Twike-Eater und der Porsche Treiber) wird dann allerdings mit dem einen Satz für mehrere Jahre glücklich sein.
Diese,in Technologie und Volumen voll ausgereizten Konzepte wie es gerade die VliesAkkus so verheissen (ich habe mir die von mir verheizten Platten angekuckt und war eigendlich beschämt von dem was ich auf so kleinem Raum an Energieumwandlung von meinem Partner Akku so erwarte. Es ist kaum zu glauben.)Wieviel souveräner kann da eine PzS agieren.
Ich habe mich, und ich werde auch nicht klagen, wieder für eine Experimential-Lösung entschieden.
Ps.: Du wirst nicht glauben wieviel Leute hier Akkus ausdrücklich ohne Garantie auf eigenes Risiko fahren. Just for Fun. for experience.
Das kann doch nicht sein, dass du jetzt 2 etwas ältere und einen neuen Kulanzakku hast und keine 10 km weit kommst. Das hat doch messbare, nachvollziehbare Gründe.
Der Morgen graut und ich muss wieder krampfhaft versuchen dieses ohne Dupli-oder Tripli- oder gar Quattrokart loszuwerden.
erst mal Tschüss Herbert
 

Karsten-

Mitglied
12.12.2004
91
Wotan, wie ich das verstehe, wählst du Dich CbC ein und hast also keine Flat. Probier doch mal meine Methode - ich öffne alle Beiträge in den Foren, die mich interessieren und trenne dann die Internetverbindung. Jetzt kann ich offline in aller Ruhe lesen. Antworten schreibe ich in einem texdokument.txt - können auch mehrere sein. Damit habe ich schon mal 5-20 Minuten Onlinezeit gespart. Dann gehe ich wieder online und kopiere die Antworten in das Board und fertig. Eventuell, in Deinem Fall das Bord neu öffnen.

Karsten
 
W

Wolfgang

Guest
Super plus :-(( und das el steht noch hier und wartet auf kleine gemeine Batts...
Wolfgang
irgendwann komme ich auch noch mal nach Söst ;-)
 
W

Wolfgang

Guest
Hallo Herbert, dann sieh mal bitte bei An&Verkauf nach meinem Angebot.
Wolfgang
 

Anmelden

Neue Themen

Neueste Beiträge