106er - lebt er noch? Daten und Fragen


Marcus86

Neues Mitglied
25.09.2020
8
Moin zusammen. Das war eine stressige Zeit mit dem Kauf meinenes Peugeot 106 E. Nun erste Daten und Erfahrungen.

Laufleistung 87.000km
Akkus: original von Saft, sind noch die 1.! (bald 20 Jahre alt)
Standzeit: das Auto wurde zuletzt vor 2 Jahren gefahren (2018) und scheinbar mit vollem Akku so lang stehen gelassen.

Erste Fahrten:
meine erste Fahrt mit vollem Akku verlief nicht sonderlich gut. Nach ca. 9km kam das Batterie-Symbol. Kurz danach drosselte das Auto die Leistung. Nach kurzer Standzeit kam ich aber die 9,5km wieder zurück nach Hause. Unterwegs kam auch einmal das Batteriesymbol.

Zweite Fahrt:
Nach ca. 15km kam nun das Batteriesymbol. Insgesamt erreichte ich mit ständigen neu anschalten 30km. Laut Batterieanzeige noch 60% im Akku ????
Nachgeladen hat er 6,2kWh.

Dritte Fahrt:
Genau das gleiche wie die 2. Fahrt. Mit ständig neu anschalten, erreichte ich wieder nur 30km. Batterieanzeige stand nach der Fahrt bei 55%. Nachgeladen 5,8kWh.

Ich hoffe, da ist nichts kaputt. Oder muss die Batterieanzeige irgendwie genullt werden? Der Vorbesitzer hat mit Solar direkt in diese Steuerbox eingespeist (Wechselstrom). Vielleicht hat das die Batterieanzeige verfälscht?
Wie arbeitet die Batterieanzeige? Wird gemessen, wie viel geladen wurde und genau das kann man dann entnehmen?

Außerdem war die Blitz-Leuchte (mit der Diode) dauerhaft an. Ich denke, dass mein Vorbesitzer Wasser (wie er meinte) regelmäßignachgefüllt hat, aber die Lampe nie zurückgesetzt. Nachfolgend mehr Infos und ein Update:

lg Marcus
 
Zuletzt bearbeitet:

Marcus86

Neues Mitglied
25.09.2020
8
Habe nun meinen OBD2 Stecker rausgekramt und die PSA App (Checkelec) dafür installiert. Das meinte Wasser nachfüllen!
Nun habe ich nochmal voll geladen und dann Wasser nachgefüllt. Ca. 0,5L gingen rein. Leider kommt nun die Hiobsbotsschaft. Hinten rechts (Beifahrerseite) kam das Wasser aus dem Ablaufschlauch. Links nicht, sondern aus der Mitte.
D.h. nun, Sicherung (vorn bei den Wasserventilen) raus und hinten das Batteriepack ausbauen? Hatte das so in einem anderen Thread gelesen, dass ein Schlauch ab oder kaputt sein kann.
Anbei noch die Bilder aus der App. Ist 138V gut?
 

Anhänge

Zuletzt bearbeitet:

DH@SoKa

Mitglied
09.05.2012
103
Hallo Marcus,

die 138V sehen auf den ersten Blick nicht schlecht aus. Ich nehme an, der P106 hat wie der AX 20 SAFT-Blöcke? Dann wäre die Nennspannung 120V, die 138V sind nicht weit weg von "voll". Unter ca. 100V / 95V sollte die Spannung nicht abfallen.

Allerdings ist mit der Spannung ohne Last noch nicht gesagt, wie groß die Kapazität der Akkus noch ist. Nach längerer Standzeit kann die Kapazität erst mal ziemlich klein geworden sein, ist aber, wenn die Akkus ansonsten noch intakt sind, bei diesem Akkutyp mit Vorsicht wieder "trainierbar", d.h. mehrfach möglichst ganz voll laden und vorsichtig ganz leer fahren. Also möglichst volle Zyklen. Nicht bis zum Letzten plagen, nur im "grünen Bereich" der Lastanzeige fahren, und es reicht wenn man leer fährt bis die Lampe angeht. Die geht übrigens früher an bei hoher Last (Spannung bricht unter Last stärker ein), daher vor allem gegen Ende mit wenig Last leerfahren.

Wenn am normalen Ladeanschluß vorbei geladen wurde, also nicht über den Shunt oder ohne daß die Elektrik eingeschaltet war, kommt tatsächlich auch die Energieanzeige aus dem Tritt - wenn sie vom geladenen Strom nichts mitbekommt, kann sie ihn auch nicht mit bilanzieren. Aber auch das kommt nach und nach langsam wieder ins Lot, wenn man volle Zyklen "trainiert".

Was die Akkus nicht mögen, ist, wenn man sie vollgeladen herumstehen läßt. Gegen eine einzelne Tiefentladung sind sie zwar sehr robust, aber bei längerem vollgeladenem Herumstehen bilden sich Kristalle, die zu inneren Kurzschlüssen und hoher Selbstentladung führen können. Daher vermeiden!

Wenn beim Wassernachfüllen Wasser an Stellen austritt, die nicht dafür vorgesehen sind, ist entweder eine der Wasserleitungen ab, oder - im schlimmeren Fall - ein Akkublock undicht / defekt / geplatzt. Bei der geringen Reichweite sind defekte Akkus natürlich nicht auszuschließen, aber andererseits deutet eine Gesamtspannung von 138V eher nicht zwingend auf den Komplettausfall einer Zelle hin. Wenn eine der Leitungen ab ist, bedeutet das, daß alle Akkus "hinter" der defekten Leitung beim Wassernachfüllen nicht mehr mitversorgt werden. D.h. sie werden irgendwann durch den üblichen Wasserverlust der offenen Zellen leer, was sie natürlich irgendwann zerstört. Vor dem "Trainieren" der Akkus müßte man dies also unbedingt klären!

Normalerweise sollten an der Unterseite der Akku-Koffer insgesamt genau so viele Wasseraustrittsschläuche vorhanden sein, wie vorne im Motor Wassereinfüllstutzen vorhanden sind. Beim AX sind das hinten zwei (einer links hinten, einer rechts hinten), und im Motorraum auch zwei (einer vom oberen Koffer und einer vom unteren Koffer). Sobald beim Nachfüllen dort Wasser austritt, ist der betreffende Pfad voll. Vor dem Nachfüllen müssen die Akkus voll geladen sein (daraus ergibt sich der höchstmögliche Flüssigkeitsstand, damit später beim Aufladen keine Lauge austritt), um das sicherzustellen gibt es die sog. Wartungsladung (bei Akkus mit Separatorenproblem raten manche von der Wartungsladung ab und beschränken sich vor dem Nachfüllen auf normales Volladen, mit dem Risiko, daß beim nächsten Vollladen Lauge überläuft). Das Nachfüllen sollte innerhalb einer halben Stunde nach der Wartungsladung erfolgen, damit die Spannungslage und damit der Flüssigkeitsspiegel nicht schon wieder zu sehr abgefallen ist. Innerhalb dieses Zeitrahmens sollte man so langsam wie möglich nachfüllen, um die Lauge nicht aufzumischen und mit auszuspülen.

Wenn in einen Pfad kein Wasser hinein will bzw. am betreffenden Wasseraustrittsschlauch auch nach längerem Nachfüllversuch nichts herauskommen will, kann es auch sein, daß der Wasseraustrittsschlauch verstopft ist. Es gibt immer mal wieder Insekten, die sich da drin ein Nest bauen. Man kann das leicht mit einem langen Kabelbinder prüfen (mal vorsichtig hineinstochern - wenn dann Erde kommt, hat sich ein Insekt eingenistet, meistens aber nur ein paar wenige Zentimeter tief).

Bei "Wasser" sprechen wir hier natürlich zwingend von destilliertem Wasser, am Besten bi-dest! Wer sicher gehen will, kann es in der PSA-Fachwerkstatt bestellen, ist zwar etwas teurer, aber definitiv von sichererer Qualität als vom Baumarkt - da interessiert es niemanden, ob Deine Akkus mit "Bügelwasser" überleben.

Zur Demontage des hinteren Akkukoffers beim AX siehe z.B.
Reparatur: Kühlwasserverlust im hinteren Akkukoffer
Wichtig: Der Inhalt dieser Seite stellt keine Anleitung oder Handlungsanweisung dar, sondern dokumentiert lediglich durchgeführte Arbeiten für interessierte Fachleute. Eine Haftung wird daher unter keinen Umständen übernommen. Wer sich bei Arbeiten dieser Art unsicher fühlt, sollte sich durch diese Seite keineswegs zu Tätigkeiten animiert fühlen, die er nicht im Griff hat, sondern eine Fachkraft hinzuziehen. Dennoch folgender Warnhinweis: Im betreffenden Fahrzeug können regulär Spannungen bis zu 160V (Gleichspannung) bzw. 230V (Wechselspannung) vorliegen. Diese sind bei unsachgemäßer Handhabung lebensgefährlich!

Viel Erfolg!

Mit sonnigen Grüßen aus Karlsruhe
Dirk
 

Marcus86

Neues Mitglied
25.09.2020
8
Moin Dirk,
danke für die vielen Informationen und den Link zu deiner Anleitung. Das ist wunderbar! Dann werde ich heute mal anfangen, den hinteren Akkukoffer abzuschrauben. Das kann ja was werden..
Die vorderen Schläuche hab ich so noch nicht gesehen, schaue ich mir aber auf der Rampe an. Vielleicht werde ich dann noch die ein oder andere Frage haben.
Vielen Dank erstmal für deine Antwort. Es bleibt spannend :)

lg Marcus
 

Marcus86

Neues Mitglied
25.09.2020
8
Hallo Dirk. Werde Freitag erst dazu kommen, aber hab versucht meine Akkus schonend leer zu fahren, bin aber noch bei 90%. Beim Fahren hatte ich 122V nach ca. 2 min (von 137V) und ca. 75A aus dem Akku gezogen. Obwohl ich die Wasserwartung per App zurück gesetzt habe, kommt wieder die Blitzleuchte. Erkennt das Auto den Wassermangel richtig selbst`? Ich traue mich nicht weiter leer zu fahren um die Akkus nicht zu beschädigen.
Ich hatte gelesen, dass beim Ausbau des Akkus dieser möglichst leer sein sollte. Hab nun Zündung, Licht und sowas an. Mag keinen Fehler machen :/
 

Reiner106

Mitglied
07.05.2018
241
nahe Giessen / Hessen
Hallo Marcus,

ich habe das "sanfte leermachen" immer so gemacht: Mit Blick auf die Spannungsanzeige so weit runter fahren, wie geht, ohne 100V zu unterschtreiten. Am Ende natürlich nur "um den Block schleichen" - keien starken Belastungen mehr.
Dann vor die Tür geparkt - Alle elektrischen Verbraucher an, die da waren - und dann einfach mal stehen lassen... Die Voltzahl geht hoch, weil die paar Ampere der Scheinwerfer weniger ziehen als wenn man aufs Gas drückt - so nach und nach sinkt dann die Voltzahl.....
Diese NICds kann man gut wieder trainieren. Also nach dem leermachen dann mal wieder schön voll laden. Dann wieder schön leer fahren - immer eher komplette Zyklen fahren zum Trainieren (anders als Blei mögen es NICD sehr, wenn man sie leer macht). Memory Effekt bekommt man so weg..

Zum Wasser nachfüllen: NUR mit entsprechender Ladung vorher machen (also der Wartungsladung), nicht nach dem normalen Volladen. Grund: Die Temp in den Akkus muss steiugen, damit der Laugelevel höher ist. Nachfüllen nur sanft und langsam, irgendwo stand auch mal eine genaue Zahl - aber da darf man sich ruhig Zeit lassen. Die Akkus haben oben im Gehäuse so ein Gangsystem, dass soe gestaltet ist, dass bei niedriger Fliessgescwhindigkeit nur das dest. Wasser von oben nachfliesst - aber nie Lauge aufgewirbelt und ausgespült wird - so lange man nicht zu schnell schüttet.

Der Indikator, dass "genug Wasser" drin ist - ist das abfliessen über die Überlaufventile - das ist also normal, dass am Ende des Auffüllens Wasser austritt... Wachsam sein - hat man sanft gefüllt, kommt da auch nur wasser raus, also alles gut.
 

Marcus86

Neues Mitglied
25.09.2020
8
Danke reiner. So habe ich das nun auch gemacht. Trotzdem kommt morgen das hintere Akkupaket raus. Ein Schlauch ist ab oder kaputt. Ich habe noch das Problem mit der vorderen Sicherung. Da kommt man kaum ran. Wenn die ab ist, Starterbatterie raus (die ist eh hinüber, auch nach langem laden nur noch 11,8V). Wir werden sehen was dann mit den Akkus ist. Trotzdem muss ich nach dem normalen laden ersteinmal wasser auffüllen. Ich weiß ja nicht, wie lang der Schaden schon so ist und wie "trocken" diese Zellen sind.
Erstmal muss das mit der blöden Sicherung klar gehen, hab sowas noch nie gesehen.
 

Reiner106

Mitglied
07.05.2018
241
nahe Giessen / Hessen
Hey. Viel Erfolg :)

12V Akku abziehen nur nachdem die Hauptsicherung vorher abgezogen wurde - die Reihenfolge ist wichtig, sonst läufst Du Gefahr das LAdegerät in der Sagem zu killen (also den DC_DC Wandlder, der die 12V voll machen soll).

Wasser: Wirklich NUR nach entsprechender Ladung (chweckelec) nachfüllen!!! Du riskierst, dass wenn Du "einfach so" wasser nachfüllst, dass Dir bei einem spätern Volladen das Lauge/Wasser Gemisch dann aus der Batterie rausgedrückt wird - und dann geht die Chemie verloren, die da rein gehört. Das ist bei den NICD anders als bei einem BLEI Akku, wo man halt mal ein bischen wasser nachfüllt ...

Sicherung: Du meinst die vorne im Motorraum in der Nähe der Nachfüllstutzen, so hinter einem Kasten? Da braucht man schon kräftige Finger, ja - aber an sich - einfach rausziehen.... Sofern ich nich blöde Handschuhe anhabe oder butter an den Fingern, kann ich meine einfach so rausziehen..... Ob Deine vielleicht festgebacken ist?
 

Anmelden

Neue Themen

Adblock ?

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Alternativ wird die Meldung wird nicht mehr angezeigt, wenn du angemeldet bist.
Als Mitglied kostenlos registrieren
Login für Mitglieder

Ich habe meinen Adblock deaktiviert!