Öl unter dem Motorblock


Hansi106

Neues Mitglied
Hallo zusammen,

vorweg ersteinmal vielen Dank an das Forum. Ihr habt mich mit euren Beiträgen und der hier vorherrschenden Hilfsbereitschaft dazu bewegt mich auf das Abenteuer Peugeot 106E ein zu lassen.
Kurz zu mir und meinem Pug: Wir sind zwischen Düsseldorf und Essen zu hause. Sind Handwerklich nicht ganz ungeschickt und die Substanz des Pug ist für deine 20 Jahre recht gut.

Jedoch habe wir hier und da kleinere Baustellen welche wir aber mit der Suche hier im Forum gezielt und zügig verarzten konnten.

Bauchschmerzen bereitet mir momentan Öl am äusseren des Motors. Es scheint von oben über das Blech Paket zu laufen.
Innen ist der Motor trocken ( beim Kohlen wechseln konnte ich den Anker ja gut sehen) und das Getriebe läuft recht geschmeidig. Leider habe ich noch keinen 4-Kant-Schlüssel um das Getriebeöl zu wechseln, hier muss der Winkelschleifer einmal ran. Ich hoffe hier aber keinen Verlust da sonst der Motor raus müsste und dazu habe ich noch keine Anleitung finden können.

Aufgefallen ist ein geringer Servoölstand. Im Ausgleichsbehälter, könnte es sich unter dem Motor um Servoöl handeln?
Gibt es hier Erfahrungen und Stellen im Motorraum die, im Bezug auf Servoölverlust, schon öfters aufgefallen sind?

Für Tipps währe ich sehr dankbar.

Allseits gute Fahrt.

Hansi
 

Anhänge

R.M

Bekanntes Mitglied
24.12.2006
9.827
Servoöl ist schwer zu finden der Zylinder liegt unter den oberen Batteriekasten.
Kommt man sau schlecht ran
 

Hansi106

Neues Mitglied
Ich hatte sowas schon befürchtet, der Motorraum ist auch wirklich eng.
Leider habe ich noch keine Erfahrung mit dem Ausbau des Akkukastens. Gibt es evtl. Eine Anleitung wo welche Verschraubungeb sitzen?
Wie ist solch eine Aktion Zeitlich zu bewerten? Wäre das "mal eben" an einem Samstag machbar?
 

wchriss

Aktives Mitglied
30.12.2010
1.280
53
Egweil
Hallo,
ist der deckel zum Kohlenwechseln innen auch voll Öl ?
Wenn ja ist der "Simmerring" zwischen Getriebe und Motor defekt.
Gruß
Christian
 

Hansi106

Neues Mitglied
Nein, der Deckel ist gottseidank ölfrei und auch das Motorinnere. Das lässt mich ja hoffen das es einfacher wird dem Ölaustritt Herr zu werden. Aber wie R.M. schon schrieb:
"der Zylinder liegt unter den oberen Batteriekasten.
Kommt man sau schlecht ran"
Suche ich noch nach einem Weg den Servozylinder zu inspizieren. Wenn notwendig dann auch mittels Demontage des Akkukastens.
Habe jetzt ersteinmal die Servo stillgelegt und beobachte, vielleicht wird es ja wieder.
 
Zuletzt bearbeitet:

Hansi106

Neues Mitglied
Ich habe das Servöl soweit möglich erstmal er erneuert, das war schon hell und sah aus wie das was unter meinem Motorblock hing. Werde es jetzt in den nächsten Wochen immer mal wieder erneuern.
Ich habe mal ein Bild von der Servopumpe machen können, rings herum sieht es schon ein wenig verdreckt aus.
Unter der Pumpe sollte eigentlich lackiertes Blech sein oder?
 

Anhänge

Hansi106

Neues Mitglied
Hallo zusammen,

Kurze Rückmeldung:
Patienten ist operiert. Simmeringe ersetzt.

Vielleicht eine kleine Info für alle ohne Hebebühne oder Grube:
Ich habe den Motor mittels Motorradhebebühne und Böcken ausgebaut. Um eine möglichst gerade Position zu erreichen wurde die Hinterachse auf Standard Rampen gefahren und die Vorderachse auf selbiges Nivea gebracht. Bilder anbei.

Aufwendungen zur Orientierung:
Simmeringe
Getriebeöl
Unmengen Bremsenreiniger / ideal wäre eine Dampfreiniger o.ä.
Guter Kumpel
Eine Kiste Bier
Zwei Pizza
9 Stunden inkl. Aufbocken und Pause
 

Anhänge

Hansi106

Neues Mitglied
Vielleicht kennt das jemand, dieses zu früh gefreut....
Leider habe ich feststellen müssen, dass weiterhin Öl austritt.
Also neuen Simmering bestellt und eingebaut. Ergebnis 2ter Simmering und immernoch undicht :(
Kleiner Trost, der ein und Ausbau war jetzt in nur 5Stunden gemacht.

Das ist nicht der erste Simmering der gewechselt wurde, aber das der neue undicht ist hatte ich noch nie.
Einmal glaube ich ja an Materialschwäche, aber 2x eher unwahrscheinlich.
Auch könnten wir beim Einbau des 2 Simmeringe feststellen das der erste gut saß.
Die Dichtung des Getriebedeckels vom Getriebe zum Motor kann ich ausschließen, die wurde kontrolliert und ist Dicht.

Hat jemand eine Idee woran es liegen könnte?
Hat schon wer Erfahrung mit einem dickerem Öl? Evtl. Mal auf ein GL5 75W/90 wechseln?

Währe für Tipps dankbar.
 

citicar75

Mitglied
13.08.2018
155
... mal ne gaaanz dumme Frage, hast Du den inneren Simmering, den zwischen dem Differential
und dem Motor auch mit erneuert, oder nur die beiden äußeren ...?
Der innere ist der undichte Kandidat. Temporär hilft es, den Ölpegel etwas abzusenken, dadurch steht
der innerer Simmering nicht mehr ganz so "unter Öl" ...
Zum Wechsel muß der Motor zerlegt werden, beim Einpressen des neuen Rings aufpassen, es gibt dort keinen Anschlag, der Ring kann ins "Getriebenirwanah" verschwinden ...

img_0894.jpgimg_0895.jpgimg_0896.jpg
 

Hansi106

Neues Mitglied
Wie war das? Es gibt keine Dummen Fragen. Aber ja, das ist genau der welchen ich nun auch wieder erneuert habe. Ich habe leider auch keine Erklärung warum der wiederholt undicht ist. Der Zapfen auf dem er auf dem Anker läuft ist auch nicht eingelaufen und hat einen Durchmesser von 49.98 die 2 Hundertstel verbuche ich mal unter Messungenauigkeit.Anbei noch ein paar Bilder.

Den ersten Ring hatte ich bündig zum Absatz Richtung Getriebe eingepresst. Den zweiten nun wie den originalen Ring vom äußeren Flansch gemessen 2,75mm tief eingepresst. Das ist das Maß welches ich beim aller ersten gemessen hatte.

Das Absenken des Ölstandes kommt ganz von allein ;) ich erwarte bei 300ml wie vorher auch eine Besserung des Ölauaustrittes. Ist aber auch keine Lösung.
 

Anhänge

citicar75

Mitglied
13.08.2018
155
... da gibt's ein Einpresswerkzeug vom Zitronenhersteller, zumindest steht das in der Dokumentation.
Aber das hat natürlich niemand, ist auch nicht mehr zu bekommen, auch die Zeichnung nicht ...
Damit soll man den Ring einpressen, da es keinen Anschlag gibt, ist die Einpresstiefe sicherlich dem
Werkzeug "angeboren" worden ...
 

weiss

Administrator
15.01.2004
2.020
hallo hansi :cool:
also der simmerring vom citicar ist auf jedenfall aussen bündig - deiner ist weiter nach innen versetzt.
das kann der grund für das auslaufen sein. da die welle der simmerringaufnahme eine sehr grosse fase hat kann es sein, dass der simmring noch in der fase steht anstelle der oberen lauffläche.

euer werner ad

text für die nachwelt lesbarer gestalltet; mod weiss
 
Zuletzt bearbeitet:

citicar75

Mitglied
13.08.2018
155
... und da isss die Beschreibung, der Ring sollte wirklich bündig eingesetzt werden, rot markiert.
Das Werkzeug (2) sollte dafür, obwohl nicht vorgesehen, passen ...
 

Anhänge


Anmelden

Neue Themen

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren