Zaggi läuft!

R

Reinhold

Guest
#1
Hallo!
Nachdem es mit dem Sam wohl noch bis in den Sommer dauert, bis die ersten ausgeliefert werden, habe ich mein "Bastelgeschick" zuerst einmal am Zagatto Zele 1000 (Watt) ausgelassen. Was soll ich sagen- er läuft!
Nach dem Tausch der (Drehstrom)-Hinterachse gegen eine mit 24V Gleichstrommotor, dem Einbau eines geeigneten Stellers und vorhandener
130Ah NC-Akkus, 6x6V läuft die Kiste nun endlich!
Mich würde nur interessieren wer noch mit solch einem Fahrzeug unterwegs ist,
BZW wer Erfahrungen mit solchen NC Akkus hat- die waren früher mal in einer Turnhalle als Notstromversorgung.... Niefe...
Tschau Reinhold
 
K

karl

Guest
#2
hallo Reinhold!
fährst du wirklich nur mit 1000 Watt?
du hast ja 36 volt und ziehst dann nur 30 A demnach halten deine Batts ewig!
( allerdings brauchst du auch ewig um dein Ziel zu erreichen)
ich gratuliere zur Wiederbelebung der Kiste ( wie schwer ist sie eigentlich?) und wie schnell geht sie jetzt mit deinen " 1000 W" ?

sonnenelektrische Grüße
Karl
 

Gerald

Neues Mitglied
10.06.2013
28
0
#3
gratuliere !

Also ich ich glaub ja das er lauft - bremst er auch ?
Ich hab auch so eine Kiste . praktisch original , bis auf eigenbau Steuerung .
Im Stand seit ca 1985 , ab 1990 gelegentlich in Betrieb . Die Mechanik ist eine Gemeinheit .
Die Rollleistungen meiner Kiste ( Fahrleistung waehre uebertrieben ! )
Endgeschwindigkeit -ohne Rückenwind - ca 35 km/h
Steigfähigkeit ca 5 % ( sonst Rauchzeichen vom Motor )
Eigengewicht 550 Kg ( Batterie 4 x 110 Ah 12 V Dryfit Sonnenschein )

Eingebaut isr der Original Marelli Motor , Typenschild 24 V 1000 W
1100 U / min , daher dreht das ding bei 48 V eben bisserl schneller
Antrieb auf Hinterachse über Diff , Übersetzung ca 1 : 8
Stromverbrauch auf ebener Fahrbahn : ca 50 A , ( an 48 V )
Beim anfahren ca 150 A
Original Reihenschlussmotor
falls jemand noch mehr wissen will bitte nur zu schreiben , ist eigentlich unendliche geschichte .

gv