Vorderrad blockiert


Groß Jürgen

Neues Mitglied
09.07.2006
1
Hallo Ellistis,
wenn ich bei meinem Vorderrad die Mutter fest anziehe:confused: , läßt sich das Vorderrad nicht mehr drehen:eek:. Ich muß die Mutter wieder soweit lösen, das sich das rad dreht. Ist das normal ?????????:confused:
Dank im voraus
Jürgen - auch als El cid der rasende Stromgleiter unterwegs mit dem Motto:
Mögen die Unwissenden wissend werden
 
E

Enno Meier

Guest
Hallo Jürgen
Nein, das ist nicht ok.Das Vorderrad muß mit einem Festwert und Drehmomentschlüssel angezogen werden.
Stimmt der Einbau muß das Rad ohne Spiel aber leicht drehen (Werkstatt-Handbuch) Außerdem muß die Mutter selbstsichernd (Nylstop-Mutter - die mit dem blauen Kunststoffrand) sein.Fehlt vielleicht eine U-Scheibe o.ä,?
Enno
 
W

Werner Weiß

Guest
hallo jürgen!
schau mal beim claus broja nach ... da gibt es explosionszeichnungen... dann weißt du wenigstens ob was fehlt oder falsch zusammengebaut ist :D
euer el- flitzer weiss :D
 

Groß Jürgen

Neues Mitglied
09.07.2006
1
Hallo Ellistis,
zuerst vielen Dank für die Infos. Habe beim Broja:) nachgeschaut und es fehlt kein Teil:confused: . Habe gestern zwischen dem innersten Distanzring und der Radnabe eine 2 mm starke Scheibe beigelgt. Siehe da:D das Rad dreht sich Wunderbar, trotz festgezogener Mutter;-). Meiner Ansicht nach ist jetzt auch die Funktion der Kugellager wieder gegeben, d. h. es ist jetzt der innere Ring durchgehend geklemmt, der äußere Ring ist in der Nabe fixiert und somit können die Kügelchen sauber ihre Runden drehen:) . Habe übrigens Wasser- und Staubdichte Lager eingebaut, da diese ja aussen liegen. Habe zwar mehr Rollwiederstand ( minimal ), dafür hatt ja das Rad erheblich weniger Wiederstand:D
Was meint Ihr dazu??

Bis dann
Jürgen.
 
W

Werner Weiß

Guest
hallo jürgen!
du hast eine beilagscheibe eingebaut? bist du sicher, daß die pos.: 87 auch eingebaut ist?... der teil entspricht nämlich auch 2mm
euer el- flitzer weiss :D
 

Groß Jürgen

Neues Mitglied
09.07.2006
1
Hallo Werner,
das isses, diese Teil hat bei mit gefehlt.:D
Allen nochmals Danke!

Bis dann
El cid ( Jürgen )
 
W

Werner Weiß

Guest
hallo jürgen! freut michsehr:D euer el- flitzer weiss :D :D
 
B

Bernhard Zeiter

Guest
Hast Du das Problem immer noch nicht gelöst?

Bei mir war einmal die Bremse verklemmt d.h.die Bremsbachen haben einen komischen Anschlag der sich verdrehen kann da er nicht fixiert ist. Das Spiel zwischen Bremsbelag und Tommel kann dann so knapp sein, dass wenn das Rad noch angezogen wird, dieses blockiert ist.
Mit einem Schraubenzieher kann man diesen Anschlag zurückstellen. Dort habe ich aber jetzt eine Modifikation eingebaut, so ist die Sache behoben und die Bremsbacken sind nun einstellbar.

Mfg
Bernhard
 
J

Jürgen Groß

Guest
Hallo Berhard,
mein Problem ist wahrscheinlich die Distanzbuchse, die zwischen den beiden Lagern in der Radnabe ist. Diese ist anscheinend zu kurz.
Wie schaut Deine Umrüstung denn aus. Vielleicht kannste Bilder mit Text ins Forum stellen, damit mann das sehen kann.

Bis dann
Juergen
 

Anmelden

Neue Themen

Neueste Beiträge

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren