verfaerbung der Saeure

  • Themenstarter Roman Dufek
  • Datum Start

R

Roman Dufek

Guest
Tach die Experten

Ich haette da mal eine Frage. Vor zwei Wochen habe
ich einen neuen Satz Batterien in meinem Puli eingesetzt
und sie nach paralleler Erstladung und laufender Einzel-
messung, vorsichtig versucht einzufahren. Naja wie soll ichs sagen,
das Ergebniss ist nicht sehr zufriedenstellend. Die Batterien haben, jetzt nach 400Km,
immer noch einen relativ hohen Innenwiderstand.
Die Reichweite ist bei warmen Batterien bei ca 40Km
und das merkwuerdigste ist das die Saeure schwarz verfaerbt ist.
Es sieht so aus als waere ein schwarzer Pulver in den Batterien und zwar in allen.
Da ich diesen Batterietyp (Fiamm 6EVR240) vorher schon drin hatte (3 Jahre, 12TKm)
und zwar ohne verfaerbung der Saeure, dachte ich mach keine Experimente und bleib bei dem
Typ. Weiss jemand von euch ob das besser wird oder habe
ich da einen Garantiefall?

Gruss
Roman Dufek
 
J

Juergen Thiesen

Guest
Hallo Roman,
Garantiefall, die haben vermutlich die Plattenlegierung geaendert. Was Du siehst, ist Bleischlamm :-((
mfG
Juergen
 
W

Wolfgang K

Guest
oder nicht ordentlich gespült! Was auch immer, auf jeden Fall reklamieren!
 

Adblock ?

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Alternativ wird die Meldung wird nicht mehr angezeigt, wenn du angemeldet bist.
Als Mitglied kostenlos registrieren
Login für Mitglieder

Ich habe meinen Adblock deaktiviert!