Sicherung F6 (7.5A)

  • Themenstarter Stefan Burri
  • Datum Start
S

Stefan Burri

Guest
Hallo

ich habe versucht den Bremslichschalter auszutauschen, eigentlich ist es mir auch gelungen aber beim einbauen des neuen Schalter bin ich mit dem Kabel an das Bremspedal gekommen. Nachdem es gefunkt hat, war die 12 V Versorgung weg, das habe ich mitlerweilen Repariert :) (Diode auf dem DC/DC Wandler).
Jetzt funktionert fast alles aber die Sicherung F6 (7.5A) für die Blinker, Bremslicht, Scheibenwischer... verbrennt es immer wieder :-(.

Hat jemand ein ähnlichen Defekt schon gehabt oder eine Vermutung wo ich den Kurzschluss suchen soll ?

Besten Dank für alle Tipps bereits im voraus.


Gruss Stefan
 
25.06.2003
138
Hallo Stefan,
sorry ich kann Dir leider nicht helfen, aber einen guten Rat für Dich und alle anderen Bastler - ist nicht bös gemeint - bin ja auch einer.

Lektion 1 der E-Technik:

NIE UNTER SPANNUNG ARBEITEN !!! :eek:

Diesmal war es nur eine Diode und ein weiterer versteckter Kurzer, aber es kann auch ganz anders ausgehen - auch bei 36 / 48 Volt. :hot:

Rudi
 

Gerald

Neues Mitglied
10.06.2013
28
Nimm an stelle der Sicherung eine 12 V / 55 W Birne ( Bewährt : Fernlichtfaden von Bilux ) dann kann man schön den Kupferwurm suchen ..

Gerald
 

Martin Teuber

Mitglied
10.09.2004
80
Hi, es kann sein, dass auf der Rückseite der Relaisplatine eine Schutzdiode aufgelötet ist. Dies ist eine Zypressordiode die das 12 V Netz vor Überspannungen schützt. Wenn du einen Kurzschluss am DC/DC Hattest, kann es sein, dass diese Diode schrott ist und dann einen Kurzschluss verursacht. (Hab mich auch mal danach totgesucht :) ) Es hilft einfach die Diode abzulöten. Geht erstmal auch ohne, solltest du aber bei Gelegenheit ersetzten, da beim nächsten Crash sonst nicht nur ne Diode im DC/DC defekt sein wird :).
Meld dich wenn es geklappt hat. Ich bin mir nicht ganz sicher, dass das bei mir F5 war, aber das wurde auch mal im laufe der Zeit geändert- glaube ich...
Gruss Martin
 
S

Stefan Burri

Guest
Besten Dank an Martin, wenn du mal in der Schweiz bist spendiere ich ein Bier oder wahlweise auch ein Kaffee ;-). Es war wirklich die Diode auf der Rückseite der Relaisplatine.

Auch an Rüder besten Dank für den Tipp :D, eigentlich hatte ich ja die Batterie abgehängt, aber dann wollte ich die Funktion des Schalters testen und dazu brauchte ich etwas Energie und deshalb habe ich die Batterie wieder angeschlossen.

Wünsche noch ein schönes Wochenende

Gruss Stefan
 

Michael

Neues Mitglied
07.12.2012
27
Hallo Stefan,
zum Testen und zur Fehlersuche im EL nehme ich ein Strom und Spannung Regelnetzteil.
Die Spannung wird auf 37V und der Strom auf 2A eingestellt. So kann auch nichts passieren.

Gruß Michael
 

Anmelden