Saft STM 100 MRE

Gerhard77

Neues Mitglied
24.11.2004
2
0
#1
Hallo PSA Besitzer

Derzeit sind in meinen 96er Saxo Batteriepakete verbaut, welche angeblich 2000 ausgetauscht wurden. An den Kästen konnte ich das Datum 9.1999 lesen.
Meine Frage: Sind die Akku´s von der neuen oder noch von der leider anfälligen alten Serie? Gab es auch Probleme bei der neuen Serie?
Leuchtet das Bremslicht bei allen PSA Modellen auf, wenn man das Gaspedal bzw. Strompedal losläßt?
Bei einem Saxo leuchtet es auf, beim Anderen nicht.
Gab es bei dem Akkutyp noch weitere Serien?

mfg
Gerhard
 

Jens Schacherl

Aktives Mitglied
30.03.2004
1.067
0
#3
Gerhard77 schrieb:

Hallo PSA Besitzer

Derzeit sind in meinen 96er Saxo Batteriepakete verbaut,
welche angeblich 2000 ausgetauscht wurden. An den Kästen
konnte ich das Datum 9.1999 lesen.
Meine Frage: Sind die Akku´s von der neuen oder noch von der
leider anfälligen alten Serie? Gab es auch Probleme bei der
neuen Serie? [...]
Sometimes in the beginning of year 2000 the problem was corrected and batteries
produced later do not have this dramatic breakdown rate.

http://www.danskelbilkomite.dk/report.pdf

Genauer gehts anscheinend nicht, Saft selbst hat sich wohl nicht dazu geäußert :sneg::rolleyes: .

Gruß Jens
 
R

reinhold

Guest
#4
Hallo Gerhard!
Da hast Du den in der nähe von Wien geholt???
ich fahre jetzt auch STM; im Kewet;
eigene Ladetechnik...
Was für ein Problem hast Du?
Ich denke das Problem mit den STM tritt nur auf wenn die Batterie durch ungünstige Umstände zu warm werden;
Auch diese "Wartungsladung" ist Problematisch.
Ich lade so: I:30A-U 8V/Block. und gelegentlich mal eine manuelle Ausgleichsladung mit (VOLL+) 3A x 3 Std.
Tschau
Reinhold
 
H

Hans-Georg

Guest
#5
Hallo zusammen,
ich fahre die gleichen im EL.
Habe mit drei Blöcken Probleme - sie haben sich irgendwie ausgedehnt und die Gehäuse sind gerissen - alle an der gleichen Stelle.
Jeweils eine Zelle ist leergelaufen.
Hatte es nur durch Zufall gemerkt, weil die Lauge im Auto plätscherte - die Fahrleistung war gleich geblieben.
Habe bei Saft reklamiert, die wollten einen Block zur Qualitätskontrolle - mal sehen, was dabei rauskommt.
Das ganze dauert jetzt schon fast 4Monate.
Habe in der Zwischenzeit zwar zwei neue Blöcke bekommen, müsste ja aber eigentlich alle ersetzt bekommen - wenn es ein Produkt.fehler ist.
Gr.
HG
 

Gerhard77

Neues Mitglied
24.11.2004
2
0
#6
Hallo Hans-Georg

Es wird empfohlen alle Akku´s zu tauschen. Wenn ich die Akku´s selber zahlen muß, kaufe ich nur die Blöcke, welche defekt sind. Der Preis ist ja nicht wirklich niedrig.

mfg
Gerhard
 
R

reinhold

Guest
#7
Hallo STM-fahrer1
meine Stm sind auch nirgendwie "bauchig"
Die waren vorher in einem Renault verbaut; in so Edelstahlkäfigen.
Ich habe von jemanden gehört dass Stahlbänder helfen.
Ich werde mir deshalb bei der nächsten Wartung so ein Bündelgerät mit den Stahlbändern besorgen und die jeweils zu 3en verschalteten Blocks ordenlich zusammenbündeln.
Tschau
Reinhold