Rücklichter gehen nicht

I

Ina

Guest
Hallo liebe City-Elektriker!

Meine Rücklichter gehen nicht! Das vordere Licht geht, ebenso die Bremslichter und das Warnblinklicht, mit dem ich meinen Mann durch Nacht und Nebel nach hause gejagt habe.

Wo soll ich nach dem Fehler suchen? - Wäre für jeden einfach verständlichen Tip dankbar!

Ade, Ina
 
D

Dirk Hunecke

Guest
Hallo Ina,

Also der Strom für die Rücklichter kommt von einer Sicherung 7,5A oder 10A und zwar einer anderen, als der Sicherung vom Frontscheinwerfer.

Leider sind in zwei verschiedenen Schaltplänen auch zwei verschiedene Sicherungsbezeichnungen drin: 1. Variante F4 mit 7,5 A / 2. Variante F1 mit 10A.
Ich schätze, daß Variante 1 richtig ist.

Von dort fließt der Strom zum Kabinenlicht, geht dort parallel wieder ab, dann zum Lichtschalter (S2) und danach zu den Rücklichtern bzw. auch zur Instrumentenbeleuchtung, die parallel geschaltet ist.

Der Lichtschalter hat intern zwei Schaltkontakte, einmal wird das Frontlicht geschaltet und einmal Standlicht, Rücklicht, Instrumentenlicht. Dort mal
schauen, ob noch Spannung anliegt bzw. prüfen, ob das Instrumentenlicht und das Standlicht vorn noch brennt.

Irgenwo vor den hinteren Lichtern muß noch ein Stecker (J30) sein, über den das Rücklicht, Blinklicht, Bremslicht und der Minus angeschlossen ist. Eventuell dort noch mal schauen, ob guter Kontakt da ist.

Leider kann jetzt nicht live nach meinem El schauen, es steht an unbeleuchteter Stelle, sonst hätte ich mal probieren können, welche Sicherung es genau ist.

Viele Grüße

Dirk
 
R

Raphael Frank

Guest
Hi Dirk,
nix für ungut, aber ich wette mit Dir, dass der Fehler woanders liegt :)
Bau mal die Lichter aus, zieh die Stecker ab und bieg die Kontakte nach.
(die stecker lassen sich öffnen, dann kann man die Kabel rausziehen...)
In 99 von 99 Fällen liegts daran...
Hab grad eben das selbe Broblem bei meinem beseitigt.
Gute Fahrt und möge der Saft mit Euch sein!
mfg el-iminator :cool:
 
D

Dirk Hunecke

Guest
Hallo Raphael,

Kein Problem, von den vielen verschiedenen Meinungen lebt ja erst das Forum!
Meinst Du die Kontakte an den Lampenfassungen oder die Kontakte an den Steckern?

Bei den Lampenfassungen kann ich mir das gut vorstellen, da ich irgendwo gehört habe das es FIAT-Teile sind. Ich hatte als Student selbst einen alten Uno und dort gab es das Problem, daß der Mittelkontakt der Lampenfassung (+) nicht genug auf den Glühlampenlötpunkt drückte.

Biegen brachte nur kurze Zeit etwas, ich habe dann immer die Glühlampenkontakte (am Fuß der Lampe) mit extra Lötzinn "verlängert".

An Ina´s Beschreibung fiel mir nur auf, das es gleichzeitig beide Rückleuchten betraf. Deshalb vermutete ich ein anderes Problem.

@Ina: Vielleicht kannst Du mal berichten was es war.


Viele Grüße

Dirk.
 
I

Ina

Guest
Hallo Raphael und Dirk!

Ich berichte Euch, sobald ich´s repariert habe. Zur Zeit gießt´s in Strömen, ist a...kalt und mein El hat keine Garage - und da ich es nicht unbedingt brauche, hab ich´s erstmal stehen lassen...

Danke für die Tipps, ich meld´ mich wieder!

Ade, Ina
 

Anmelden

Neue Themen