Probleme nach testweisen Umbau auf 48V


Helmut Juchems

Neues Mitglied
12.06.2003
3
Ich habe, durch die Diskusion ermutigt, mal kurz auf 48V mit normalen Regler umgebaut.
Ergebniss:
Tempo 28 bei 8% Steigung mit angezogener Handbremse (hab ich erst später bemerkt!)
Tempo 40 bei 8% Steigung (sonst. nur 30!)
Auf der Geraden ca. 85 (statt 65)
Wer bisher zufrieden ist, bitte Finger weg! (macht süchtig!)

Nach Rückbau auf 36V habe ich aber jetzt Probleme beim Fahren.
Mein El "ruckelt" hin und wieder, so daß ich erst durch mehrmaliges Betätigen des Speed-Pedals weiterfahren kann.

Was kann das sein? Relais prellt?
Wie äußert sich ein typischer Reglerdefekt?

Schon mal aus Vorsicht:
Wieviel kostet ein neuer (48V) Regler und wo kann man den beziehen?

Gruß
Helmut
 
R

Rüdiger Hussy

Guest
Nur der Neugierde halber,
was passier jetzt wenn du wieder auf 48 umstellst?
bleibt der Fehler?

Gruß

Rüdiger
 

Helmut Juchems

Neues Mitglied
12.06.2003
3
> Nur der Neugierde halber,
> was passier jetzt wenn du wieder auf 48 umstellst?

Ich werde sonst was tun, um zu sehen was dann passiert! Ist mir zu kriminell.
Z.Zt. hat sich das "Stottern" aber wieder gelegt und bin 30km normal gefahren.

Vieleicht war der Motorregler süchtig nach 48V und mußte erst eine Entziehungskur machen. :)
 

Momme Dittloff

Neues Mitglied
18.04.2006
10
Hi Helmut,

hatte auch mal merkwürdige "Aussetzer" und bin einige Zeit damit gefahren. Letzendlich war es ein gebrochener Kabelschuh am Motor versteckt im Schrupfschlauch. Früher oder später brechen die Verbindungen alle durch die Bewegung beim Federn.

Gruß Momme
 

Anmelden

Neue Themen

Neueste Beiträge

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren