Peugeot 106 fährt nicht mehr



Bis zu 350 € für alle Fahrer von Elektroautos!
» Jetzt die höchste Quote am Markt sichern
» Oder direkt FIX 65 € erhalten.

Bereits jetzt THG-Quote für 2024 beantragen! Sichere dir deinen Quoten-Anspruch, sonst bekommt der Staat DEIN Geld!
(Werbung)

obiwankenobi

Neues Mitglied
27.01.2018
2
Hallo,

bitte um eure mithilfe, ich komm nicht mehr weiter.
Eines Morgens als ich aus der Garage fuhr machte mein 106-er ein paar starke Rucker und der IGBT war gestorben.
Das austauschen des IGBT brachte keine Abhilfe.
Danach baute ich den Motor aus. Kein Fehler feststellbar.
Auf Isolation geprüft, alles >100Kohm, Feldwicklung ca.7 Ohm.
Im ausgebauten Zustand Haupt - und Feldwicklung mit einer 12 Volt bestromt, läuft vor und zurück.
Dann mit 48 Volt das selbe probiert, Motor läuft Seidenweich vor und zurück.
Motor eingebaut und wieder probiert, ruckt wieder wie Wahnsinnig und hat eine extreme Stromaufnahme.
Ich denke das Problem liegt bei der Feldwicklung...aber wo..bei der Ansteuerung von der Sagembox ? Die Motorsteuerung hab ich auch schon getauscht, brachte aber nichts.
Jetzt bin ich am Ende von meinem Latein.
Könnt Ihr mir weiterhelfen?
Danke im Voraus!
Lg Gottfried
 

thegray

Bekanntes Mitglied
15.04.2008
8.715
Hm - mal eine Idee aus Verzweiflung.

Die Feldwicklung abtrennen und über einen separaten "Dummy" laufen lassen, das der MotorController das nicht anmeckert und sein Werk tut.

Und aus einer alternativen Spannungsquelle die Feldwicklung versorgen.
 

R.M

Bekanntes Mitglied
24.12.2006
10.248
Hallo

So wie sich das anhört Masseschluss, also Motor reparieren. bei der Feldwicklung sind in der Sagembox zwei Schutzdioden drinnen die und die Ansteuerung dazu erwischts meistens bei Masseschluss.

Messen mit Multimeter funktioniert bei Masseschluss meistens nicht, es sei dem du hast ein altes Drehspulinstrument mit hoher Messspannung von ca. 30 V

Gruß

Roman
 

obiwankenobi

Neues Mitglied
27.01.2018
2
Erstmal DANKE für eure Beiträge.
Momentan möchte ich die Sagembox mit dem Motor nicht mehr verbinden da ich Angst habe den IGBT bzw die Platine wieder zu zerstören.
Der Motor wurde mit einem Isolationsprüfgerät (500Volt ) geprüft.
Ich denke ich werde den Motor ausbauen und zu einem Motorinstandsetzer bringen.
Der hat angeblich einen speziellen Trafo wo der die Wicklungen mit hoher Spannung und Strom prüfen kann.
Wenn dabei nichts rauskommt werde ich die Idee mit der Alternativen Sannungsquelle aufgreifen. Finde das ist eine sehr gute Idee!!
DANKE und Gruß
Gottfried
 

Bernd Schlueter

Bekanntes Mitglied
10.12.2004
10.138
Auf der Hannovermesse habe ich mich für die sandgefüllten, gemeinen Haussicherungen begeistert, die auch für Gleichstrom funktionieren. IGBTs und Schutzdioden halten Einiges aus. Frage an Roman: Wie schwach muss die Sicherung sein, damit ein Masseschluss den Halbleitern nichts ausmacht?
Die im 106 eingebauten Sicherungen ohne Sand sind zu derbe und zerstören die Halbleiter.
Mit schwächeren Sicherungen könnte man den Antrieb testen, ohne, dass bei Windungs- oder Masseschluss die Sagembox zerstört wird.
Meine IGBTs für den Bordlader sind auch gerade kaputt. Die vertrugen das Ein- und Ausschalten mit der Schaltuhr auf Dauer nicht. Weiß jemand, wie die IGBTs bzw- module heißen bzw. wo ich solche bekomme?
 

R.M

Bekanntes Mitglied
24.12.2006
10.248
Hallo

Da müssen Halbleitersicherungen rein , sind schweine teuer.

Gruß

Roman
 

Anmelden

Neue Themen