Neue AGM_Batterien, Ladezyklen??

H

Heinz

Guest
Hallo,
seit vier Tagen hab ich nun meine neuen Batterien (Effecta AGM´s 200Ah), und kann nach einigem "Gebastel" an meinem Kewet, endlich auch damit Fahren. Und bin einfach begeistert davon, Elektrisch unterwegs zu sein!
Nun stellt sich mir aber die Frage, wann ich die Batterien am besten Lade, um sie nicht durch falsches Verhalten meinerseits, vorzeitig in ihrer Kapazität zu beschneiden.
Die weiteste Entfernung welche ich mit einer Ladung bislang zurückgelegt hab, waren 45km (ca. 80% mit "Vollgas"), wobei die danach gemessene Batteriespannung (laut Datenblatt) auf eine Restkapazität von ca. 50% schließen ließ.
Doch zu meiner eigentlichen Frage. Sollte ich die Batterien nach möglichkeit bis zur zulässigen Ladeschlußspannung Leerfahren, bevor ich sie wieder Auflade, selbst wenn sich dies über drei Tage hinzieht bis ich soweit Gefahren bin. Oder ist es nun besser sie gleich wieder Aufzuladen, so zB. nach einer Fahrt zur Arbeit von 21Km?
Für ´ne "Aufklärung" wär ich Dankbar!
Gruß
Heinz
 
W

wotan

Guest
Hallo Heinz
Bei nächster Gelegenheit vollladen.
wotan
 

Berlingo-98

Administrator
23.11.2004
3.740
91365 Reifenberg
Hallo Heinz,

Blei-Vlies Akkus immer gleich wieder laden.

Ursprünglich wurden Blei-Vlies (=AGM) für Notstromversorgungen gebaut. Die Akkus sollten - wenn nicht benutzt - möglichst immer am hoffentllich guten Ladegerät angeschlossen sein. Dieses sollte beim Dauer- oder Erhaltungsladen dann die Spannung dauerhaft auf etwa 13,8 Volt pro 12 Volt Block halten. Dafür würden sich übrigens prima auch relativ kleine Solarmodule auf dem Fahrzeugdach eignen.

Und immer dran drenken: Blei Akkus <b>niemals</b> tief entladen. Das schädigt sie.

Gruss, Roland, bsm
Auch ich habe gerade neue Akkus in meinem City-El: 120 Ah Effekta Vlies, mit Charge Equalizer und das Solarmodule muss nur wieder repariert werden.
 
H

Heinz

Guest
Hallo Roland,
merci für die Antwort!
Auf dem Dach meines Kewet&acute;s ist ein 12V 90W Solarmodul verbaut, welches allerdings noch nichts bringt, da es nicht Angeschlossen ist da es leider nur noch 0,05V bringt. Wäre das Panel einfach an einer der Batterien Anzuschließen, so es denn funktionieren sollte?
Gruß Heinz
 

Bernd Schlueter

Bekanntes Mitglied
10.12.2004
10.138
Nein, auf keinen Fall. Auf jeden Fall eine Spannungsbegrenzung vorsehen. Die meisten Solarzellenverkäufer schwätzen einem zwar das Blaue vom Himmel herunter, da sei eine Spannungsstabilisierung schon eingebaut, aber das trifft für unsere Zwecke überhaupt nicht zu. Die meisten Solarzellen haben sogar einen kleinen Entladestrom, der die eingespeiste Ladung wieder aufbrauchen kann. Deshalb: 1. eine Spannungsstabilisierung vorsehen und 2. falls merklicher Entladestrom bei Hitze (70 Grad) durch eine Diode von der Batterie trennen.
Die Spannungsstabilisierung kann durch ein einfaches Spannungsregel-IC-erfolgen, bei dem die Spannungsrückführung mittels zwei oder vier Widerständen und NTC zur Temperaturkompensation erfolgt.

Halt, ich lese gerade, 12 Volt, da kommt nartürlich ein Aufwärtsregler dran, der hat die Spannungsstabilisierung und die Diode schon eingebaut, möglichst mit Temperaturkompensation nachrüsten. Bis auf 100 Volt kommt man noch mit einer einfachen Ladedrossel und Ladekondensator. Das hieße, Eigenbau durch einen unserer erfahrenen Funkamateure hier. Einfach laut "CQ" rufen!
theoretisch könnte man so etwas auch beim Surplus finden, leider meist nur als Downregler...
90 Watt? Schräg auf dem Bürgersteig geparkt, kommen da ja schon manchmal 400 Wattstunden zusammen...
Aber, 0,05 Volt sind natürlich ein wenig mikrig, da musst Du wohl die Unterbrechung suchen. Du weißt ja, Glas immer nur ganz vorsichtig anbohren...
Bernd
 

Berlingo-98

Administrator
23.11.2004
3.740
91365 Reifenberg
Hallo Heinz,
Glückwunsch zum vorhandenen Solarmodul auf dem Dach Deines Kewets....
... aber:
a) die erwähnten 0,05 Volt sehen nicht gut aus.

Mein Frage nun: wieviel Ahnung hast Du mit Messtechnik? Und kommst du an die Anschlüsse des Solarmoduls ran?

Wenn Du es schaffst, das Modul elektrisch abzuklemmen und dann:
1) das Modul voller Sonne auszusetzen
2) die Spannung an den Anschlüssen zu messen (sozusagen offen, ohne Belastung)
und
3) den Kurzschlussstrom zu messen (Messgerät auf 10 A stellen und die Anschlüsse in die entsprechenden 10A Strom Eingänge des Messgerätes stecken). Keine Angst, die Messung des Kurzschlussstromes ist üblich, und Kurschschluss halten die Module lange aus.

Beides läßt sich relativ leicht mit den billigen Digialvoltmetern machen, die es bei Conrad, Pollin und so gibt, manchmal auch bei Lidl oder Aldi. Oder Du hast einen Freund oder Bekannten, der so ein Gerät hat und sich auskennt.

Beide Werte interessieren mich, also die Spannung offen und der Kurzschlussstrom, beide natürlich mit guter Sonne.

Und im übrigen sind die 12 bzw. 16 V im MPP (Maximum Power Point) des Moduls so einfach nicht optimal an Deine 48 Volt Gesamtspannung anzupassen. Allerdings gibt es dafür passende gute Regler zu kaufen.
Ich habe mir gerade sowas für meinen CityEl gekauft: Mpp Regler und DC/DC Hochsetzsteller von 22 Volt auf 36 Volt Akkuspannung inkl. Akkuladeregler mit Funktion für Blei-Vlies Akkus.
Ich habe da noch einen Posten von Solarmodulen: 22,8 Volt im Mpp, 2,85 A, Nennleistung 65 Watt, 65 x 87 cm. Zwei davon kommen auf meinen CityEl. Den Laderegler hab ich mir passend dazu gekauft (190 Euro), weil ich weiss, wieviel Arbeit eine Einzelentwicklung machen würde. Habs Anfang der 80er Jahre beruflich bei Siemens gemacht, d.h. Solarladeregler gebaut, und zieh mir das jetzt nicht mehr rein. Aber erhältliche Laderegler beurteilen, dafür reichts zeitlich noch.

Gruss, Roland, bsm
 
W

wotan

Guest
Hallo Heinz
Toll das der Lader funkt, aber das Panel wirst du doch jetzt nicht,bloss weil es da ist an irgend einem Block anklemmen? Das Wäre so der Anfang vom Untergang. Entweder ein Aufwärtswandler auf deine 48V oder zusätzlich noch 3x die gleichen in Reihe geschaltet aufs Dach.Alle mit Schottky-Dioden entkoppelt. Oder du findest eine Möglichkeit das eine Panel,möglichst innerhalb einer Periode gleicher Sonneneinstrahlung hintereinander auf die 12 V Effektas aufzuschalten. Das wird aber eine aufwändige Null-Effekt-Schaltung sein.Du müsstest den Kewet mit dem einen Panel>200h in gleissender Sonne stehen lassen um die Akkus nur annähernd voll zu kriegen. Ein Positiver Effekt des Panels kann sein ,dass dein Dach darunter keine hitzebedingten Delaminierungen (Blasen) bekommt.
Bis die Nächte
wotan
 
H

Heinz

Guest
Hallo,
und Dank euch erst mal für die Tip&acute;s!
@Roland:
a) Hm, ich weiß...
Meine Ahnung von Elektronik hat mit Sicherheit ihre
Grenzen, doch als Kfz-Mechaniker nicht bei dem Umgang mit einem Multimeter :).
Ja, ich komm an die Anschlüsse des Moduls, hatte dort ja die 0,05V gemessen. Regler ist keiner (mehr) vorhanden.
Sobald bei uns mal wieder die Sonne scheint, werd ich das prüfen! Denn z.Zt. Regnet es ja ständig, somit muß ich leider erst mal zusehen daß ich den "Renner" gegen Wassereintritt abdichte.
Sobald ich die Werte hab, poste ich sie!
Merci nochmals
Gruß Heinz
 
H

Heinz

Guest
Hi wotan,
nene, zum einen bringt das Modul z.Zt. keinen Saft, und zum anderen würd ich es auch nicht Anschließen, ohne genau zu wissen wie! Und soweit bin ich noch nicht ganz. Versuch nur den Renner so allmählig wieder auf Vordermann zu bekommen.
Moin wotan...
 

Nord_Andreas

Mitglied
30.04.2005
128
Hallo Heinz,

ein Möglichkeit das Solarmodul (mit Laderegler) zu nutzen ist einen schwachen Akku zu stützen um die Reichweite zu erhöhen.
Falls Du also irgenwann feststellst das einer der Akkus nach 40 km immer etwas weniger Spannung als der Rest hat, dann dort das Solarmodul anschließen.

Das würde dir die Anschaffung eines DC/DC Wandlers ersparen.

Viel Spaß mit dem Kewet!

MfG
Andreas

 
H

Heinz

Guest
Hallo Roland,
bei div. Abdichtungsarbeiten an meinem "überdachten Krankenfahrstuhl", wie mein Kewet von Arbeitskollegen schon getauft wurde, hab ich doch noch den vollkommen oxydierten Solarregler entdeckt. Doch selbst ohne jenem, direkt am Solarmodul gemessen, kommen nicht mehr als besagte 0,05V heraus. Von den Ampere ganz zu schweigen. Werd bei gelegenheit das Modul mal operativ vom Fahrzeug trennen, und es genau unter Augenschein nehmen. Vielleicht hab ich "Glück" und es sind nur div. elektrische Verbindungen der einzelnen Zellen unterbrochen.
Gruß Heinz
 

Berlingo-98

Administrator
23.11.2004
3.740
91365 Reifenberg
Oh Heinz,
das sieht nicht gut aus. Scheint kaputt zu sein Dein Kewet Solarmodul. Sowas soll vorkommen, und der Zustand des Reglers deutet hin "auf den Zahn der Zeit, der nimmer zagt, selbst an den schönsten Modulen nagt", im Klartext: Korrosion.

Wenn Zellenverbinder innerhalb des Moduls kaputt sind, ist es fast unmöglich, das zu reparieren.
Brauchst Du neue Module? Habe noch einige mit 65 x 87 cm Außenmass, früher hier im Forum schon mal drauf hingewiesen. Zwei davon passen auf meinen CityEl.

Gruss, Roland, bsm
 
H

Heinz

Guest
Hallo Roland,
auf solch "Fummelarbeiten" steh ich, wenn&acute;s die Zeit zulässt:). Doch abgesehen davon, wieviel Watt haben die Module von Dir, und wieviel wolltest du für eines denn?
Gruß Heinz
 

Berlingo-98

Administrator
23.11.2004
3.740
91365 Reifenberg
Hallo Heinz,
jedes Modul hat 65 Watt und wiegt rund 5 kg. Oben Glas, unten schwarzer Kunststoff, rahmenlos.
Mehr Einzelheiten und Bilder per e-mail.

Gruss, Roland, bsm
 
H

Heinz

Guest
Hallo Roland,
hab grad bemerkt, daß ich in meinen vorhergehenden postings dummerweise meine Mailadresse falsch eingegeben hatte. Nur für den Fall das Du evtl. schon versucht hast mir zu Schreiben. Die hier passt nun...
Gruß Heinz
 

Anmelden

Neue Themen