Kohlenwechsel - mal positiv !


M

Matthias Bähr

Guest
#1
Hallo liebe elektrische Gemeinde,

da läuft es mir ja kalt über den Rücken: Motorschaden nach Kohlenwechsel !

Auch wir haben gerade bei unserem Saxo Bj. 97 die Kohlen bei 30000 km in der Werkstatt wechseln lassen.

Es lief alles gut und jetzt läuft er energiemäßig besser :

Vor dem Kohlenwechsel kam bei 30 % die Unterspannungslampe. Jetzt kommt sie bei 8% und wir können noch fahren bis der Zeiger unter 0% steht !

Gibt es ähnliche Erfahrungen / Erscheinungen ?

Viele Grüße

Matthias aus Dresden

www.elektromobil-dresden.de
 

Heinzz

Mitglied
30.09.2005
76
0
#2
Hallo,
jo, ist ziemlich übel was Wolfram diesbezüglich wiederfahren ist. Da die Elektrofahrzeuge nicht zum Werkstattalltag gehören, fehlt den meisten Werkstätten eben die Erfahrung im umgang damit.
Nach einer Laufleistung von 30000km hast Du die Kohlen an Deinem Fahrzeug wechseln lassen? Prophilaktisch oder wegen erreichen der Verschleißgrenze?
Der offizielle Kohlewechselintervall steht ja (glaub ich) erst mit 50000km an, oder?

Gruß

Heinz
 
M

Matthias Bähr

Guest
#3
Hallo Heinzz !

Wir hatten beim Gas - geben ein "Rauschen" was mit zunehmenden Gas stärker wurde. Es klang ähnlich wie bei frei liegenden Kollektoren der Abrissfunken.

Dieses Geräusch ist jetzt weg !

Beim Fahren an sich gab es aber keine Einschränkungen.

Die Kohlen waren auch noch nicht total runter.

Der Saxo von Frau Baumgärtel fing ja bei 28000 km an zu ruckeln und es waren die Kohlen !

Viele Grüße

Matthias aus Dresden
 

Wolfram

Neues Mitglied
01.03.2006
0
0
#4
Also bei mir kam die Ladeanzeige unabhängig vom Zustand der Kohlen immer gleich. Allerdings war sie vom Fahrstil anhängig. Bin ich "geheizt", kam sie auch schon mal bei 20%, bin ich ökonomisch gefahren erst kurz vor Null. Fahren konnte ich aber in beiden Fällen immer bis unter Null.
Denke, dass die Anzeige wenig mit den Kohlen zu tun hat, sondern eher mit dem letzten, durchschnittlichen Stromverbrauch; also ein ähnlicher Alogarithmus, den TWIKE bei seinen Fahrzeugen verwendet.
 

Heinzz

Mitglied
30.09.2005
76
0
#5
Hallo Ihr,
apropos Energiemangelleuchten. Hab meinen 106er noch nicht lange, wesshalb sich mir noch einige Fragen stellen. Bei meinem kommen beide Leuchten immer zusammen erst unterhalb von 0%, wobei ich allerdings soweit möglich immer im grünen bereich des Econometers fahre.

Gruß

Heinz
 
F

Frank Rethagen

Guest
#7
Hallo Heinz,

bei meinem Berlingo kommen auch beide Leuchten gleichzeitig.
Die Leuchten kommen sobald die Batteriespannung unter 130V sinkt, gleichzeitig wird auch der maximal entnehmbare Strom heruntergesetzt, das passiert dann Stufenweise immer weiter, bis der Wagen nicht mehr fährt. Bei welchen Spannungen die einzelnen Stufen kommen habe ich allerdings noch nicht gemessen.
Wenn man mit hohen Strömen fährt, bricht die Batteriespannung stärker ein, darum kommen die Lampen dann schon bei höherer Kapazitätsanzeige.

Gruß Frank
 
J

Jürgen Fleischmann

Guest
#8
Hallo Zusammen,

beim Saxo Bj. 2002, kommen beide Leuchten unterhalb von ca. 102 V abhängig vom Fahrstrom der gerade gezogen wird. Die Stromstufen ergeben sich aus der Spannung, je länger es dauert bis die Spannung wieder über 100 V ist, umso weiter wird heruntergeschaltet.
Bei moderater Fahrweise erreiche ich die 100V bei -5%.

Gruß

Jürgen (Saxo und El)
 
D

Dieter Eckhard

Guest
#9
Hallo,

mein Saxo ist bei etwas über 30000km liegen geblieben. Ursache sind abgelaufene Kohlen. Der Kollektor ist aber in einem sehr guten Zustand. Keine Riefen oder andere Einlaufspuren zu sehen. So wie es aussieht sind die Kohlen also etwas weicher, dafür wird der Kollektor geschont. Die Kohlen sollten übrigens alle 10000km kontrolliert werden. Da ich das mit den 50000km auch gelesen habe, hatte ich das auch etwas vernachlässigt. Der Ausfall hatte sich ca. 1000km vorher durch seltenes, zeitweises Ruckeln angekündigt. Also lieber mal nach den Kohlen schauen. Mein Berlingo hat mittlerweile 32000km ohne Probleme auf dem Tacho, werde demnächst auch mal nach den Kohlen schauen. Die Kohlen von Saxo und Berlingo sind übrigens gleich und haben die Citroen-Bestellnummer 573292.

Gruß

Dieter
 

Heinzz

Mitglied
30.09.2005
76
0
#10
Hallo Dieter,

Vorsich mit Teilenummer der Kohlen!!
Es gibt zwei unterschiedliche Kohlensätze (zummindest beim Saxo), bis Fertigungsnummer 77xx , und ab Fertigungsnummer 77xx . Die genauen Nummern hab ich nicht im Kopf. Desweiteren ist mir nicht genau geläufig wo genau der Unterschied zwischen beiden Kohlesätzen ist. Ich weiß nur daß es so ist, dies aber sicher!
Auch die Einbauanleitung beider Sätze differenziert etwas zueinander.
Manchmal ziehen kleine Fehler große Folgen mit sich!

Gruß

Heinz
 

Anmelden

Neue Themen