Kewet und stotternde Beschleunigung

  • Themenstarter Gunther Diehl
  • Beginndatum

G

Gunther Diehl

Guest
#1
Hallo,

habe einen Kewet mit 48 Volt und einem Curtis-Regler. Ab und zu kommt es beim Beschleunigungsvorgang vor, daß der Motor zuerst normal hochdreht, dann eine Zeit kurz stottert und dann wieder weiterbeschleunigt. Das ganze bei geladenem und weniger geladenem Akku.
Woran kann das liegen. Gibt der Regler den Geist auf?

Danke
Gunther
 
D

Daniel Sperling

Guest
#2
Hallo

vielleicht irgendwo eine lockere Verbindung !!!!!
Wackelkontakt !!!!!
Ich weiß ist einfach aber manchmal sind die einfachsten Fehler die Ursache.
 
G

Gunther Diehl

Guest
#3
Hallo Daniel,

habe schon alle möglichen Verbindungen überprüft und keine lose Verbindung gefunden. Allerdings habe ich festgestellt, daß einige Verbindungen stark korrodiert waren. Diese habe ich dann natürlich gereinigt. Aber es gab keine Besserung.

Gruß
Gunther
 
J

Jürgen Fleischmann

Guest
#4
Hallo,

das Fahrpoti kann auch solche Probleme verursachen, evtl. defekt oder verschmutzt. Das ist soweit ich weiß beim Kewet ein recht robustes Teil aber
doch einen Versuch wert.

Gruß aus Franken

Jürgen
 
J

Jürgen Fleischmann

Guest
#6
Hallo,

erwischt :) ich habe meinen Kewet damals komplett umgebaut ich denke vorne unter der Haube ganz oben, da geht eine Gaszug hin. Da sitzt alles auf einer Metallplatte die man soweit ich weiß links und rechts mit einer Schraube lösen kann.
Schau das mal nach.
Mein Kewet war allerding nicht der neuste.

Gruß

Jürgen
 
R

reinhold

Guest
#7
Hallo!
Ich hat der Kewet vielleicht einen Strombegrenzer?
Meiner weisser ruckelt auch manchmal- ich werde das Teil mal abklemmen zum Gegentest.
Kannste mal schauen welche Seriennummer und von wem "verbastelt"?
Tschau
Reinhold
 

Anmelden

Neue Themen

Neueste Beiträge