Bleibatterien, Ladeverfahren, Ladeprint (umbau), Messungen


JürgenRu

Mitglied
23.05.2006
100
Hallo,

im Forum gibt es z.Zt. 3 Threads, die sich mit nahezu gleichem Thema beschäftigen:
http://forum.myphorum.de/read.php?f=567&i=9164&t=9164
http://forum.myphorum.de/read.php?f=567&i=9224&t=9224
http://forum.myphorum.de/read.php?f=363&i=12598&t=12598

Und da ich mich nicht entscheiden konnte wo ich meine Messung poste, also noch ein neues Thema - zusammenfassend.

Mein orginal-Trafolader mit Citycom-Umbau hat folgende Ladekurve (gemessen bei 25°C, nur die letzte Stunde):



Ausgeliefert wurde der Umbau mit CTM-100 Batterien. Also sollte er dafür auch abgegelichen sein. Demnächst werde ich noch eine reine UI-Ladung vermessen.

Zusammenfassend aus vielen Dokumenten:

- Um möglichst schnell einen Vlies/Gel-Akku zu laden muss er nach UI-Kennlinie auf 2,3 bis 2,45V pro Zelle aufgeladen werden (lt. [1], [2], [3] u. Fa. Kürten auf 2,4V, Hoppeke gibt 2,35V an) - das macht der umgebaute Ladeprint. Er läd nach meiner Messung auf 42V = 2,33V pro Zelle.

- Irgendwann sollte das Ladegerät dann auf Erhaltungsladung mit 2,25V pro Zelle zurückschalten - so steht es in den Dokumenten der meisten Hersteller [2]. Heufig wird nur diese Spannung genannt. Die erhöhte Spannung von ca. 2,4V gibt nicht jeder an. Bei meinem Ladeprint liegt der Wert niedriger, nämlich bei 39V = ca. 2,15V pro Zelle - was im Zyklenbetrieb vielleicht die bessere Wahl ist. Wann dieses "irgendwann" ist, darüber gibt es offenbar verschiedene Meinungen. Im Batteriehandbuch von Hawker (für die Cyclon) steht bei Ladung mit C/5 16 Stunden für 100%, bei 6 Std. werden nur 90% erreicht (bei 2,45V). [3] schreibt in seinem Dokument: Wenn der Strom auf 1/50 bis 1/100 der Nennkapazität gesunken ist - das wäre im Fall der CTM100 bei 1..2 A. In allen Fällen stimmt das nicht mit meinem Ladeprint überein. Es würde demnach nur auf 90% laden. Da die Erhaltungsladung auch zu niedrig ist fehlen mir also immer 10%, da kein Nachladen mehr stattfindet (nur 39V).

- Ab und zu sollte das Ladegerät eine Ausgleichsladung mit höherer Spannung machen. Effekta nennt das "Starkladen", gibt dafür aber nur 2,4V an schreibt 4 bis 5x pro Jahr. Das Ladeprint macht jedesmal eine kurze Ausgleichsladung. Ob das gut oder schlecht für die Batterien ist, hab ich bisher nicht gefunden.

- Lt. [4] reduziert sich die Lebensdauer einer Batterie hauptsächlich durch Korrosion und Sulfation Sulfation tritt durch Tiefentladung auf, Korrosion durch hohe Temperaturen und hohe Ladespannung. Lt. Sonnenschein kann beim Nachladen/Ausgleichsladen eine geringe Gasung auftreten, die durch den Elektrolytüberschuss aufgefangen wird. Damit reduziert sich die Lebensdauer, wenn das Ladegerät zu wenig läd wegen der Sulfation, bei zu hoher Ladespannung wegen Korrosion. Wird sehr häufig nachgeladen, ist das gut gegen Sulfation, aber schlecht wegen stärkerer Gasungsneigung beim Nachladen. Die Wahrheit liegt also irgendwo zwischen 2,25 und 2,4V pro Zelle und das optimale Ladeprogramm, das im richtigen Moment zwischen den Spannungen umschaltet.

Meine Batterie läuft seit ca. 1000km und ich habe den Eindruck, dass sie schon minimal nachgelassen hat. Genaues kann ich aber erst sagen wenn ich länger damit gefahren bin.

Bei einem zweiten El muss das Ladeprint noch geändert werden. Zuerst werde ich aber noch ein paar Messungen mit UI-Ladung machen.

Gruß
Jürgen

[1] - http://www.elektrotec-berlin.de/download/hagen/de/opzv.pdf
[2] - http://www.elektrotec-berlin.de/download/de/GelHandbuchTeil1.pdf
[3] - http://www.elweb.info/projekte/dieterwerner/AKKU1A1.pdf
[4] - http://www.basytec.de/pbbatterie/Bleibatterie.html
 

Andreas Eichner

Neues Mitglied
03.04.2006
29
Hallo Jürgen,

Der Ladeverlauf ist korrekt, jedoch entsprechen die Spannungswerte einer Batterietemperatur von ca. 35°C. Hast du wirklich die Temperatur an der Batterie an der Stelle des Temperaturfühlers gemessen? Wenn ja, so ist entweder der Temperaturfühler defekt, die Steckverbindung des Temperaturfühlers korrodiert oder das Ladeprint falsch abgeglichen. Wie der Temperaturfühler durchgemessen wird habe ich schon oft beschrieben. Mit dem Ohmmeter (Multimeter) in beiden Richtungen durchmessen. Die beiden Werte müssen gleich sein und bei 25°C bei 100KOhm liegen.

Unsere Kennlinien wurden in Zusammenarbeit mit verschiedenen Batterieherstellern erstellt. Bisher haben uns alle bestätigt, daß unsere Kennlinien korrekt sind. Über 100 unserer Kunden können das auch bestätigen. Extremfall: 18.000km mit einem 60Ah 36Volt Satz in einem 45km/h CityEL bei zum Teil mehrmals 10km am Tag mit Nachladen nach jeder Fahrt und konsequenter Vermeidung von "Reichweitentests" (denn jeder Reichweitentest schädigt die Batterie!!!).
Als Beispiel schreibt der "Fachverband Batterien des ZVEI" (http://www.zvei.de/index.php?id=163) in seiner Publikation Nr.11:
"Für verschlossene Antriebsbatterien mit festgelegtem Gel-Elektrolyt sind ausschließlich geregelte Ladegeräte mit IUIa-Kennlinie gemäß Kennlinien-Bild4 einzusetzen." Die hier getroffenen Aussagen treffen auch für Blei-Vlies zu, wobei andere Spannungs-, Strom-, und Zeitwerte eingesetzt werden.

Um die Kapazität der Batterien fest zu stellen, sollte man sie mit moderateren Strömen ca. 25A (z.B. Heizung Stufe 2) bis auf 10,5Volt je Block entladen und die Zeit messen. Bei einer 100Ah Batterie sollte die Zeit bei etwa 3,5 Stunden liegen (Zeit x Strom = Kapazität).

Da wir nebenbei auch Geld verdienen müssen und mir sowieso nicht geglaubt wird, war dies für einige Zeit der letzte Beitrag zum Thema Batterien von mir!

Mit sonnigen Grüßen
Andreas Eichner

 

Per

Mitglied
24.03.2006
118
Hallo Jürgen, eigentlich sagt der Ladeverlauf alles - abgesehen von der 1 Spannungsspitze auf knapp 46V für ca. 3 - 4 ??? Minuten, dümpeln die Batterien permanent zwischen 42V und 39V - eine konstante Ladung bis zum Maximum erfolgt nicht - das heist eindeutig, die Batterien werden NICHT VOLL geladen - haben also zu keinem Zeitpunkt ( außer der Spannungsspitze ) ihre maximale Kapazität.
Da sich Batterien aber ohnehin selbst entladen, halte ich dieses Ladeverfahren auf ca. 39V per 36V Block ( meine persönliche Meinung ) für nicht mehr als eine ungenügende Ladeerhaltung - das wird den Batterien auf längere Dauer permanent schaden, auch wenn mal ein robuster Block dabei ist - für die Allgemeinheit kann das aber nicht die optimale Lösung sein - sorry.

Permanente Unterladung ist schädlicher als gelegentliche Überladung - abgesehen von der sinnlosen Batteriekapazität, die nicht zur Verfügung steht - also fehlende Fahrleistung, ich frage mich was dann erst im Winter passiert ?

 

JürgenRu

Mitglied
23.05.2006
100
Hallo Andreas Eichner,

die Temperatur von 25°C war die Umgebungstemperatur. Das El stand in einem gut belüfteten Carport im Schatten, wurde aber zuvor 5km gefahren. Da es vorher im Freien stand, ist es evtl. möglich dass die Batterietemperatur auch etwas höher war. Ich werde das noch mal nachprüfen und ein Thermometer an die Batterien legen.

Die Anschlüsse des Temperaturfühlers hatte ich von 3 Monaten geprüft und nachgemessen - es war alles o.k.

Mit der Zusammenfassung (die sich auf die anderen Threads bezog) habe ich Ihre bisherigen Aussagen zum größten Teil bestätigt - sorry, falls es missverständlich ausgedrückt war, das wollte ich nicht. Dass mein Ladegerät nicht immer das macht, was ich vermuten würde (z.B. die 39V Erhaltungsladung) hat mich eben etwas verwundert. Vielleicht ist das Ladeprint tatsächlich zu niedrig abgeglichen. Für den Abgleich war es auch nicht in meinem El eingebaut. Da wird schon die Streuung der Temperaturfühler ihren Teil dazu beitragen. Nach meiner nächsten Messung werde ich den Print wohl noch ein bischen nachstellen - sollte es sich heraus stellen, dass die Spannung nicht zur Temperatur passt. Außerdem hab ich ja noch einen Ladeprint der umgebaut werden muss - und damit vielleicht demnächst eine genauere Referenz.

Gruß
Jürgen
 

Konrad S.

Mitglied
07.09.2005
177
Hallo Herr Eichner,

auch wenn ich mich bei diesem Thema nicht beteiligt habe, so lese ich doch immer wieder mit starkem Interesse Ihre Beiträge.

Ich möchte an dieser Stelle betonen, dass ich es sehr gut finde und ausdrücklich begrüsse, wenn Sie vor dem Hintergrund Ihrer täglichen Arbeit Ihre Erfahrungen in dieses Forum einfliessen lassen! Viele von uns el-Fahrern versuchen, ein Verständnis von den Zusammenhängen im Cityel zu entwickeln. Hier ist die Meinung von Fachleuten meiner Ansicht nach ausserordentlich hilfreich.

Daher möchte ich Sie ermuntern, auch weiterhin rege zu posten.

 

andreas Andreas

Aktives Mitglied
25.10.2005
1.402
Hallo
Auch ich danke Andreas Eichner für sein Engagement.
Leider gibt es sehr viele Fehlerquellen. Viele sind elektromechanischer Art, also Steckkontakte, Lötkontakte, Kondensatoren und Batteriekontakte.
Leider wissen viele nicht, wie man ein Spannungsgeregeltes Netzteil einstellt: Massgeblich ist immer die Spannung an den Ladegerätklemmen. Die Spannung an den Batteriepolen ist durch den ohmschen Widerstand der Batteriekabel vom Strom abhängig. Dadurch ergeben sich die seltsamsten Effekte bei der Spannungsmessung, die Spannung läßt sich nicht stabil einstellen. Dies gilt besonders bei IVT-Ladern mit Citycom-Kabelsatz. Dieses Kabel enthält eine Sicherung und einen Widerstand 33mOhm. Manche Kabel weisen aber auch ohne Widerstand 50 mOhm auf. Man kann dieses Phänomen mit einem Voltmeter und einer Stromzange sehr schön beobachten: Bei einem Laborkabel, 2*2,5=5m lang mit 4mm-Steckern beträgt der Spannungsabfall 0,1V bei 2A. Gemessen an den Klemmen des Ladegeräts zu den Schrauben der Batterie. Das entspricht 50 mOhm.
Versucht man ein Ladegerät zu trimmen, welches an einer Batterie angeschlossen ist und einen Strom liefert, der wiederum abhängig von der Spannung ist, so fällt dies schwer. Man sollte den Strom schon kennen, um den Fehler abschätzen zu können. Oder man trimmt das Ladegerät an einem rein ohmschen Verbraucher, z.B. einem KFZ-Heizlüfter 150W. (Zu dieser Jahreszeit unangenehm). Der zieht dann seine 10-13 A ohmsch und bietet nach einer Spannungsverstellung Stundenlang gleichbleibenden Strom. Eine angeschlossene Batterie dagegen spricht bei jeder Spannungsverstellung mit den seltsamsten Charakteristiken an.
Oft ist die Ladecharakteristik vom Widerstand der Kabel abhängig. Ein höherer Widerstand bewirkt eine verschleifung und zeitliche Verschleppung des Voll-Signals für die Umschaltung auf Erhaltungsladung. Außerdem erhält die Batterie solange keine volle Spannung, solange der Ladestrom nicht genug abgesunken ist...
Du hast recht: Es ist ein Wissenschaft für sich. Nicht jeder muß sich daran versuchen.
Gruß
andreas
 

Per

Mitglied
24.03.2006
118
Hallo Andreas,

man kann es auch sinnlos verkomplizieren. Entweder ein Ladegerät lädt richtig oder nicht richtig - " halb richtig " und " halb falsch " gibt es nicht - halb richtig macht die Batterie kaputt, halb falsch auch.

Das Fronius Acctiva zum Beispiel lädt bis 14,40V per 12V Block und merkwürdigerweise werden auch diese 14,40V an der Batterie angezeigt, ohne Wiederstände im Kabel und derlei selbst eingebaute Fehlerquellen.

Sinn und Zweck eines Ladegerätes ist es, eine Batterie VOLL zu laden - bis zum Maximum dessen was sie an Ladung verträgt, einfache Ladererhaltung gibt es im Baumarkt oder bei eBay für 19,95 ¤ .
Bei Elekktrofahrzeugen werden VOLLE Batterien gebraucht, und das möglichst schnell, zuverlässig und auch so das die Batterien lange halten.

Alles was dem wiederspricht ist " nur " Zeitvertreib ( Bastler sagen Forschungsarbeit dazu - wer das Geld und die Lust hat ist OK ), hier sollte aber AUCH den Leuten geholfen werden, die einfach nur fahren wollen - möglichst lange und zuverlässig - und so kostengünstig und aufwandsfrei wie möglich.

Vielleicht sollte der Admin noch ein externes Forum für die Bastler und Forscher ins Leben rufen - damit diese unter sich fachsimpeln und testen können - ohne die Allgemeinheit mit elektonischem Fachwissen einzuschüchtern/ zu verunsichern, mit denen der Normalverbraucher einfach nichts anfangen kann - nix für Ungut.

 

Gunther Kufner

Mitglied
11.12.2004
120
Hallo Per

da kann ich dir zwar insoweit recht geben, dass das Fronius dann wohl wirklich verdammt gut ist, wenn es sich wirklich so verhält. Es muss dann die Ausgangsspannung dem Ladestrom anpassen. Hut ab, machen nicht viele, glaub ich.
Auch die Widerstände im Kabel der IVTs sind eine Krücke, würde ich sagen. Aber gut, ist halt ein Billig-Ladegerät.

Wo ich dir nicht zustimmen kann, ist dass solche Beiträge hier der allgemeinheit nichts bringen. Schließlich ist hier irgendwo ein Fehler im System, und der will gefunden werden. Ob es nun daran liegt, dass der Temperaturfühler falsch angebracht oder defekt ist (kann sogar beim Fronius passieren, sofern es einen hat), oder der Lader an sich ein nicht optimales Verhalten zeigt - wenn es geklärt ist, weiss die allgemeinheit, worauf man achten muss.

Gruß, Gunther
 

Per

Mitglied
24.03.2006
118
Hallo Gunther,

ich meinte nicht, das solche Beiträge nichts bringen - wer aber kein elektrotechnisches Fachwissen hat, kann mit vielen Begriffen nichts anfangen und ist verwirrt oder verunsichert.

Das der Fehler gesucht wird, ist natürlich wichtig und richtig - denn wie gesagt: es kommt auf das Batterieleben an.

Wichtig ist aber auch, das die Aussagen verstanden, und endprechend richtig umgesetzt werden können.

Manches was hier im Forum als " Gesetzmäßigkeit " verkauft wird ist eigentlich nicht notwendig. Zum Beispiel höre ich immer " temperaturgeführtes Laden" , also Ladegeräte mit Temperaturfühler bei zyklischer Anwendung.

Ist bei richtiger " Ladetechnik " gar nicht notwendig.

Zur Erklärung: Wird eine Batterie richtig geladen, erwärmt sie sich nicht übermäßig, weil das Ladegerät den Ladestrom automatisch anpasst. Fronius verkauft jährlich tausende Ladegeräte im harten Traktionsbereich ( Stapler mit 600 - 1500Ah Batterien ) und das OHNE Temperaturfühler. Und es geht, sonst wären nicht Firmen wie Linde ( Stapler ) Hoppecke ( Batterien ) Banner ( Batterien ) Großkunden bei Fronius. Es gibt genug Beispiele - auch in der Autoindustrie - kann man alles erfragen und nachlesen.

Was ich meine ist:

es wird zuviel herumgedoktert ohne die Probleme wirklich zu lösen - hier noch ein Print, da noch ein Wiederstand, Powercheks, Megapulser usw., das alles kostet auch Geld und Arbeitszeit/ Aufwand - und vieles davon bringt auch rein gar nichts am Ende, außer den schnellen Batterietod. Und das will doch keiner.

Wie gesagt: ich habe nichts gegen die Bastler, denn sie bringen manch interessante Anregung und Hilfe, aber wer eine Kiste mit 4 Rädern baut, kann noch lange keinen serienreifen PKW entwickeln - denn da muß alles " miteinander harmonieren" und das bringen nicht mal manche PKW- Hersteller.

 

Gunther Kufner

Mitglied
11.12.2004
120
Und genau das halte ich für falsch.
Alle Experten sagten, dass man die Temperatur bei der Ladespannung berücksichtigen muss, daher machen Temperaturgeführte Lader durchaus Sinn.
Du kannst halt unsere Autos nicht mit Gabelstaplern vergleichen. Und zwar aus dem Grund, dass unsere Autos keine Wartungsverträge mit den Batterieherstellern haben, so wie das bei Gabelstaplern der Fall ist. Dort kommt alle 6 Monate ein Servicemann vorbei und stellt das Ladegerät nach, Wasser muss der Anwender sogar selbst alle 2 Wochen kontrollieren und nachfüllen.
Und den Aufwand wollen wir uns halt sparen, weil es bei uns viel schwieriger ist, an alle Batterien ran zu kommen (je nach Fahrzeug).
Ausserdem werden Stapler ganz anders geladen. Ich z.B. lade teilweise mit 30A, bei 45Ah Batterien. Einfach, weils schnell gehen muss. Und ich glaube nicht, dass man Stapler mit 600Ah batterien mit 400A lädt. Weils auch nicht nötig ist.
Weiterhin entladen wir unsere Akkus mit deutlich höheren Strömen (relativ zur Kapazität gesehen). Ein Stapler fährt normalerweise mit einer Ladung einen ganzen Tag. Wir ca. 1 bis 1,5 Stunden. Allein dadurch erwärmen sich unsere Akkus deutlich, bei mir teilweise um ca. 10°C.
Fazit: man kann das nicht so einfach vergleichen.

Aber Mach doch folgendes: kauf dir ein El oder so und bau nen Fronius rein. Und wenn du dann mehr als sagen wir mal 10.000km schaffst mit einem Akkusatz, dann hast du Fakten, mit denen du die Leute hier überzeugen kannst. Mit Theorien versucht es Bernd S. schon, genau wie du ohne Erfolg...

Gruß, Gunther
 

andreas Andreas

Aktives Mitglied
25.10.2005
1.402
Hallo
Lessons learned.
Ich habe heute meine CTEK XS25000 auf 14,33V bei 25°C eingestellt. Mit angeschlossener (alter) Batterie plus KFZ-100W Heizlüfter. Dort gab es immerhin einen Spannungsabfall der Anschlussleitungen von 0,15 V bei 12A entsprechend 0,0125Ohm. Es sind etwa 5mm^2 -Leitungen je 1,5m lang. Nach http://de.wikipedia.org/wiki/Spezifischer_Widerstand kommt dabei ein Widerstand von 0,01068 heraus.
Stelle ich die Spannung 14,33V also bei einem Strom von 12 A ein, dann erhält die Batterie bei Ladeschluss in Wirklichkeit eine Ladespannung von 14,48V . Ich habe aber im Ladegerät gemessen, mit unterschiedlichen Strömen, also ohne Heizlüfter und trotzdem nochmals um 0,03V nach unten korrigiert. Offensichtlich gibt es einen nichtkompensierten Spannungsabfall auf der Platine. Die korrekte Spannung stellt sich nach einem Stromwechsel erst nach 30-60s dauerhaft auf die letzte Stelle genau ein, vermutlich hat die Spannungsregelung sehr lange Filterzeiten.
Anschließend baute ich alles mit den neuen Champions ein, machte eine Fahrt von 10km. Nachmittags kurz nach Anpfiff konnte ich wieder laden. Mist: 2 Tore verpasst, aber wozu hat man Radio. Der Jubel von tausenden Fans kann schon euphorisieren.
Nach dem Spiel an der Batterie gemessen bei etwa 2A : 13,96 ; 13,97 ; 14,16V . (Es war deutlich wärmer als beim Abgleich, im Motorraum sowieso).
Was hat das jetzt zu bedeuten? Waren die Temperaturen unterschiedlich? Nahm ich den Sensor der Batterie mit der höheren Temperatur in die Hand, so sank die Spannung auf 14,06V. Na ja, werde das mal 3 Zyklen beobachten. Vielleicht mal der Einfachheit halber Ladegeräte gegeneinander tauschen oder das eine nochmals während der Ladeschlussphase (Strom<1A) auf die anderen abgleichen. In Zukunft werde ich das wohl nur noch so machen. Es empfiehlt sich auch, die Temperatursensoren der 3 (oder mehr) Ladegeräte in einen Thermosbehälter, vollgestopft mit (sauberen) Socken zu deponieren, damit man bei allen die gleiche Temperatur benutzt.

Schon bei der Initiierung (Formatierung) der Batts habe ich festgestellt, daß ein leises zischeln und blubbern zu hören ist, wenn man sein Ohr auf den Deckel legt. Ist das jetzt mein Kreislauf oder der der Batterie? Vielleicht sollte ich mal mit einem Stethoskop ran, dann kann ich die Spannung nach Gasungsgrenze der einzelnen Zellen einstellen...

Gruß
andreas
 

andreas Andreas

Aktives Mitglied
25.10.2005
1.402
Nahm ich den Sensor der Batterie mit der höheren Temperatur in die Hand,
Muß heißen:
Nahm ich den Sensor der Batterie mit der höheren Spannung in die Hand,
 

Per

Mitglied
24.03.2006
118
Hallo Gunther,

ich hab ein Fronius - allerdings ein Acctiva für PKW Batterien ( Starterbatterien ) und ich bin begeistert. Die Selectiva hab ich mir bereits angeschaut, Funktionen erklären lassen - soweit zu meiner Theorie - und wie steht&#180;s mit Deiner ?

 

Frank Rethagen

Mitglied
06.04.2006
208
Hallo Per,

hast Du jetzt ein Elektroauto? Wenn ja welches, und was für Batterien (Säure, Gel, Vlies) hast Du schon wie oft mit deinem Fronius geladen?


Gruß Frank
 

Per

Mitglied
24.03.2006
118
Hallo Frank,

noch nicht - mit einem Acctiva halte ich derzeit meine Motorrad/ Autobatterien bei 14,40V - Motorradbatterie wird langsam schwach - hat auch schon 6 Jahre auf dem Buckel.
Bin noch auf der Suche nach einem günstigen El- Angebot - will&#180;s nicht über&#180;s Knie brechen. Bei ebay gab&#180;s eines, war aber das Dach geflickt und dann noch in Österreich, war mir zu umständlich.
Aber andere im Forum laden ihre El&#180;s mit Fronius ( RR = Selectiva Eco, Jürgen G. = Selectiva Plus mit NiCa ) und haben bisher noch nichts negatives geäußert.

 

Frank Rethagen

Mitglied
06.04.2006
208
Hallo Per,

Jürgen hat die Saftblöcke, bei denen man Wasser nachfüllen kann und ich vermute das Roland auch Säurebatterien hat. Dabei ist ein überladen nicht so tragisch. wenn aber jemand Flies- oder Gelbatterien hat ist die Temperaturkompensation schon wichtig.

Zum Auto-/Motorradbatterie laden tut es eigentlich jedes Ladegerät aber wenn Du sehr oft und viel laden musst (Zyklenbetrieb beim E-Fahrzeug) dann muss alles genau aufeinander abgestimmt sein.

Wenn Du Dir auf einem Fest ein Steak kaufst, bekommst Du meist ein Plastikbesteck dazu. Das funktioniert in der Regel auch ganz gut, aber zu Hause benutzt Du sicherlich kein Plastikbesteck, sondern eines aus Metall weil es für ständige Beanspruchung deutlich besser geeignet ist.

Genauso wie das Plastikbesteck bei mehrmaliger Benutzung schnell kaputt geht, zerstörst Du eine Blei- oder Vliesbatterie sehr schnell wenn sie im Sommer bei hohen Temperaturen oft überladen wird.

Die Batterie und Ladetechnik im E-Fahrzeug ist leider nicht so einfach wie wir es gerne hätten.

Mit freundlichen Grüßen

Frank
 

Gunther Kufner

Mitglied
11.12.2004
120
Hi Frank

Oh weh, dir bin ich noch was schuldig... aber das ist ein anderes Thema... Ich meld mich die Tage mal!

Super Vergleich mit dem Besteck. Muss ich mir merken. Weil es genau so ist!

Übrigens sind Jürgen und Roland Experten, und ich wette, die beiden stellen die Ladegeräte mehrmals im Jahr nach, je nach Aussentemperaturen. Damit passt das dann auch immer etwa, auch ohne Temperaturkompensation. Aber es ist einfach auch bequemer, wenn das der Lader selbst tut.

Und Per: zu meiner Theorie hab ich genug gesagt. Und Praxis mit Elektroautos habe ich bereits seit über 10 Jahren, was mehr als 1/3 meines Lebens ist. Dabei habe ich über 5 verschiedene Akku-Marken und 3 verschiedene Ladegeräte getestet. Und du? Naja, du wirst (hoffentlich) auch bald deine Erfahrungen sammeln. Schau, dass du dir ein El oder so kaufst, bevor der Sommer vorbei ist. Im Winter ists bei weitem nicht so schön.

Bei Akku und Lader ein Tip von mir: kauf dir nicht das billigste, beim Lader lieber was ordentliches gebrauchtes. Und lass dich nicht von 1000 Ladekennlinien und einem bunten Gehäuse blenden.
Ich hab ewig rumgemacht, bis ich von meinem NLG3 (nicht temp-komp) auf das NG3 umgestiegen bin, weil das NG3 einfach soviel wie ein Satz Akkus gekostet hat. Aber bis jetzt (noch der erste Satz Akkus seither) kann ich mich nicht beklagen. So lange hat bei mir noch kein Satz gehalten, allerdings habe ich diesmal auch Panzerplatten, die wiederum auch teurer sind...
Aber kauf dir gerne auch ein anderes Gerät, wir alle werden von deinen Erfahrungen damit profitieren.

Gruß, Gunther
 

Anmelden

Neue Themen

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren