Batterie unter Spannung

  • Themenstarter Walter Schmitt
  • Beginndatum

W

Walter Schmitt

Guest
#1
Seit ca. 3 Jahren und 15.000 km fahre ich drei Hawker Genesis Batterien. Gewiss hat die Leistung der Batterien jetzt etwas nachgelassen. Was mich allerdings beunruhigt, dass die Ladespannung bis auf 42 V hoch geht!
Handelt es sich um eine natürliche Alterserscheinung, kann man da noch was retten, oder ist es gar ein Indikator auf einen neuen Fehler?

Wer weis Rat?
 
M

M.Matschoß

Guest
#2
Hallo Walter
Keine Angst, die Ladespannung ist o.K. Die Spannung darf je nach Anforderung und Temparatur bei Vließbatterien (die Hawker ist so eine) sogar bis max. 15V pro Batt. betragen.

mfg M.Matschoß
 
R

Rüdiger Hussy

Guest
#3
3 Jahre und 15000km sind ja Traumwerte für Bleibatterien im El.

was kosten die Teile?
 
W

Wolfgang Klievering

Guest
#4
Ich habe fast 3 Jahre und 10000 Km, aber davon 7500 in intensivem Stadtverkehr.
4x Hawker Genesis 12 Ep 70, aber perfeckte Ladetechnik vorausgesetzt.
Gruß Wolfgang
 

Georg Schumacher

Neues Mitglied
04.03.2006
4
0
#5
Hallo,

beim Pizza-Dienst haben wir mit 4 Hawker Genesis (70Ah, 48V-Version) in einem Jahr 20.700km geschafft. Wichtig ist wirklich die perfekte Ladetechnik (hier Fronius Selectiva plus mit 40A). Auch in anderen Els haben wir eigentlich nur gute Erfahrungen gemacht (auch mit den kleineren 46 Ah). Das Laden mit El-Standard-Lader (modifiziert) hat allerdings keine hohen Standzeiten gebracht. Da war der Ladestrom mit max. 15A zu mager.

Gruß
Schorsch
 
W

Wolfgang Klievering

Guest
#6
Hy Schorsch,
habt ihr die Hawker ab und zu zykliert oder einfach nur gefahren?
Wenn zykliert, mit welchem Strom wie tief entladen??

Gruß Wolfgang
 

Georg Schumacher

Neues Mitglied
04.03.2006
4
0
#7
Hallo Wolfgang,

die Batterien wurden nur vor dem Einbau auf gleiche Kapazität gebracht und dann nicht mehr zykliert. Man muß aber bedenken, dass 20.000km in einem Jahr wohl das beste zyklieren der Akkus ist. Bei weniger Fahrleistung/Jahr ist das Zyklieren sicher sinnvoll. Aber dann für jeden Akku einzeln (Entladen auf 10V) und dann mit hohem Strom (>40A) aufladen.

Beim modifizierten El-Ladegerät mit max. 15A sind uns die Hawker bei einem Kunden schon mal verhungert, d.h. die Kapazität hat schon nach 4.000km nachgelassen (50%). Da haben wir einen Typ vom "Batterieprofessor" ausprobiert und die Akkus einzeln mit einer Glühlampe auf ca. 3V!! entladen und dann wieder zusammen in zwei Abschnitten (damit sie nicht zu warm werden) aufgeladen. Die Kapazität war danach wieder auf etwa 85%. Ob es der Batterielebensdauer schadet ist schwer zu sagen. Der Hersteller lehnt solche "Prozeduren" natürlich ab. Bevor man den Akku rausschmeist sind solche Versuche sicher berechtigt, und wenns hilft....

Aber wenn Du 20 Leute über Akkus und Ladetechnik befragst, kriegst Du sicher 20 verschiedene Meinungen.

Gruß Schorsch

www.solar-mobil.de
 

hcqniost

Mitglied
12.08.2013
169
0
#8
hallo,

ich kann mich schorch nur anschliessen-entleeren und mit viel strom wieder aufladen(wenns garnicht mehr anders geht).leider ist uns auf der arbeit das uralte powerladegerät abgeraucht(14v/80a).Trafo verbrannt!schade...

gruss,carlo

 
H

holger

Guest
#9
das die Hawker-Batterien mit dem modifizierten Miniellader nicht funktionieren kann ich bestätigen.Magere 3000km.Banner139Ah hielten 5000km.Vor 10Jahren hatte ich 2 Sätze Deta-Batterien die hielten jeweils 12000km,aber die konnten oft Ihre Qualität nicht halten.Momentan fehlt mir das Geld für verbesserte Ladetechnik zumal die 4.Hinterachse ansteht.D.H.ich gönne mir entnervt eine Minielpause.Mein Benzingolf Bj 84,300000km ist da zuverlässiger.
 
W

Werner Weiß

Guest
#10
hallo holger :)
ich verstehe dein frust :-( aber eines verstehe ich nicht ??? wieso die 4. hinterachse? was für schäden hast du denn bei deiner hinterachse? beschreibe die mal!
das mit dem orgin. lader das ist wirklich ein problem. da ich auch auf gel batts umgestiegen bin habe ich auch den ersten satz mit falscher ladekurve ruiniert. jetzt tüftle ich mit dem defekten satz um die richtige ladekurve einzustellen.
euer el- flitzer weiss:D
 
H

holger

Guest
#11
Hallo Werner,hier Holger, der mit den 4 Hinterachsen.Muß zugeben, daß ich mich verzählt habe.Bis jetzt habe ich erst! 3 Achsen verschlissen.2mal diealten Achsen mit der Sollbruchstelle an der Riehmenscheibe.Jetzt habe ich die neuenAchsen mit der Vollaluriehmenscheibe und der anderen Legierung.Leider war die Radmutter mal locker.sodaßdie Achse beschädigt wurde und dasschweißen zu einem etwas eierigen Ergebnis führte.Wenn ich wieder Lust habe gibt es eine neue Achse.Gruß´Holger
 

Anmelden

Neue Themen

Neueste Beiträge