106 Batterie kaputt?


citicar75

Mitglied
13.08.2018
112
... stimmt, das hatte ich vergessen. Es gibt auch noch den (seltenen) Fall, daß einige der 20 Akkus so weit weg
vom Ladezustand der anderen (sagen wir mal) weggedriftet sind, daß selbst eine (oder mehrere) Ausgleichsladung nicht in der Lage ist, die anderen wieder "einzuholen".
Für diesen Fall wurde das Tool "Initialisierungsladung" vorgesehen, aber ACHTUNG !!! damit kann man den ganzen Akkusatz schrotten..
Die Idee war - von der Werkstatt wird ein neuer Akkukasten mit total leeren Akkus eingebaut. Der Rest der Akkus steht auf 100%, somit müssen die neuen Akkus um über 100% aufgeladen werden (Akkuwirkungsgrad) und die (bereits vollen) haben das zu "erkleiden und zu überleben". Das ist eine gewaltige
Tortur, gleich einer "peinlichen Befragung und erstmalige Anwendung der Folterinstrumente" durch den Inquisitionshenker im dunkelsten Mittelalter.
Der Weg, den Rainer beschrieben hat, ist auch gangbar, die Akkus müssen dann aber auf NULL V entladen werden
und der nachfolgend anzulegende Kurzschluß aller Zellen muß mindestens 48h aufrecht erhalten werden, sonst wirkt es nisch ...
Damit hast Du auf den Fixpunkt "Akku total entladen" - auf dem man dann sehr genau aufsetzen kann.
Danach streikt aber das Bordladegerät und der "HT" Teil des Rechners , ist ja auch verständlich. Also müßte dann der Fahrakku mit einem externen Ladegerät auf etwa 100V (gaaaaanz langsam) gebracht werden.
Dabei kann der (unschöne) Effekt auftreten, daß einige Zellen unwillig sind und erst relativ spät Spannung annehmen - das ist dann wieder das Gleiche, wie eingangs - Zellen/Akkus im ungleichen Ladezustand -
viel gebastelt und trotzdem nischt erreicht.
Deswegen sollte man diese Inquisitionsprocedure nur im Zustand "Kisten ausgebaut, jeder Akku zugänglich" durchführen und das beschriebene Akku für Akku einzeln zelebrieren (oder Du hast Einzelanzapfungen an allen Akkus - siehe weiter oben ...)
Dann kann man aber auch gleich alle Akkus, Polverbinder, Sicherungen usw, elektrisch und mechanisch begutachten und mit entsprechender Technik prüfen und instandsetzen (Salze entfernen, Kühlwasserkollektoren inspizieren, also dem lieben Fehler "Isolationswiderstand temporär/ständig" vorbeugen), sowie alle auf gleichen Ladungszustand bringen ...
Innenwidersand prüfen - z. Bsp damit:
Noch was, Autoladegeräte für die Bleistarterbatterien taugen absolut nisch - Du brauchst was NiCd verträgliches,
wie aus Deiner Modellbauzeit, nur zeitgemäßer ...
Noch was - das alles hier beschriebene sind Erfahrungen aus vielen Jahren "berufsmäßiges saftiges Kämpfen mit unwilligen Akkus" und (!!!) IST NICHT HERSTELLERZUGELASSEN (!!!). Man sollte ganz genau wissen, was passiert, passieren könnte und wie der Gang der Dinge sein sollte. Die Abweichung von der Herstellervorschrift geht auf eigene Verantwortung, auch das Gesundheitsrisiko, Lauge, Cadmium, Dämpfe ... mal als Stichwort ...
"Entscheiden Sie sich jetzt ..." würde man woanders sagen ...
Ein schönes Wochenende
 

Reiner106

Mitglied
07.05.2018
174
nahe Giessen / Hessen
Bei mir scheint es so zu sein wie Du beschreibst - dass die Aukkus einfach sehr weit auseinander gedriftet sind/waren... 100% Wissen tu ich es nicht - vor dem Komplettausbau drücke ich mich bis heute (bzw. hab Kai Zeit). Auch das "komplett auf 0V" im eingebauten Zustand hab ich mir bis jetzt erspart.

In einen anderern Thread las ich aber, dass die Sagem Box und der Rest wohl auch bei wesentlich weniger Spannung noch "wollen", sofern man also eine externe leer-lutsch Möglichkeit hat, könnte man die 100V auch unterschreiten. Ich bin bis 100V gegangen, das ganze sicher 7 Mal durchgezogen... und kam am Ende auf rund 60km im Herbst, wobei da die B3 im hessichen Bergland mit 70-90 km/h mit drin waren, also durchaus eine Belastung.. Und es wurde immer besser (nur hatte ich dann keine Zeit mehr weiterzumachen) und vorher war nach 25% Nutzung schon die Lampe an...

Was mir in dem Zuge einfällt: Ich meine verstanden zu haben, dass das leerladen nicht gleich der Selbstentladung entspricht - in Punkto "memory Effekt wegmachen"... Stimmt das so? Oder könnte man - theoretisch - die Akkus einfach ewig rumstehen lassen nach 100V, bis sie sich von alleine leer gemacht haben - und dann ist man bei "0"? (nein, das dauert zu lange, mir gehts ums Prinzip"... Nach meinen Experimenten "von früher" zu Folge muss eine Last anliegen, sonst kriegt man den Memory Effekt nicht weg. RC_Akkus, die einfach lange rumlagen und vorher NICHT leergemacht wurden, waren deutlich schlapper als solche, die ich manuel zum Einlagern runtergezogen hatte...

Kennt einer noch die "Wildflyer" Methode? Kleine 0.7V Diode plus kleinen Widerstand parallel zu je einer Zelle - machte beim Nutzen keinen Unterschied, zog aber über ein paar Tage die einzelnen Zellen alle auf ein gleiches, unteres 0,7V Niveau - das hat damals bei einigen NICD AKKU Packs wunder bewirkt (NIMH haben es teilweise jedoch nicht überlebt - man lernt dazu)....

hm.... wäre es eine Idee, die SAFT mit so was auszurüsten? quasi "passivbalaancing nach unten" ? Für den täglichen Gebrauch sicher ungeeignet...

hm - oder eine Sperrdiode um zu verhindern, dass die Zellen sich umpolen?

Diese wirren Ideen immer :)
 

Berlingo-98

Administrator
23.11.2004
2.934
91365 Reifenberg
Oh Mann, da kommen alte Erinnerungen hoch an meine AX-Erfahrungen. Ist ja auch schon einige Jahre her. Bin damals mehr als ein halbes Jahr mit rund 30 bis 40 km Restreichweite gefahren - bis ich sozusagen die Nase voll hatte. Es fand sich nach Messen und Feststellen, dass die obere Dreier-Box immer nach einer Weile spannungsmäßig zusammenbrach, folgendes:

Einer der drei "Säfte" hatte ein Loch in etwa halber Höhe. Typischer Seperatorfehler, oft beschrieben. Mit anderen Worten: Halbe Zelle, halbe Kapazität, Spannung war eigentlich ok. Aber da nur die halben Platten in der Flüssigkeit waren, hatte diese eine Zelle auch nur halbe Kapazität. Daher die geringe Reichweite. Messtechnisch schwer zu erfassen. Die Zelle brach unter Last zusammen und es ging kein Strom mehr durch, der Wagen fuhr nicht mehr. Ohne Last erholte sie sich schnell auf rund 5 Volt oder mehr, weil ja nur die 1,2 V Teilzelle weniger Spannung hatte. Alle anderen Zellen in diesem Akku und alle anderen Akkus hatten noch gut Spannung, so dass die Gesamtspannung noch hoch war. Da denkt man doch, es geht noch was. Ging aber nicht, weil immer die eine (oder schlimmenstensfalls mehrere) Zellen nur halbe Kapazität hatten und unter Last zusammenbrachen und keinen Strom mehr durchließen. Und in einer Kette bestimmt nun mal das schwächste Glied die Gesamtleistung.

Alles eigentlich logisch, oder? Trat nach etwa 80.000 km auf. Vorher war alles gut, ich hatte den Wagen mit rund 25.000 im Jahr 2002 gekauft. Nach Auswechseln dieses einen SAFT Akkus (damals durch Bernd Kürten, der aber nix mehr macht) war Ruhe. Bin dann noch mehr als 20.000 km gefahren, bis die Ausfälle sich häuften. Da half dann mehrmaliges Akkuwechseln (durch Jürgen Fleischmann) auch nix mehr. Der Wagen wurde dann verkauft und auf Li-Akkus umgerüstet.

Etwas aus dem Nähkästchen geplaudert:
Ich fuhr dann einige Jahre einen weiteren AX, den eine große Citroen Fachwerkstatt nicht mehr reparieren wollte oder konnte. Als der zusammenrostete und auch Akkuprobleme hatte, habe ich ihn an Jaromir verkauft, der innerhalb von 4 Wochen alles wieder zusammenschweißte und mit Tesla-Akkusätzen ausstattete. Ist dann die WAVE mitgefahren und hatte über 500 km Reichweite. Aber auch bei Jaromir ist die Zeit weitergegangen, heute hat er bereits seinen dritten Tesla S (auf der kürzlich zu Ende gegangenen WAVE Trophy D wiedergetroffen). NiCd Autos hat er noch viele auf seinem Anwesen stehen.

Gruss, Roland
 

citicar75

Mitglied
13.08.2018
112
Ja, richtig, den Spaß kenne ich auch zur Genüge.
@Rainer, das kann man pauschal nicht so sagen. Mir sind mehrere Varianten von Madame SAGEM bekannt, die
inneren Werte sind entscheident, wie im wahren Leben, also die Variante des Ladegerätes und die Variante des
Computeur`s, so auch dessen Hardware- und Softwarestand.
Auf alle Fälle geht mit 0V erst mal gar nischt, wenn das (strombegrenzte) Ladegerät dann dran ist, ist es eigentlich egal, wo es losgehen soll, bei 100V geht's immer.
Aber die blöden Effekte bekommt man WIRKLICH NUR mit einem Kurzschließen (aber bitte mit Lastwiderstand)
UND dem Halten des Kurzschlusses über 48h sicher weg - dann hat man die 0V !
Hartnäckige Kameraden wollen auch mal über eine Woche kurzgesch(l)ossen rumstehen ...
Ich habe mal den saftigen Auszug aus einem CMM von (ähnlichen) SAFT NiCd`s angehängt, wo das beschrieben ist, aber der AKKU Typ 2520 ist aus Einzelzellen aufgebaut, da kann man jede einzelne Zelle kurzschließen, was wir nisch könne, nur als 5er Pack ... aber prinzipiell ist es so - bitte die Anweisungen des CMM`s "schöpferisch verstehend" handhaben.
Das wird auch schon so seit über 100 Jahren gemacht, ich habe noch Doku von EDISON oder der "Deutschen Akkumulatorengesellschaft" da, dort steht inhaltlich auch nischt anderes drin, nur die Sprache ist anders ...
In diesem Sinne ... "Ohne Fleiß kein Preis ..."

Selbstentladung guckst Du dort:
Bei unseren Akkus hauptsächlich durch Verunreinigung der Lauge verursacht, Stichworte: demineralisiertes Wasser, destilliertes Wasser, doppelt destiliertes Wasser ... usw.
 

Anhänge

Zuletzt bearbeitet:

Hintermeier Sepp

Mitglied
06.10.2018
89
Ich denke Du hast mehrere "Problembatterien darunter!
Wenn man nicht jeden Zyklus ein paar % weiter runterkommt, dann ist was "im Busch"
Leer nuckeln was geht, dann Kisten runter, auf und mit Spannungsmesser an jedem Akku ran, evtl Belastungswiderstand dran und messen. Akkus tauschen und vorher auf Auto-Ladestand bringen, entladene Tausch Akkus zb 1h mit 20A laden, dann sind sie auf 20% Energieanzeige des Autos! Abweichung von 10%und mehr birgt wieder Risiken!
Fahren und sehen wies ausschaut, evtl. nochmals durch Mehrbelastung "gestorbene" Akkus tauschen
Kenne das Spiel!
 
  • Like
Wertungen: thegray

RomanD

Neues Mitglied
04.11.2018
12
Wir lieben unser E-Auto, aber zuverlässig muss es halt sein. Als Zweitwagen ist er einfach klasse - wir fahren am Tag 4 bis 8 mal Kurzstracke mit 4-12 km - für einen Verbrenner ist das halt nicht so gut.Fast überall ist bei uns Tempolimit auf 80, da ist der 106 perfekt.

Inzwischen überlegen meine Frau und ich, auf LiFePo4 um zu steigen.

Für 3000-3300€ würde ich einen neuen Satz Saft Akkus Bj 2012 bekommen, für 3500€ + BMS einen Satz LiFePo4 Akkus 150Ah.
Ich spiele mit dem Gedanken, den Akku des Auto in unsere PV Anlage als Pufferspeicher mit ein zu binden. Die PV Anlage ist für eine solche Speziallösung schon vorberietet.
Wie sieht es denn mit Ersatzteilen für den 106 aus? Sind da die nächsten 5-8 Jahre Probleme absehbar? Nicht das ich viel Arbeit in das Auto stecke und danach nur einen überdimensionierten PV Speicher habe, da ich das Auto wegen Ersatzteilmangel nicht mehr fahren kann.
 

Reiner106

Mitglied
07.05.2018
174
nahe Giessen / Hessen
Selbstentladung guckst Du dort:
Sodele, wieder aus dem urlaub zurück..
Danke Dir für die vielen Infos.
Den Wikipediaartikel kenn ich natürlich, mein Knackpunkt war folgender - wie auch im Artikel nachzulesen:

"Die Selbstentladung kann in der Ersatzschaltung als eine Parallelschaltung eines Widerstandes zur galvanischen Zelle ausgedrückt werden. "

Meiner Beobachtung nach macht es einen Unterschied, ob man den Akku mit einer Last entlädt - oder ihn einfach "von selbst" sich entladen lässt. Wäre ich da im Irrtum und es käme aufs Gleich raus, könnte man die Akkus auch einfach "stehen lassen"... Rein theoretisch.. Dass das praktisch keinen Sinn ergibt, weil es viel zu lange dauern würde, ist mir klar, mir gehts um das Grundstzverständnis.
 

Anmelden

Neue Themen