Wie sehen denn jetzt die Erfahrungen mit SSB Batterien aus?


K

Karl

Guest
#1
Hallo !
Wenn ich mit dem El noch mal durch den TÜV komme, brauche ich evtl. doch mal neue Akkus-
Was ist mit den SSBs? Bei vernünftiger Ladetechnik sollten die doch nicht schlecht sein?
Hat jemand Erfahrungen mit den SBL Typen von SSB ( die sind wohl etwas "besser" als die normalen SBH Typen), da gäbe es auch einen passenden 95 Ah Typ ( C5) ?

sonnenelektrische Grüße

Karl
 

Matthias Bähr

Neues Mitglied
03.04.2006
38
0
#2
Hallo Karl,

wenn meine Infos stimmen, fährst Du ja die gleichen Batts wie ich im Hotzenblitz
(z.zt. Hagen HDSM 12630 Blei-Vlies - Reichweite nach 4 Jahren noch 30 km ). Ich suche auch krampfhaft eine Alternative und habe gerade meinen Batterie-Händler um die Ecke in die Spur geschickt. Vorige Woche brachte er mir die "MK" die Frank Rethagen fährt an. Die habe ich ausgemessen - enttäuschend, ich konnte nur 44 AH (nach 5 Zyklen) entnehmen.

Welche Höhe hast Du in Deinem Saxi verfügbar ?

MFG

Matthias
 
W

wolfgang

Guest
#3
Hallo Karl !
Ich hab jetzt in meinem Ape seit geraumer Zeit (ca 500KM) eine
SBL 100 drin und muss sagen das sie wesentlich "fester" als die
bei 4600 liegenden Champions ist. Auch NEU hatte ich die Champions
nicht so in Erinnerung.Allerdings musste ich die Batteriehalterung um
25mm vergrößern. Wenn die SBL die gleiche Lebensdauer wie die
Champion hatt ist das dennoch ein Fortschritt zumindestens im
Preisverhältnis 100€ zu fast 300€..
Leider funktioniert die Einzelladung mit meinen 4 IVT Ladern noch nicht
so richtig d.h sie beeinflussen sich Gegenseitig was auf Grund meiner
stark gekürzten Org. Ladekabel der Fall sein soll (siehe mein Bericht).
Die 2. SBL 100 steht bei mir in Reserve falls die nächste Champion
aussteigt. So wies aussieht werde ich nur noch SBLs nutzen.
MfG Wolfgang
 
K

Karl

Guest
#4
Hallo Matthias,

da habe ich mich wohl wieder mal nicht exakt genug ausgedrückt-
Ich suche SSB Erfahrungen im city-el ( den hab ich auch noch) , da werden die nämlich ordentlich durchgeschüttelt!

Im Saxi hatte ich mal die gleichen Hagen wie Du im Hotzenblitz, leider habe ich da wohl eine schlechte Charge erwischt ( in einer war ein Ventilkonus nur halb, die war dann auch von Anfang defekt) , die Ladung war anfänglich auch zu hoch , jedenfalls waren nach 6000 km 5 Blöcke kaum mehr zu gebrauchen. Der Stephan hat da deutlich mehr Glück, der fährt sie immerhin schon 12000 km!

Jetzt fahre ich seit 5000 km 12 Stück SBL 75i und bin bisher sehr zufrieden! Letzte Woche habe ich in 2 h mal 45 Ah entnommen, einen Berg mit 10 % bin ich aber kurz zuvor nur noch mit 15 km hochgeschlichen, die Spannungsbegrenzung ist auf 10,8 V /Block eingestellt.


sonnenelektrische Grüße
Karl
 
T

Tilo

Guest
#5
Hallo Matthias,

die 44 Ah sind doch so schlecht nicht, oder was erwartest du von einem 60 Ah Akku den man nicht tiefentladen will? Ich bin auch noch auf der Suche nach Akkus für meinen Hotzi. Was kostet denn die MK bei deinem Händler?

Gruß Tilo
 
K

Karl

Guest
#6
Hallo Tilo,

Ich finde 44 Ah nach 5 Zyklen auch nicht schlecht, sie werden möglicherweise auch noch besser-
Anhaltspunkt für den Preis:
http://shop.altenergystore.com/itemdesc.asp?CartId=127-EVEREST-63363THGSR54&ic=MKB8G24PERM&cc=&tpc=

sonnenelektrische Grüße

Karl
 

Matthias Bähr

Neues Mitglied
03.04.2006
38
0
#7
Hallo Tilo,

ich möchte Dich und Deine Frau ganz herzlich zu einem Besuch einladen. Am Rande und nebenbei können wir ganz heiß über Batterieen diskutieren.

Von Euch zu uns sind es 18 km. Vielleicht schafft Ihr das noch mit dem Hotzi.

Auch das Wochenende am 01/02.05. wäre gut oder einfach mal abends in der Woche.

Persönlicher Kontakt unter 0351/8809496 oder 01772011333.

Wir würden uns freuen, wenn Ihr unsere Einladung annehmt.

MFG

Matthias und Silvia
 
06.04.2006
208
0
#8
Hallo Matthias,

bis zu welcher Spannung hast Du die Batterie entladen wie hoch war der Entladestrom, hatte die Batterie ca 20° oder war es deutlich kälter?

Beim einbau habe ich keinen Kapazitätstest gemacht, mein Badicheque ist so eingestellt, das er bei voller, mind. 20° warmer Batterie 34,9 Ah anzeigt. Ca. 30 Ah kann man bei normaler Fahrweise in der Ebene gut entnehmen (auch noch nach fast 14.000 km) bei sehr schonender Fahrweise kann man auch bis unter 0 Ah fahren, llerdings wohne ich an einem Berg, den kann man dann nur noch sehr langsam hochfahren. Meine Motorsteuerung regelt erst bei 154 V ab, ich versuche aber möglichst nicht unter 160V zu kommen.

Welche Kapazität erwartest Du unter welchen Bedingungen?


Gruß Frank
 
R

Reinhard

Guest
#9
Moin Moin,
habe die SSB seit zwei Jahren im Mini-El,36Volt mit HF-Lader und Batterieheizung.Gelaufen haben sie bis jetzt ca.5000km im Flachland .Sie sind noch lange nicht am Ende.
sonnige Grüsse Reinhard
 

Harald Schwieger

Neues Mitglied
07.07.2006
19
0
#10
Hallo Karl,

ich fahre nun seit 2000 km die SSB 100 Batts im City-El und habe seit ca. 6 Wochen Probleme mit einer Zelle, die nach ca. 15 km zusammenbricht. Die anderen Blöcke sind da noch fast voll.
Ich habe schon einiges probiert: Ausgleichsladung, Wasser nachfüllen etc.
Eventuell werde ich diese Zelle überbrücken und dann nur noch mit 40 Volt statt 42 fahren. (6+10+12+12)

Grüsse aus dem Süden Harald
 
K

Karl

Guest
#11
Hallo Harald!

Genau das ist eine Antwort auf die ich gewartet habe!
Was kann man mit einer defekten Zelle tun? Die einfachste Lösung - Block entsorgen. Die zweite Lösung kann wohl nur darin bestehen, die Zelle sofort kurzzuschließen (mit sofort meine ich natürlich - erst vorsichtig entladen und dann kurzschließen ! ) und die Ladespannung ( Du hast Einzelladung soweit ich erinnere?) anzupassen, da die defekte Zelle sich ja beim Laden völlig unvorhersehbar verhält und damit zur Zerstörung der anderen führt.
Warum ist aber diese eine Zelle nach 2000 km kaputt? Im El kaputtgerüttelt? Ventil von Anfang an defekt? Anderer Produktionsfehler? Wenn es an der Belastung oder der Ladetechnik fehlen würde, müßten die anderen bald nachfolgen!

2000 km sind jedenfalls deutlich zu wenig! Was sagt der Vertreiber?

Grüße in den Allgäu

Karl
 

Harald Schwieger

Neues Mitglied
07.07.2006
19
0
#12
Hallo Karl,

bei EFFEKTA habe ich noch nicht angerufen. Die Akkus werden bei mir einzeln geladen jedoch nur bis 13,9 Volt und ab und zu auf 14,3 Volt ( bei 12 V Akku)

Belastet werden Sie bis 100 A. Am defekten Block habe ich die Plastikabdeckung entfernt, die Stopfen kontrolliert und etwas Wasser aufgefüllt.
Die defekte Zelle kann man herausbekommen wenn man unter Last die Spannung direkt durch das Loch an der Plattenhalterung gegen + oder - mist. Diese Stege sind abwechselnd auf der einen und auf der anderen Seite. Aber Vorsicht !! Ja keinen Kurzschluss erzeugen sonst fliegt einem die Batt um die Ohren!!

Ich meld mich wieder wenn ich mehr weiß, Gruß aus dem Allgäu Harald
 

Juppo

Mitglied
05.04.2004
69
0
#13
Hallo
Habe auch 3 SSB100-12i Batterien mit Fronius Lader
Sieht nach 5 Monaten Fahrzeit nicht mehr gut aus.
Ca. 20 Km bei vorsichtiger Fahrweise.

Nach längeren Telefonieren mit Fronius und SSB stellte sich heraus ,das
das Fronius Selectiva Ladegerät keine optimale Kurve für die SSB hat.
Es wurde mir von SSB das Einzelladen der Bats angeraten.
Ich haben nun 3 IVT Lader von Conrad und bin seit Freitag am testen.

Nach 3 Ladungen zeigt sich noch keine Besserung der Fahrleistung.

Beim messen der Batteriespannung zeigt sich unter Belastung (Heizung ,Fenkicht usw.) das die recht Batterien auf 11,8 Volt geht wobei die mittlere noch 12 V und die linke noch 12,5 V hat ,

Sollte man die Batterien mal tauschen??

Oder doch mal öffnen und den Wasserstand prüfen?
Gruss
Juppo
 
K

Karl

Guest
#14
Hallo Juppo ,

Die Ladekurve dürfte - solange die Endspannung O.K. ist - das geringste Problem sein.
Wichtiger ist sicher das unterschiedliche Verhalten der einzelnen Blöcke!
Eine zumindest gelegentliche Einzelspannungsüberwachung ist nach meiner Erfahrung zwingend!

Was nützt die schönste Ladekurve wenn eine Batterie 14V und die andere 16 V hat ?

Beim Öffnen der Batterien wirst Du nur mehr oder wenig feuchtes Flies erkennen.
In Deinem Fall würde ich aber doch empfehlen pro Zelle ca. 100 ml destiliertes Wasser einzufüllen ( am einfachsten mit einer 20 ml Spritze!) . Wichtig ist, den Deckel wieder fest anzubringen, sonst funktionieren die Ventile ja nicht mehr richtig! Ich würde erst mal die schlechteste so behandeln, dann hast du einen Vergleich!
Und- soweit möglich - sinnloses Entladen vermeiden!

sonnenelektrische Grüße
Karl
 

Anmelden

Neue Themen