Spannungslage

  • Themenstarter Herbert Kaiser
  • Beginndatum

H

Herbert Kaiser

Guest
#1
Hallo,

ich weiss, Bleiakkus sind eine Wissenschaft, nein, sogar Magie, aber ich würde trotzdem gerne eure Meinung hören zu dem Phänomen, das ich bei meinen fast neuen Batterien beobachte.
Vor vier oder fünf Wochen konnte ich noch 40 km mit meinem CityEl fahren, ohne irgendetwas von den Batterien zu "hören", obwohl ich mehrfach mit "Vollgas" gefahren bin. Vor ein paar Tagen bin ich dieselbe Strecke gefahren, und von Anfang an sparsam, aber die Batterien sind dennoch 300 Meter vor der rettenden Garage verhungert, da half nur noch der Kappamesser-Überbrückungsschalter. Was ist da los? Batterieheizung habe ich.

Diejenigen von euch, die eine Spannungs-Anzeige haben, können vielleicht zu folgenden Werten etwas sagen:
Ruhespannung vor Fahrtbeginn: 37,5 bis 38,5 Volt
Beim Fahren fällt die Spannung rasch auf 35 Volt und weiter auf 34 Volt, um sich dann zwischen 33 und 34 Volt "einzupendeln". Im Stand steigt die Spannung dann wieder auf ca. 36 Volt oder etwas darüber.
Relativ rasch kommt dann der "Absturz", selbst bei leichten Steigungen ist es schwierig, die Spannung über 32 Volt zu halten.
Nach Ende der Fahrt ist die Ruhespannung dann wieder auf knapp unter 36 Volt, mit folgenden Einzelspannungen: 11,85 V, 11,9 V, 12,1 V (deshalb denke ich nicht, dass eine Zelle kuzgeschlossen ist, oder?).
Das ganze hört sich nach hohem Innenwiederstand und schlapper Kapazität an, was? Kann denn ein Batteriesatz innerhalb von zwei Monaten (so lange fahre ich das CityEl, täglich ca. 12 km) so stark "abbauen"?

Gruss
Herbert aus Aauchen
 

Michael

Neues Mitglied
07.12.2012
27
0
#2
Hallo Herbert,
Um deine Frage zu beantworten solltest du auch schreiben
1. Akkutype, Kapazität, Hersteller
2. Temperatur beim Fahren an den Akku´s
3. Ladegerät, Ladekuve
4. Wie hast du die Akku´s bis jetzt behandelt.

--Kann denn ein Batteriesatz innerhalb von zwei Monaten (so lange fahre ich das CityEl, täglich ca. 12 km) so stark "abbauen"?--

Ja, durch absolut falsche Behandlung kann man z.B. Blei-Gel sogar noch schneller kaputt bekommen.

Bis bald
Michael aus Karlsruhe
 
J

Jürgen Gaber

Guest
#3
Hallo Herbert die Ruhespannung erscheint mir etwas zu gering zu sein.
Bei einer Außentemperatur von ca.5 + sollte eine Ruhespannung von 41,5 V anliegen.
Ist dei Ladegerät in ordnug.
Gruß Jürgen
 
H

Herbert Kaiser

Guest
#4
Hallo,

erstmal danke für die Antworten. Ich fahre drei Varta Blue dynamic 600 044 076 3022 100Ah, die mir vom Vorbesitzer empfohlen wurden, der sie selbst lange gefahren hat (nicht diesen Satz, der ist neu, sondern diesen Typ).
Die Batterietemperatur liegt bei etwa 14 grad beim Losfahren, wegen der netzbetriebenen Batterieheizung.
Das (originale) Ladegerät habe ich nach Anleitung auf Ralph Wagners Homepage auf "Gel" umgebaut. Damit will ich die "Gasung" verhindern, die bei diesen wartungsfreien Batterien eher schädlich ist.
Die Einzelspannungen unter Last (Heizung und Gebläse "volle Kanne", Fernlicht) habe ich auch gemessen, aber die genauen Werte nicht mehr im Kopf. Sie lagen aber noch dichter zusammen als in Ruhe, also maximale Streuung 0,15 Volt.

Schönen Gruss
Herbert aus Aachen
 
S

Siegfried Kötzle

Guest
#5
Hallo Herbert,
bei meinen alten Akkus, wurde bei Fahren immer eine Zelle wärmer als die anderen. Konnte man mit den Finger spüren. Alls sich 2 Zellen so verhielten, hatte ich das gleiche Problem wie du, allerdings waren meine Akkus 2 Jahre alt und ich muß täglich zwei erhebliche Steigungen bewältigen. Mit dem neuen Akkusatz ist alles wunderbar.

Viele Grüße vom Fuße der schwäbische Alb Siegfried Kötzle
 
H

Herbert Kaiser

Guest
#6
Hallo,

welchen "neuen Akkusatz" fährst du denn? Welcher Typ, wo gekauft, wie teuer?

Schönen Gruss
Herbert
 

Michael

Neues Mitglied
07.12.2012
27
0
#7
Hallo Herbert
Es Könnte sein daß deine Batts öfters oder garnicht auf 100 % geladen wurden.
Dadurch ist die durchmischung der Schwefelsäure bzw. die korreckte Rücklagerung vom Blei nicht mehr gegeben.
Ich empfehle Dir die Batts zu laden, möglichst auf 13,5V und sie dann
langsam zB. mit der Heizstufe 1 bis zum Aufleuchten der ersten Batt. Warnlampe
zuentladen.
Die Spannungssprünge sind ein guter Hinweis auf einen solchen Zustand.
Gib mal bescheid wie sich die Batt. danach verhält.

MFG Michael
 

Anmelden

Neue Themen