Ni-Zn-Erfahrungen #1


Herbert Hämmerle

Aktives Mitglied
13.12.2004
1.140
0
#1
Ich habe meine Evercels nun schon seit ca. 4 Wochen und bin begeistert.

Leider gibt es von ZIVAN noch kein Eprom mit Ni-Zn-Ladekurve, weshalb ich in die Geldbörse griff und mir das von Evercel empfohlene S.P.E.-Ladegerät leistete.

Evercel ist wahrscheinlich im Moment noch etwas vorsichtig und deshalb kam das Ladegerät mit einer Software heraus, die das eigentlich für 20A gebaute Ladegerät auf 15A drosselt.

Dafür hat das SPE aber ein schönes beleuchtetes Display, mit dem man Batteriespannung, Ladestrom, eingeladene Amperstunden und vom Netz bezogene kWh angezeigt bekommt.

Beim Start des SPE wird auch die Batterietemperatur (sofern der Fühler richtig montiert ist) und die dazugehörige Abschaltspannung ("cut off voltage") angezeigt.

Bei ca. 250km auf den Batterien habe ich eine Fahrt über 45km (Batterien waren noch nicht leer, aber meine Freizeit zu kurz) gemacht und dabei verschiedene Meßwerte festgehalten:

Batterietemp. bei Fahrtbeginn: +15GradC, bei Fahrtende +14GradC
Außentemp. +2GradC

Batteriespannung nach 45 km:
Bei ca. 50km/h bzw. 45A: 37,0V
beim Anfahren mit ca.110A: 34,5V
Leerlaufspannung nach ca. 3-4 Minuten: 40,6V

Beim Anschließenden Laden erwärmten sich die Batterien auf 20GradC (Garagentemp. ca. 12GradC)

Es wären also noch etliche km drin gewesen (Entladeschlusspannung ca. 30V)!
Die Fahrtstrecke war zum Großteil Überland, einige flüssige Ortsdurchfahrten, kurze Anteile mit leichten Steigungen und Gefällen.
Durchschnittsverbrauch auf dieser Fahrt ab Netz: 6,6 kWh/100km

Durchschnittsverbrauch nach 535km (Mischbetrieb Kurzstrecke/Überland) 8,25 kWh/100km
Und das bei viel besseren Fahrleistungen.

 

Herbert Hämmerle

Aktives Mitglied
13.12.2004
1.140
0
#2
Dank Max Mausser, der mich in die Potentiometer des ZIVAN NG1 einweihte, habe ich heute fleissig an den Ladekabeln gebastelt und das NG1 parallel geschaltet.

Das "U-Potentiometer" habe ich auf Maximum gedreht, sodaß eine Spannung von ca. 46,5 - 47Volt erreichbar ist (abhängig davon, was der Temp.Fühler mißt).

------ Achtung Bleibatterie-Fahrer !!! -------------
------ Diese Spannung keinesfalls raufsetzen, sonst gehen Euch die Akkus kaputt !!! -------------

Diese Einstellung habe ich nur vorgenommen, um bei meinen Nickel-Zink-Akkus das ZIVAN als Booster parallel zum SPE möglichst wirksam einsetzen zu können.

Noch eine Bemerkung zum Gewicht: Gegenüber den Bleiakkus sind die Evercels ca. 28kg leichter, der Ladetrafo ist nun im Keller verwahrt, dafür ist das NG1 an Bord, also 33 kg dürfte die ganze Fuhre jetzt leichter sein.

Nun zum Verhalten des Gespannes SPE und ZIVAN:
Nach 26km Fahrt von Lustenau nach Arbon/CH erste Ladegelegenheit (vorsichtshalber, weil Bergfahrt nach St. Gallen bevorsteht).
Messung der Ladeleistung mit dem Conrad Power Monitor.
Das ZIVAN hält ca. 16min mit über 1kW mit, regelt dann bei 46,5V zurück. Nach 30min noch 350W, nach 36min 250W und gelbe LED.
Gesamter Netzbezug samt SPE 1kWh, davon vom ZIVAN immerhin 46%

Nach der Bergfahrt nach St. Gallen war ZIVANs Beitrag noch besser, weil der Temperaturfühler des ZIVAN die Abregelspannung auf ca. 47,3V hochschraubte (Umgebungstemp. tiefer).

Nicht schlecht, die Spitzenleistung dieses Gespannes liegt bei ca. 1,85kW bzw. 15+20=35A !
Lt. einem Dokument auf der Evercel.com-Site dürfte man sogar bis C/2 = 42,5A gehen.
Um die Batterien zu schonen, verwende ich zur kompletten Volladung nur das SPE. Das ZIVAN schaltet sich ohnehin fast ganz weg, wenn die Spannung steigt.

Nachahmung nur empfohlen, wenn man in der Nähe des Fahrzeuges ist und die Batteriespannung im Auge hat.

Das ganze ist nur für eilige Fälle gedacht, wenn man unterwegs nachladen will und nicht stundenweise Zeit zum Spazieren hat :)

 
T

Thomas Sekulic

Guest
#3
Hallo Herbert,

danke für die interessanten Infos.
Würde gerne wissen, welchen Block du verwendest - MB100 ?
und was das SPE-Ladegerät kostet.

Danke.

Gruß
Thomas
 

Anmelden

Neue Themen

Neueste Beiträge