Laden der Akkus im PULI - Neuland

B

Björn

Guest
Hallo,

habe mir vor kurzem einen Puli gekauft.
Ich habe dazu 2 koplette Sätze Batterien dazubekommen (Varta)

Es scheint das original Trafoladegerät zuseihen, sorgar mit Erhaltungsladung (Lampe ist zumindest drin).

Was muss ich beachten, wenn ich das Ding zum ersten mal laden werden.
Im Forum habe ich mir schon erlesen das der Temperaturschalter eine wichtige Rolle spielt. Aber wie schaltet sich das Ladegerät ab? Zeit? Keine Stromaufnahme mehr? Erreichen der Ladeschlußspannung (Wie bei einfachen Solarladereglern)

Antwortet mir, bevor der erste Schnee fällt.

Danke und beste Grüße aus Dresden
-Björn
 
R

reinhold

Guest
Aha!
Du hast also die Kisten erworben...
Ich habe auch so einen Puli mit Travolader.
Grundsätzlich ist zu sagen- es funktioniert schon irgendwie...
Ich wüde so anfangen:
Batteriezustand überprüfen; Säurewert???
Wenn ein Satz gleiche Werte hat, Lader dranhängen und mit Zähler überwachen.
Der Leere Satz kann etwa 60V X 160Ah ~10 Kwh aufnehmen.
Läuft der ladevorgang >15 Kw stimmt was nicht.
Vollspannungun ca 72V
Anschliessend Akkusäure wieder prüfen, müsste ca 1,28 sein. bei Moll auch 1,30
jetzt 20-40 km fahren bis halbwegs leer, wieder laden;
Eine der Fahrstecke proportionale Lademenge müsste reingehen.
Hat der Puli den Orginalsteller? schwarze grosse kiste vorne rechts?
und rechts davon eine Bordbatterie 40Ah?
Tschau
Reinhold
 
B

Björn

Guest
Hallo

Danke erstmal.

Ja, er hat den orig. Steller mit einer extra 12V Batterie. Er hat sogar eine Spaßheizung per Elektro (Omas Fön...)

Gruß Björn
 

Anmelden

Neue Themen

Neueste Beiträge