Jetzt hat es doch einen Akku erwischt :-)

Stefan Höpcke

Mitglied
10.05.2006
102
Hallo, Liebe EL-Gemeinde!

Meine Reichweite ist in den letzten Zyklen auf 45 Kilometer gefallen...
Ich habe jetzt 4000 Km drauf...
Sollte doch ein guter Wert sein, sagen alle.
Ich sehe das anders:
OK, schon letztes Jahr fiel der mittlere Akku (alles CTM Model: CT 100Ah) leicht zurück.
Trotz Einzellader blieb er immer ca 0,3-0,5% zurück.
Auch wenn ich unter Last gemessen habe (mit Licht, Heizung und Gebläse volles Rohr) war dieser Unterschied noch stärker vorhanden.
Bisher ging alles gut, und Reichweiten waren richtig knackig - Ihr wisst ja...
Letzten Montag kam ich von einem Kundenbesuch in Frankfurt zurück und ab ca. 40Km wurde das Ding auf einmal langsam...
Habe mich noch so mit 20-30Km/h nach Hause retten können.
Gleich gemessen: 11.80-11,64-11,78V.
Unter Last (Bedingungen sie weiter oben) 11,45-10,25-10,35V.
Ade mittlerer Akku...
Habe dann mit Einzellader schön langsam geladen..., sodass alle Akkus danach auf ca. 13,20V gelegen haben.
Habe bei meinem mittlerweile sehr ans Herz gewachsenen EL-Händler die Power-check-Module eingebaut.
Nun war ich gestern wieder in Frankfurt und bin ziemlich genau 45 Km gefahren...
Erst dann war wieder ein Einbruch zu vermerken.
Da ich müde war, und erst um 01:00 Uhr da war, habe ich nicht mehr gemssen und habe dank Powerdinger gleich mit dem HF-Lader geladen. Die Dinger sind auch gleich angesprungen (LED). Heutige Messung: 13,16-13,14-13,16V.
Also recht gleichmäßig...
Möglicherweise könnte ich so noch eine gewisse Zeit fahren...
Und habe jetzt ein paar Fragen und Bemerkungen dazu:
- Stimmt es, daß das Gitter der Fließakkus an den Stellen, wo sich die Metallgitter kreuzen durch die vielen Zyklen immer dicker werden?
Ich kann mir das so erklären, daß an den Kreuzen höhere Feldstärken herschen und sich dort beim Laden das Blei ansammelt, bis es so groß wird, daß Kürzschüsse entstehen? Sulfatierung ist bei mir bestimmt kein Problem *zwinker*.
Wenn dem so ist, sind Fließakkus für Traktion doch nicht so gut geeignet, oder?
- Ich habe mir jetzt die CTV-Serie bestellt. Das sind reine Gelakkus. Damit sollte so etwas doch (nicht so schnell) passieren, oder?
- Auch wenn meine alten Akkus wahrscheinloch noch etwas halten würden, habe ich mir gedacht, eine Solaranlage zu bauen, wobei ich diese recht gut zur Pufferung einsetzten kann und die Zyklen nicht so tief gehen.
Habe vor, Kühl- und Gefrierschrank damit zu betreiben.
Vielleicht auch hier ein Tip an viele von uns:
Würde es nicht Sinn machen, unsere "Alten" zum Einstieg in die Photovoltaik zu nutzen? Mit Pulsern kriegen wir die doch wieder in Schwung...
:cheers:
 

Gunther Kufner

Mitglied
11.12.2004
120
Hast du mal versucht, den einen Akku einzeln zu zykeln?
Ich hab bei mir auch einen, der aus der Reihe fällt (1 von 12 Stk). Den hab ich jetzt mal mehrmals gezykelt.
1)Entladen mit 20A bis 10,5V
2)Entladen mit 10A bis 10,5V
3)Entladen mit 2A bis 10,5V
4)Laden mit möglichst viel Strom, bei mir 45A Anfangsstrom bei einer 48Ah Batterie.

dadurch konnte ich die Kapazität wieder um 30% steigern.

wichtig ist, den akku mit kleinem Strom wirklich leer zu bekommen, und dann mit möglichst hohem strom wieder zu laden.

Gruß, Gunther

P.S.: das Verfahren stammt nicht von mir, hat Carlo mir vermittelt - vielen Dank dafür!
 

evtler

Neues Mitglied
01.01.1970
0
Hallo
Von diesen Verfahren habe ich in abgwandelter Form schon öffter gehört bzw.angewendet.
Den (vollen) Akku mit kleinen Strom entladen und dann normal (wenn man kein 40A+ Netzteil hat) aufladen.
Hat bei meinem EVT-4000 wahre "Wunder" bewirkt.
Zeitweise mehr Reichweite als die Batts noch neu waren.
Aber leider sind die Dinger jetzt "fertig" oder besser "ausgelutscht" ;-)
Reichweite habe ich noch aber die Batts haben riesige Innenwiderstände d.h. sie brechen gewaltig ein beim "Gasgeben".
Ich habe teilweise schon unter 30V gesehen!(bei nem 48V System!)
Aber die Batts waren nicht leer!.
Nach 5100 km und nicht schonenden Umgang und den Werten anderer EVT Fahrer denke ich das langsam das ende erreicht ist (habe nahezu 20km Tagesdurchschnitt mit dem Roller gehabt).Ein "Vokabelheftchen" ist komplett voll mit Ladedaten die ich dann immer in "Excel" eintrage.Leider habe ich die Batts immer leer gefahren(nicht gut für die Bleis)Und damit auf ca.170 Vollzyklen 100%DOD :hot: .
Die Durchschn. Reichweite waren in etwa. 29km.(ich muss unbedingt mal den Tacho überprüfen bei der Reichweite denn die Geschwindigkeit liegt teilw.15km/h darüber! Wenn das bei den Kilometern auch so ist dann habe ich evtl. erst 4000km oder so..

Ich gaube aber das ich den Akkus mit den Kälte im Winter den "Rest" gegeben habe.
Einige Fahrten fanden bei -5 bis -10(absolute Schmerzgrenze für mich) statt.
Bei wieder steigenden Temp. erholten sich aber die Akkus nicht mehr so wie es vor dem Winter war :(
Immerhin hat der Roller mir bisher ca.700EUR Spritkosten erspart.
Ich habe gehofft das sich der Roller binnen 5 Jahren von selbst bezahlt macht (das war aber nicht mein prim.Ziel!) aber wenn ich jährlich meine Akkus wechseln muss dann halt erst nach 7-8 Jahren
:cool: wenn der Roller so lange hält :confused:

Beste Grüße

 

Stefan Höpcke

Mitglied
10.05.2006
102
Tja, daß würde ich gerne tun, aber mir fehlt dazu das Enviroment...
Ich will sie mir ohnehin aufheben, dann findet sich vielleicht eine Möglichkeit...

Frage: Was ist von den Deta BLEIGEL zu halten?
Habe welche bekommen, allerdings mit 85Ah/h C20.
Wenn der Preis günstig sein sollte, kann man damit leben?
Angeblich sollen die ja ganz gut sein...
 

Jens Hakken

Neues Mitglied
20.04.2006
37
Die CTM100 sind doch Vliesakkus oder?Die müssen nicht unbedingt platt sein,Öffne mal vorsichtig den deckel und prüf ob das vlies noch feucht ist.Das ist meistens der fall,das die batts austrocknen.Bei den ctm100 würde ich mal sagen so 40 milliliter destilliertes wasser pro kammer.Nach ungefähr 10 zyklen müsten sie wieder viel härter sein.Hat bei mir bisher auch immer geklappt.
Gruss
Jens HAkken

 

Stefan Höpcke

Mitglied
10.05.2006
102
UI, geht dem?
Ich weiß wirklich nicht, wie ich die Dinger öffnen kann...
Ich hatte schon mal eine ähnliche Idee:
In die obere Platte Löcher reinbohren und danach wieder verschließen.
Aber wo muss ich ansetzen, damit ich die Zelle treffe...
 

Jens Hakken

Neues Mitglied
20.04.2006
37
Schick mir mal per mail deine telefonnummer dann erklär ichs dir , am telefon lässt sich sowas viel besser erklären.jenshakken@gmx.de.
Gruss

Jens Hakken

 

Per

Mitglied
24.03.2006
118
Habe dann mit Einzellader schön langsam geladen..., sodass alle Akkus danach auf ca. 13,20V gelegen haben.
Habe bei meinem mittlerweile sehr ans Herz gewachsenen EL-Händler die Power-check-Module eingebaut.
Nun war ich gestern wieder in Frankfurt und bin ziemlich genau 45 Km gefahren...
Erst dann war wieder ein Einbruch zu vermerken.

Sag mal Stefan, sollten die nicht auch bis 14,40V geladen werden ? Oder irre ich mich wieder mal ?

 

Per

Mitglied
24.03.2006
118
Wußt ich´s doch - permanentes unterladen Deiner Batterien - also nicht wundern - handeln - siehe Website:

http://www.ctm-berlin.de/deutsch/produkte/prod_fr.htm

 

Stefan Höpcke

Mitglied
10.05.2006
102
Hallo Per,

Habe eben auf dem Link nachgeschaut. Den kenne ich auch.
Und habe mit nochmal die Behandlungshinweise durchgelesen:
im zyklischen Betrieb: 2,45V pro Zelle = 14,7V
Im Pufferbetrieb: 2,275 pro Zelle = 13,65V
Soll das heissen, daß die Akkus im Pufferbetrieb dann unterladen sein sollen?
Gerade im Pufferbetrieb halten die Dinger sehr lange...
Ich behaupte, daß man im Zyklenbetrieb einfach eine Gasung berücksichtigt, weil man öfters im Bereich unterhalb der "kritischen 12,4V liegt, also Sulfatierung einsetzt.
Und meine Denke ist, daß man sich diese Gasungsphase einfach sparen kann, wenn man Pulser benutzt.
Und dadurch die Gefahr einer Austrocknung zumindest reduziert, wenn nicht ganz aufhebt.

Grüße...
 

Per

Mitglied
24.03.2006
118
Hallo Stefan, irgendwo dort ?

Titat CTM:

Die Ladespannung für die Batterien sollte bei 25°C Batterietemperatur 2,275 +/-0,005 Volt/ Zelle im Parallelbereitschaftsbetrieb und 2,45 +/-0,05 bei zyklischer Nutzung betragen. Bei Temperaturen über 25°C reduziert sich die Schwebeladespannung um -3,3mV pro Temperaturgrad im Parallelbereitschaftsbetrieb, um -5mV pro Temperaturgrad im zyklischen Betrieb.

Ab 35°C ist eine solche temperaturgeführte Spannungsminderung zwingend vorgeschrieben. Der Ladestrom darf 0,3C A nicht überschreiten (C=Nominalkapazität). Die Batterien müssen bei längerer Lagerung mindestens alle 9 Monate nachgeladen werden. Lagern Sie die Batterien nie über einen längeren Zeitraum im ungeladenen Zustand.

 

Stefan Höpcke

Mitglied
10.05.2006
102
Mir fehlt dazu das Enviroment...
Bin weder in der Lage, mit 45 Ah zu laden, weder mit Deinen Vorschlägen zu entladen.
Werde mir aber heute abend ne 60W (Also4 Ah) Autolampe zum entladen zurechtlöten, und einfach malso probieren.
Ich kann z.Z. nur mit max 8Ah laden.
Mal gucken, was das bringt.
Was meinst Du?
Welche Entldegrenze sollte ich nehmen?

Grüße
 

Per

Mitglied
24.03.2006
118
Ich würd erstmal versuchen sie konstant bei 14,40V zu halten - maximal voll, bevor die Gasung eintritt - vielleicht erholen sie sich ja nochmal.

 

Anmelden

Neue Themen