Funktionprobe der drei Mobile (Re:Rettungsaktion)

  • Themenstarter Dirk Hunecke
  • Beginndatum
D

Dirk Hunecke

Guest
#1
Hallo Fangemeinde,

am Mittwoch habe ich meine Batterien zu den drei City-El´s gebracht und versucht, einige Lebenszeichen zu entlocken. (Anklemmen und danach per Original-Lader laden)

Um es gleich am Anfang zu sagen, ich hatte erwartet, daß alles ohne Probleme geht, leider war es nicht so.

Beide Cabrios laden nicht, d.h. der Trafo brummt nur ganz leicht. Von meinem El kenne ich ein gewaltiges Losbrummen nach Netzanschluß.
Durch den nicht zustandekommenden Ladestrom zählt der Kapazitätsmesser nicht hoch gibt natürlich den Antrieb nicht frei, obwohl die angeklemmte Batterie voll ist.
Aus diesem Grunde konnte ich die Antriebseinheit nicht testen.
Kappamesser brücken durfte ich nicht, da der Verkäufer aus Zeitgründen nicht wollte, daß ich die Elektronik auseinandernehme. Beim Anklemmen der Batterien hatt es übrigens gefunkt, so wie es hier im Forum schon beschrieben war. Der Trick mit dem Trafostecker zur Vorladung der Kondensatoren scheint ganz gut zu funktionieren.
Die 12V Versorgung scheint soweit in Ordnung zu sein, z.B. läuft das Gebläse, die Instrumentenbeleuchtung geht usw. Andere Sachen konnte ich auch nicht testen, da die Zeit ziemlich Knapp war. Ich hatte pro El nur ca. 20 min Zeit, deshalb habe ich erst gar nicht angefangen nach dem Fehler mit dem Lader zu suchen.

Beim Basic läuft das Ladegerät richtig mit Power los, der Kapamesser zählt auch hoch.
Mit der Fahrprobe hat es leider nicht geklappt, da zwar ein Klicken zu hören war (so wie Schütze) sonst aber nichts passiert ist. Ich hatte die Batterien allerdings auch nicht eingebaut, sondern nur über ein Starthilfekabel mit den Klemmen verbunden.
Die 12V Anlage des Basics scheint auch ok zu sein.

Da natürlich einige Interessenten nach meinen Testberichten per Mail abgesprungen sind (ist ja auch verständlich, wenn ein weiter Transportweg noch dazu kommt), habe ich mit dem Verkäufer klären können, daß die ELs nicht als ein Los abgenommen werden müssen und somit auch weniger als drei Fahrzeuge gekauft werden können.

Das Basic ist reserviert für einen neuen El´-Fahrer, der es sich aufbauen möchte.
Das gelbe Cabrio nehme ich jetzt mangels Interessenten für mich selbst als Ersatzteilspender oder vielleicht Neuaufbau.
Das schwarze Cabrio ist noch zu haben.
Ich hole die Fahrzeuge am Mittwoch dort ab, aber nur die, für die es verbindliche Interessennten gibt. Das schwarze El bleibt bis Montag mittag noch zum Verkauf, danach nehmen es die Lehrlinge im Betrieb auseinander zwecks Gewinnung von Einzelteilen (Motor und Steller geht extra weg, wie schon beschrieben).

Falls sich also noch jemand von Euch dafür interessiert bitte Mail an mich.
Weitere Infos hier im Forum unter dem Eintrag "Rettungsaktion 3 Stück City-EL".

Mal sehen, ob es noch Interessenten gibt, ich denke, man kann auch mit zwei geretteten El´s froh sein.


Viele Grüße

Dirk
 
R

Ralph Marschner

Guest
#2
Hallo Dirk,

ich hatte Dir 2 x geschrieben, dass ich auch
1 oder 2 El´s abnehme würde. Leider habe ich von Dir keine
Antwort bekommen. Ist denn jetzt noch einer zu haben ?

Grüße

Ralph
 
D

Dirk Hunecke

Guest
#3
Hallo Ralph,

leider habe ich keinerlei E-Mails von Dir in meinem Posteingang vorgefunden.
Da ich aber von anderen Forumsteilnehmern Mails erhalten habe, nehme ich an, daß es ein Problem auf Deiner Seite mit dem Mailversand gegeben hat.

Die Rettungsaktion ist folgendermaßen verlaufen:

Nachdem ich von den Problemen beim Test berichtet habe, sind erst mal alle Interessenten abgesprungen, was auch verständlich ist. Schließlich war kein Modell fahrbereit.
Dann habe ich einen Interessenten für das Basic gefunden und einen Bekannten von mir, der das gelbe Cabrio mit meiner Hilfe wieder flottmachen will. Auch für das schwarze Cabrio gab es neue Kaufwillige.
Da durch das Suchen neuer Interessenten einige Tage verloren gegangen waren, konnte ich am Mittwoch nur zwei Fahrzeuge kaufen, das schwarze Cabrio hatte sich einige Tage vorher ein Werksangehöriger reservieren lassen.
Ich kann aber in 14 Tagen nochmals nachfragen, ob das schwarze Cabrio noch zu haben ist. Allerdings gibt es vor Dir noch eine Person in der Warteliste.
Auf jeden Fall wird es nicht verschrottet, und das freut mich sehr. :)

Im Moment sind also alle verfügbaren Fahrzeuge weg.


Das Basic haben ich noch am Mittwoch fahrbreit machen können, es war nur ein kleineres Kontaktproblem. Es ist schon abgeholt worden, wir haben jetzt einen neuen El-Fahere mehr!

Das gelbe Cabrio hatte einen Kontaktfehler der leicht zu beheben war.
Leider ist außerdem der Curtis-Steller defekt. (Schaltet nur manchmal ein).
Wenn ich das wieder hinbekomme, gibt es dann im Landkreis Zwickau insgesamt drei El-Fahrer (mich eingerechnet).

Es ist aber eine Kosten/Nutzen Frage, ob man einen Curtis-Steller zu einem vernünftigen Preis kaufen oder reparieren kann.
Ein Neugerät kommt preislich nicht in Frage. Das wäre ja teurer als das gesamte El.

Viele Grüße
Dirk