Antriebsprobleme - Elektroauto Forum

Antriebsprobleme

  • Themenstarter Günter Bauer
  • Datum Start
Responsive Image
G

Günter Bauer

Guest
Hallo Leute,

Beim Anfahren rutscht manchmal die Antriebsscheibe durch und dann gibt es einen Ruck und dann fährt der El ganz normal.

Die Spannung des Riemens ist meiner Meinung nach in Ordnung.
An was kann das liegen?

Danke für die Hilfe

Mit freundlichen Grüßen

Günter Bauer
 
J

Jürgen

Guest
Hallo Günter

Es könnte sein, das ein wenig Feuchtigkeit an den Riemen gekommen ist. Wenn er dann durchrutscht, verdampft diese und dann alles wieder OK.

Mit freundlichen Grüßen, Jürgen aus Finsterwalde.
 
G

Günter Bauer

Guest
Hallo Jürgen,

leider ist es nicht die Feuchtigkeit.

Danke trotzdem

Gruss Günter
 
J

Jürgen

Guest
Hallo Günter

Wenn der Riemen nicht rutscht, kommt ja noch die Riemenscheibe in Frage.
Die Spannhülse ist ja mit einer Feder gesichert, daher auszuschließen. Es sei denn, ein Federbruch durch abscheren, eher unwahrscheinlich. Müßte aber zu sehen sein durch Abrieb.
Die Verbindung Spannhülse zu Riemenscheibe kontrollieren. Die kleinen Madenschrauben zum spannen nachziehen ( Imbusschlüssel ).

Vielleicht rutscht doch der Riemen? Die Lager der Spannrollen kontrollieren. Zu großes Lagerspiel könnte auch zu schlechter Spannwirkung führen.
Ebenfalls natürlich auch die Motorlager und auch die Lager in der Motorkonsole.
Mal kräftig die Motorkonsole bewegen.

Mit freundlichen Grüßen, Jürgen aus Finsterwalde.
 
S

Siegfried

Guest
Hallo Jürgen,
duch das Rutschen kann eine Stelle des Riemens
anschmelzen, duch die Hitze der Reibung. Wen du eine
oder mehrere solche angeschmolzenen Stellen an deinem
Riemen hast, rutscht der Antrieb an dieser Stelle dann
meistes durch. Dann ist der Riemen defekt und sollte erneuert werden.

Viele Grüße von Fuße der schwäbische Alb Siegfried
 

Anmelden

Neue Themen

Neueste Beiträge