wie viel KWh müssen in den EL reinpassen


Stephan Matzke

Neues Mitglied
10.04.2006
20
hallo

hab mal ne frage vor kurzem gab es ja im lidle dieses strohmmessgerät wo man einige schöne sachen mit ablesen kann (watt,kwh,kosten u.s.w). dieses gerät habe ich mir von anfang an zu gelegt damit ich immer ungefähr überwachen kann wie lehr meine batterien waren. ich habe 4 ctm 12v 100 ah blei vlies drin und lade mit vier ivt ladern die batterien haben jetzt circa 900 km auf der uhr. ich bin nie unter 42 v gefahren. dann habe ich hier im forum gelesen man soll ab und zu mal mit der heizung auf stufe 1 entladen das soll dann gut für die batterien sein. also tat ich das auch mal. leider kam ich zum el und volt anzeige stand auf 41 v ich sofort alles ausgemacht und zum laden an die dose. seit dem macht er jetzt jedes mal weniger in die batterien rein. am anfang waren es noch so 5,7 kwh wenn sie richtig lehr waren. jetzt macht er noch 3,76 kwh rein das ging so 5,2 4,7 4,2 3,7 kwh in diesen schritten. ist das teil vom lidle ungenau oder sind meine batterien jetzt im A........... ???????bitte nicht. ich habe danach um die sache zu kompensieren das auto einen tag mit Licht entladen aber es wurde auch nicht besser. bitte hilfe !!!!

mfg
stephan
 

Karsten-

Mitglied
12.12.2004
91
Hast Du mal die Einzelbatts gemessen (kwh, V-voll, V-leer)? Wäre mein erster Vorschlag um den Fehler einzugrenzen.

 

Stephan Matzke

Neues Mitglied
10.04.2006
20
hallo karsten

nein jede für sich habe ich noch nicht gemessen werde ich aber morgen machen. war es denn nun schlimm das ich einmal auf 41 v mit der heizung gekommen bin ??


mfg
stephan
 
F

Frank

Guest
Hallo,

also rein rechnerisch betrachtet hast du ja
12 Volt mit 100 Ah das entspricht etwa 1,2 kW -
davon 4 Stück... wären dann 4,8 kW plus
etwa 10-20% Verlust für die Ladegeräte
das wären dann etwa 5 kW für eine Ladung.
Vielleicht bist du ja im Moment etwas "zu vorsichtig" und verfährst weniger Kapazität (vielleicht sind ja noch 35% mehr drinn?) - um von 3,6 kW auf 5kW
Ladeleistung zu kommen..
Vorschlag: Einfach mal fahren bis die Akkus auf etwa 10,5 Volt (und nicht drunter) sind; und dann noch mal aufladen!

Viele Grüße aus Miltenberg
Frank
 
K

Karl

Guest
Hallo Frank,

Du hast recht, wenn man die Batts über 20 h entlädt, das kommt im El wohl kaum vor.
Der Peukert-Effekt erlaubt nur die Entnahme von ca. 50 Ah in einer Stunde,dann ist die Batterie aber schon fast leer!
Ich würde Bleibatterien höchstens zu 50 % entladen ( nur in Ausnahmefällen dann mehr).
Ein "künstliches" Entladen der Batterien halte ich für Verschwendung von Batterielebenszeit, dies mag aber bei schon recht schlappen Batterien manchmal Sinn machen. Das Wichtigste ist die Einzelblocküberwachung und gelegentliches Nachladen der schwächeren Blöcke.

Sonnenelektrische Grüße
Karl
 
J

Juergen Thiesen

Guest
Hallo Stefan,
die kurzzeitigen 41V (wenn gleichmaessig) machen bei Blei-Vlies im Normalfall nichts. Das Phaenomen, das bei Dir auftritt, ist warscheinlich, dass Du nur Kurzstrecke (<20% Entladung) faehrst, und dabei noch mit sehr kleinem Strom auflaedst. Deine Batts sind warscheinlich eingeschlafen...
Schau mal auf Ralfs Seiten, da gibts ne Erklaerung und was man tun kann.
Gruss
Juergen
 
S

stephan

Guest
hallo

ich habe heute nochmal genau geschaut und dabei ist mir aufgefallen das ein kabel am ivt lader nicht richtig fest angezogen war so das die batterie nur halb kontakt hatte mit dem ladegerät. hoffe nur das ich mir den block nicht zerbraten habe. da ja nicht voll geladen aber trotzdem entnommen. nehmen einem die batterien es auch übel wenn das einmal passiert ist. meine schönen neuen batterien habe sie sonst gepflegt wie meinem augapfel. jetzt läd er wieder 4,8 kwh
rein wobei das auch nicht viel ist er hat schon mal 5,8 kwh rein gemacht. ürchte sie haben einen knax weg bekommen


mfg
stephan
 
S

stephan

Guest
hallo

habe heute mal meine vier voltmeter eingebaut dabei ist mir aufgefallen das zwei batterien bei belastung immer 0,35 v weniger haben als die anderen beiden. ist das normal oder hat mir ctm berlin zwei defekte batterien verkauft. sie haben erst 900 km auf der uhr.

mfg
stephan
 
K

Karl

Guest
Hallo Stephan,

unter Last würden mich die 0,35 V noch nicht beunruhigen, es ist aber schon ein deutlicher Hinweis auf die schwächeren ( bzw. nicht vollgeladenen) Batts!
Mich "beunruhigt" eher mehr, daß du nahezu die gesamte Nennkapazität in deine Batts reinladen mußt! Wenn du lange Lebensdauer möchtest, entlade sie nicht so tief!
Auf meiner "Rekordfahrt" (105 km , 144V Flies Akkus mit zusammen 100 Ah (C20) ca. 55 km/h von der tschechischen Grenze bis Ohu , Höhengewinn 200m) mußte ich nur 10,5 kW nachladen, dann waren die Batts richtig voll!

Wenn Du deine Batterien ständig so quälst, werden sie nicht lange halten!

Sonnenelektrische Grüße

Karl
 
S

stephan

Guest
hallo karl

danke für deine offene antwort. ich habe hier im netz mal gelesen das man die ersten 10 zyklen die batterien ganz lehr machen soll also 10,5v. das habe ich auch gemacht. ich fahre sie ja nicht jedes mal so lehr ich werde jetzt nur noch so 35 km fahren. ich bin halt durch den modellbau mit den cadmium batterien geschädigt immer schön lehr machen. aber am anfang soll man das doch so machen oder ? versprochen ich werde sie jetzt auch nicht mehr so qualen !!! :)

mfg
stephan
 
W

wolfgang

Guest
Hallo Stephan !
Welche Voltmeter hast Du ? Ich habe auch 4 Stück Voltmeter von
Conrad drinn und beim Einbau festgestellt das die Spannungen aller
4 Batts doch Recht unterschiedlich war . Ich konnte dann mit Digitalmultimeter
feststellen das die Panelvoltmeter kleine "Schätzeisen" waren. Mittels des
Abgleichpotis wurden alle der Anzeige des Multimeters angeglichen. Nun
ist die Abweichung aller 4 SBL 120 nur noch in der 2.Stelle nach dem Komma.
Ob 12,45 oder 12,41 V spielt keine Geige. Außerdem habe ich meine
ebenfalls 4 IVT Lader wie hier ich glaub von Jürgen G. beschrieben mittels 4
Widerstände 0,1Ohm an die Batts geschaltet . Wegen dem Spannungsabfall
über dem R kommen nun nur noch 14,4 V bei der Batt. an . Zu diesem Thema
müsstest Du mal die alten Beiträge aufrufen.
MfG Wolfgang
 

Anmelden

Neue Themen

Adblock ?

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Alternativ wird die Meldung wird nicht mehr angezeigt, wenn du angemeldet bist.
Als Mitglied kostenlos registrieren
Login für Mitglieder

Ich habe meinen Adblock deaktiviert!