Laden des Akkus beim E-Auto, 20-80%-Regel?



Bis zu 350 € für alle Fahrer von Elektroautos!
» Jetzt die höchste Quote am Markt sichern
» Oder direkt FIX 85 € erhalten.

Bereits jetzt THG-Quote für 2024 beantragen! Sichere dir deinen Quoten-Anspruch bevor die Prämie sinkt!
(Werbung)

BenzA250e

Neues Mitglied
27.07.2022
2
Hallo Freunde,

freue mich hier zu sein.

Habe seit einigen Tagen den Mercedes A250e als plug-in hybrid.
Max. Ladeleistun 3,7 kW.
Brutto-Kapazität v. Akku ist 15,6 kwh.

Ich lade z.Zt. über eine Schukosteckdose, abgesichert mit 16 A.
Hausinstallation ist auf neustem Stand. Keine abgenutzten Steckdosen etc.
Max. Stromstärke, die ich bei meinem Wagen einstellen kann sind 10 A, bei 2,2 kW.
Damit habe ich den Wagen in ca. 6 h auf 100% geladen.

Leider war mein errechneter Ladeverlust bei ca. 20%.
Das ist s. hoch!!
Habe 12,8 Kwh lt.- Zähleruhr (Hausstrom abgezogen) verbraucht um den 10,7 Kwh Akku von 1% auf 100% zu laden.
Wie kann ich den Ladeverlust reduzieren?

In verschiedene Internetpublikationen findet man Hinweise/aussagen, dass man den Akku bei Hybriden, nach Möglichkeit nicht tiefer als ca. 20% leer fahren soll, um den Akku zu schonen.
Nach oben hin heißt es, man soll ihn nicht höher als ca. 80% aufladen, um ihn zu schonen.
Das soll übrigens auch für das Smartphone gelten.
Wie soll das denn in der Praxis gehen?
Soll ich bei der Fahrt, wenn 20% erreicht ist auf Benzin umschalten?
Oder beim Laden bei 80% den Stecker ziehen?

Freue mich auf euren Kommentar.

Danke
 

Emil

Bekanntes Mitglied
04.04.2006
2.886
Die 20-80 % oder 10-90 % gelten eher für E-Auto interessant, falls nicht entsprechende Puffer vorhanden sind.

Beim PHEV sind in der Regel entsprechende Puffer vorhanden, da hier davon ausgegangen wird dass 0-100 % der verfügbaren Kapazität genutzt werden.

Am Ladeverlust kann man beim PHEV nichts machen.
 
  • Like
Wertungen: Kamikaze

Andreas106

Mitglied
29.03.2011
259
Die Verluste sind in der Größenordnung von vielen eAutos.
Es sind aber keine 20% sondern "nur" 17%. Ein Verlust wird abgezogen. Somit sind die 12,8 kWh = 100%.
Und du schreibst doch selbst, daß Netto 10,7 kWh und Brutto 15,6 kWh wären. Somit hast du doch nur 68,5% nutzbare Kapazität. Dann ist dein Hub evtl. nur 15%-85%.
 

BenzA250e

Neues Mitglied
27.07.2022
2
Danke, Emil.

Hier und da hört/liest man, dass bei einer Wallbox, weil ich hier mit höheren Strömen/Ladeleistung laden kann, der Ladeverlust wesentlich niedriger sei.
Ein A250e-Fahrer berichtete, dass er mit Wallbox nur ca. 11% Ladeverlust hat.
Die Verluste sind in der Größenordnung von vielen eAutos.
Es sind aber keine 20% sondern "nur" 17%. Ein Verlust wird abgezogen. Somit sind die 12,8 kWh = 100%.
Und du schreibst doch selbst, daß Netto 10,7 kWh und Brutto 15,6 kWh wären. Somit hast du doch nur 68,5% nutzbare Kapazität. Dann ist dein Hub evtl. nur 15%-85%.
Andreas, so hatte ich auch mal gerechnet und war mir sicher, dass es richtig wäre.

Dann korrigierte mich in einem anderen Forum jemand.
Alle anderen Teilnehmer und ich haben das auch als richtig angesehen.

Gestern habe ich meine %-Rechnungsstudien aufgefrischt und kam zu dem gleichen Resultat wie du.
Freue mich, dass du aufgepasst hast.
Na klar, 12,8 kwh sind 100% und nicht 10,59 kwh.
Da man ja nicht mehr so in der Prozentrechnerei drin ist, hier für alle die es interessiert, der ausführliche Weg, bei meinen Parametern:
Da ich noch 1% Restkapazität hatte ergibt sich ein Nettowert von 10,7 kWhx0,99= 10,59 kWh.
Die Differenz zu 12,8 Kwh sind 2,21 Kwh Verlust.
In % ausgedrückt: 2,21/12,8 x100% = 17,3%.
Das passt zu deinem Wert.

Danke

Gut gemacht, Danke
 

Anmelden

Neue Themen