Hilfe !!


David

Neues Mitglied
01.12.2013
2
Habe seit 2 Wochen ein gebrauchtes City el basic Bj 97 .
Aber wie das so ist tauchen im Alltag die ersten Probleme auf .
Die Gummis an der Frontscheibe sitzen nicht mehr richtig und es zieht Wasser bei starkem Regen rein .
Der Abstand der Hinterräder vom Radkasten ist auf der einen Seite (rechts ) ca. 4 cm auf der linken Seite ca 0,5 cm ( Federung ? )
... und das schlimmste seit Donnerstag fährt er nicht mehr .
Die Batterieanzeige blinkt aber die Batterien sind voll geladen , man hört das Umschaltgeräusch wenn man die Gänge einlegt , Beleuchtung , Bremse , Hupe alles ok , aber kein Zentimeter bewegt er sich .
Hat jemand ein paar konstruktive Vorschläge für mich ?
Aber bitte nicht zu hochtechnisch
P.S. HAbe auch kein Handbuch wo ich etwas über den Aufbau erfahren könnte - Citycom hat sich auf meine Anfrage noch nicht gerührt.

Vielen Dank David
 
B

bernd

Guest
Hallo David
schau mal seitlich neben den Sitz oder unter den Sitz (noch nichts demontieren).
Wenn Du hier irgendwo in reichweite einen nachträglich eingebauten Schalter findest hast du das Problem gelöst.

Ansonsten diesen Schalter (zum überbrücken des Kappamessers ) auf jeden Fall nachrüsten,sonst hast Du sehr gute Chancen mit fast vollen Batterien liegenzubleiben.

Als INFO http://www.ralfwagner.de/mini.htm


Bernd M
 
J

J-O

Guest
Hallo,

bei 97er Modellen sollte der Kapamesser normalerweise funzen. Miß doch einfach mal die Spannung an allen Batterien direkt. Dann weißt du was Sache ist.
Wenn die OK sind, mal die Sicherungen (messen, nicht nur ansehen). Vielleicht war´s das dann schon.
Zum Abdichten schaue mal den Beitrag "City EL nicht ganz dicht" vom Dezember letzten Jahres an. Vom Fahrwerk hab ich leider keine Ahnung, klingt aber nicht gut. Feder gebrochen? Na wer weiß...
viele Grüße
J-O
 
W

WolfgangK

Guest
Setz mal deine PLZ hier rein, iregndwer von uns ollen "Ellertfahrern" wird doch wohl bei dir in der Nähe sein Dasein fristen und sich nach Abstimmung zu Dir auf den Weg machen.

Gruß WolfangK
 

Groß Jürgen

Neues Mitglied
09.07.2006
1
Hallo David,

der Vorschlag vom Wolfgang ist in Deiner situation der beste. Hatte mir 2000 auch einen `97 gekauft. Ohne meinen, mitllerweile sehr guten Freund aus dem Nachbarort, hätte ich den gleich wieder verkauft. Ich kann Dir nur einen Tipp geben, baue am Dom innen eine Verstärkungsplatte ein. Die `97 reißen sehr leicht am Dom. habe ich auch. Nach dem Einbau habe ich ruhe ( 3mm Edelstahl ).

Viel Glück

Groß Jürgen
 

Anmelden

Neue Themen

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren