Hilfe für Saxo


02.07.2005
5
0
#1
An alle Saxofahrer, brauche eure Hilfe! Warnlampe elektrische Störung brannte, Wekstatt hat Motorkohlen gewechselt und alle Warnlampen per Elit ausgeschalten. Bei der Probefahrt hat der Techniker ein Ruckeln festgestellt und W-lampe elektrischeStörung brennt wieder! Was nun? Wo könnte vielleicht während der Fahrt Wasser eingedrungen sein und sich festgesetzt haben? Wo könnte die Werkstatt ohne großen Aufwand nochmal schauen? Wer weiß Rat und Hilfe? Danke
 
11.12.2004
120
0
#2
Hallo Joachim

Für Saxo und Co. gibts ein spezielles Forum: http://forum.myphorum.de/list.php?f=10510

vielleicht kann dir da jemand helfen. Hier fahren allerdings auch ein paar Saxo...

Gruß, Gunther
 

Heinzz

Mitglied
30.09.2005
76
0
#3
Hallo Joachim,

Wie hat sich das Fahrzeug verhalten, als das erste mal die Lampe an ging?
Wie nennt sich denn der Fehler welcher ausgelesen wurde?
Wann tritt das Ruckeln auf? Ist es Geschwindigkeitsabhängig, Lastabhängig od. nicht genau zuordenbar?

Gruß

Heinz
 

eddyM

Neues Mitglied
17.07.2006
4
0
#4
Gruss an allen

Das Fahrazeug ruckelt wann die geschwindigkeit <25km/h oder mehr?

(Anker Strom oder Feldstrom-reglung?)

Gr
 
02.07.2005
5
0
#5
Hallo, die Anzeige el. Störung begann zu brennen, nachdem das Fahrzeug durch eine große Pfütze fuhr. Das Ruckeln tritt nur bei sehr hohen Geschwindigkeiten auf.
Motorkohlen wurden gewechselt, alle Warnanzeigen ausgeschalten, aber nach ca.4 km brannte wieder die el. Störung. Auto fährt zwar 1a aber wie lange noch?MG Ch.
 

Jens Schacherl

Aktives Mitglied
30.03.2004
1.067
0
#6
Hallo Joachim,

ich vermute mal, es ist etwas Wasser in den Batteriekasten gekommen und die Elektronik mißt jetzt einen zu niedrigen Isolationswiderstand zwischen Batteriespannung und Masse.
Soweit ich weiß haben die PSA-Fahrzeuge dieses "Feature" ebenfalls, mein Renault hat sogar eine Extra-Warnlampe für diesen Fehler.
Diese wird erst angesteuert wenn bei 10 aufeinanderfolgenden Messungen der Widerstand zu gering war, deswegen kommt bei Dir wahrscheinlich auch erst der Fehler nach ein paar Kilometern.

Wenn das der Fehler ist, dann einfach das Fahrzeug einige Zeit in der Sonne trocknen lassen (wenn sie denn mal wieder scheint :-( ) und dann nochmal Meldung rücksetzen.

Gruß Jens

 
06.04.2006
208
0
#7
Hallo,
bei der Tour de Ruhr 2005 gab es ein starkes Gewitter, dabei ist der Citroen AX von Gerd Petrusch ausgefallen. Nachdem der Prozessor aus der Sagembox ausgebaut wurde, konnte man sehen das dort Wasser reingelaufen ist.
Am besten schaltest Du deinen Saxo auch mal Spannungsfrei und baust den Prozessor aus um zu kontrollieren ob dort noch alles trocken ist.

Mit freundlichen Grüßen
Frank Rethagen
 

eddyM

Neues Mitglied
17.07.2006
4
0
#8
gruss allen

Ich Denke das Jaromir auch einmal Wassereintrit in Sagem box hatte.

Ich denke das rund der 55polige Stecker die Dichtung nicht gut genugend sein kann . Vielleicht is es besser die ganse SAGEM mit folien gegen corrosion zu schutzen.
 

Anmelden

Neue Themen