Batterien werden ungleich entladen!!!??? - Elektroauto Forum

Batterien werden ungleich entladen!!!???

Responsive Image

Matze

Neues Mitglied
17.12.2017
0
Hallo,

seit kurzem habe ich gebrauchte SSB-Batterien in meinem EL. Dazu hab ich mir bei Effekta die 3-Stufen-Lader von Mascot mit 12V/10A besorgt.

Nun hab ich seit gestern das Problem das nach ca. 10km 2 von den Batts beim
fahren auf 9,** Volt einbrechen, während die Andere konstant bei 12, **V bleibt,ohne
das die Spannung auch nur etwas beim "stromgeben" einbricht. Dazu
fängt der Motor ab ca. 30km/h stark zu funken an(das Problem hatte ich schonmal,
liegt an den verosteten Kohlenhaltern) Ich denke jedoch nicht das es etwas damit zu
tun hat. Weiß jemand vielleicht woran es liegen könnte?

Vielen Dank
Gruß
Matze
 
G

Georg Schütz

Guest
Wie stellt man das fest, dass bei 30km/h der Motor funkt. Wenn ich so schnell fahre oder überhaupt fahre kann ich meinen Motor nicht mehr sehen.
 
H

Herbert Kaiser

Guest
Hallo Matze,

leider hatte ich sehr ähnliche Erfahrungen mit SSB-Batterien :-( Nachdem eine auf Garantie ausgetauscht war (brach nach 7km Fahrt auf 8V ein), waren kurze Zeit später die anderen auch hinüber. Und das mit neuen Batterien nach nur einem halben Jahr. Ich meine, auch positive Erfahrungen mit SSB gelesen zu haben, aber weiss nicht, ob sich diese auf Langzeit-Gebrauch (> 1 Jahr) bezogen. Am Anfang waren die SSBs wirklich super.
Ich habe versucht, die offensichtlich kaputten SSBs durch Zyklieren und auch das Nachfüllen von Wasser (pro Zelle konnte ich bis zu 300ml dest. Wasser nachfüllen!) wiederzubeleben, aber leider ohne Erfolg.
Tut mir leid, ich will dich eigentlich nicht entmutigen, aber meine Erfahrung ist halt, dass die SSBs nach nicht allzu langer Zeit hinüber sind und sich dann auch nicht mehr hinbiegen lassen. Ich würde dir fast raten, bevor du dich lange damit herum ärgerst und den Spass am elektrisch fahren verlierst - ist mir daraufhin fast passiert - besorge dir neue Batterien, für die Langzeiterfahrungen vorliegen. Ich fahre nun Champion, und sehe bisher noch keine nennenswerte Alterung.

Schöne Gruss
Herbert
 
K

Karl

Guest
Hallo Herbert,
Matze hat "gebrauchte" Batterien eingebaut!
2 sind offensichtlich defekt, es kommt nach ca. 10 km zum Zusammenbruch mindestens je einer Zelle.
Ich fahre jetzt ca 1 Jahr 12 Stk. SSB SBL 75 i ( bisher 6500 km) und habe noch keinerlei Probleme- hoffentlich bleibt das noch länger so!
Nicht gegen Champion, die sind sicher sehr gut aber auch drei mal so teuer!

Sonnenelektrische Grüße
Karl
 
K

Karl

Guest
Hallo Herbert,

natürlich ist es rausgeschmissenes Geld wenn die Batterien nach 1000 km den Geist aufgeben!
Meine 12 seriell geschalteten Batts werden seriell geladen aber gelegentlich einzeln überwacht und nachgeladen ( das war schon länger nicht mehr nötig-).
Beim Einbau neuer Batterien sind Ausgleichsladungen wohl unumgänglich.
Üblicherweise fahre ich eher vorsichtig, ziehe also nur max. 75 A, wenn ich aber Vollgas gebe, sind es auch 150 A ( bei 75 Ah ( C20 ) Akkus) in meinem Saxi.
Im El stellen wohl die Erschütterungen ein großes Problem dar.
Sehr wichtig scheinen auch möglichst hohe Ladeströme, z.B. 30 A bei 100 Ah Batterien, und ein möglichst kleiner ripple (Wechselspannungsanteil am Ladestrom) zu sein.
"Wiederbelebungen" führen nur selten zu nachhaltigem Erfolg.

Sonnenelektrische Grüße

Karl
 

Matze

Neues Mitglied
17.12.2017
0
Hallo Georg,

ich habe das Funken zuerst nur beim fahren gehört, um es dann genauer zu lokalisieren hab ich das EL aufgebockt und nen Ziegelstein aufs Strompedal gelegt. Und eindeutig: die Funken kommen beim Lüfterrad heraus.
Ich werde deswegen jetzt gleich mal die mittlere und rechte Batterie rausnehmen und den Motor öffnen.

Gruß
Matze
 

Matze

Neues Mitglied
17.12.2017
0
Hallo,

ich weiß das schon vieles schlechtes über die SSB-Batterien berichtet wurde.
Unter anderem habe ich mich auch mit dem Verkäufer der Batts(EFFEKTA) über
diesen Typ unterhalten. Da habe ich erfahren das aus verschiedenen Gründen die
SSB-Batts inzwischen nicht mehr von Effekta verkauft werden. Stattdessen hat
Effekta nun eine eigenes Batteriesortiment im Programm. Die derzeit größte
passende Batterie hat 100AH/C20. Demnächst soll aber noch ein 120AH/C20 Typ
herauskommen der in den CityEL-Batteriekorb passt. Alles sind natürlich
Blei-Vlies-Akkus.
Effekta bietet außer dem guten Preis(ähnlich wie SSB) zusätzlich noch 3Jahre
Garantie, die auch bereits von Elektroautofahrern genutzt wurde.
Wer will kann von mir ein Datenblatt des 100AH/C20-Typs per mail bekommen.

Nun zu meinem Problem: Die Batts waren eigentlich sehr gut bis der Motor
angefangen hat zu funken. 2Tage vorher hatte ich noch eine Reichweite von ca.
50km bei "Vollgas"(Landstraße und Ortschaften). Ich werde jetzt mal den Motor
auseinandernehmen um zu schauen ob es vielleicht doch daran liegt.

Gruß
Matze
 

Matze

Neues Mitglied
17.12.2017
0
Hallo,

ich habe mir heute 2 neu SSB- Batterien besorgt und eingebaut. Ich hoffe das das Problem damit wieder behoben ist. Da ich ja Einzellader habe hab ich nur die 2 Defekten getauscht. Der Verkäufer hat bei meinen alten SSB gleich mal den Innenwiderstand gemessen: 6 mOhm. (Die neuen haben ca. 3 mOhm). Weiß jemand was das bedeutet?

Gruß
Matze
 
K

Karl

Guest
Hallo Matze:

hier was zum Thema:

http://www.imn.htwk-leipzig.de/~physics/praktikum/anleitung/e5.pdf

Der Innenwiderstand sagt bei Akkus aus, wieviel Volt sie bei einer bestimmten Stromstärke "in die Knie gehen" .
Ein Vergleich setzt aber gleiche Bedingungen voraus ! Z.B. Volladung und gleiche Temperatur.
Ein gutes Maß wären beim El 100 A.
(12 Volt( Nennspannung Bleiakku)-11,7 Volt unter Last)/100 A =0,003 Ohm

Bei sich entleerenden Batterien steigt der Innenwiderstand leider rasch an!
Das ist das Leid aller Elektromobilisten! Der konstante Innenwiderstand würde die unendliche Reichweite bedeuten!

Sonnenelektrische Grüße

Karl
 

Anmelden

Neue Themen

Neueste Beiträge