Suchergebnisse

  1. E

    Neues vom AIXAM Mega eCity

    Zum Messen bin ich noch nicht gekommen, leider muss ich zur Zeit zu viel arbeiten... Aber ein neues Problem: Bei mir piept's....:oops: Ich hatte den Multi mit leerer Tankanzeige aber rechnerisch +/-8km Restkapazität, über Nacht geparkt. Laut Herrn Rehmann von Iseki soll ich ihn ja 5-6x in...
  2. E

    Neues vom AIXAM Mega eCity

    Habe ich schon erwähnt, dass die Starterbatterie nach hinten in den Van-Aufbau verlegt wurde.... :rolleyes: ? Im Zuge dieser Standheizung vermutlich. Da ist der Zigarettenanzünder verdammich weit weg...gibt vielleicht unter der Ladefläche etwas geeignetes?
  3. E

    Neues vom AIXAM Mega eCity

    Also, ich habe die Starterbatterie an beiden Polen gemessen. Und bei eingeschalteter Zündung wie gesagt über 17V gemessen, während dieser Beleuchtungsfehler auftrat. Als die Armaturenbeleuchtung wieder ansprang, immer noch sehr deutlich über 14V. Meist 14,4. Wie ich das "zum Massepunkt" , oder...
  4. E

    Neues vom AIXAM Mega eCity

    Hallo Maxia Vielleicht dumme Frage, aber kann (sollte..) ich wirklich die Pole anfassen, wenn die Batterien gerade geladen werden? Bin bei Elektrik noch Anfängerin (gucke gerade Physikvideos bei YouTube für Schüler zum Thema Strom, Spannung usw...) und der Gedanke, so einen Pol, der am Ladegerät...
  5. E

    Hallo von Anfängerin mit Multitruck AC

    Hallo Wolle, Dann werde ich da mal an und wann draufschauen, vielen Dank!
  6. E

    Neues vom AIXAM Mega eCity

    Hallo Peter Ich fahre seit sehr kurzem einen Multitruck und hsbe, unter anderem, häufig die Fehlermeldung 3x kurzes Blinken des Steckersymbols beim Laden. Ich höre dann auch, dass der Lüfter dann ausgeht und die Ladung unterbrochen wird. Nach 20 Minuten geht es dann weiter, aber nur für...
  7. E

    Hallo von Anfängerin mit Multitruck AC

    Moin Seit gut einer Woche fahre ich einen Aixam Multitruck AC. Wir freunden uns nur langsam an, die Möhre scheint einige Baustellen zu haben. Gelaufen ist sie bisher keine 8000km, angeblich ist der Erstbesitzer vor Jahren verstorben, danach wurde sie wohl regelmäßig geladen,aber nicht gefahren ...