Suchergebnisse


  1. M

    Tuper Lock Buchse gebrochen

    Hi Christian, das Video kannte ich noch nicht, aber im Grunde habe ich es so gemacht. Nach 30 km habe ich sogar die Madenschrauben nochmals nachgezogen. Trozdem verstehe ich nicht, warum die Buchse gebrochen ist. Die Madenschrauben sollen ja mit ca. 6 nm angezogen werden. Bei eingebautem Motor...
  2. M

    Tuper Lock Buchse gebrochen

    Hallo Zusammen, innerhalb weniger Kilometer (<500 km) ist die Toper Lock Buchse wieder an der Nut gebrochen. Bevor ich wieder eine neue einbaue, wollte ich fragen, was falsch evtl. falsch gewesen sein k├Ânnte Warauf muss man beim Zusammenbau achten? Ich hatte Tuper Lock Buchse und Ritzel bei...
  3. M

    Hallo Horst, danke f├╝r die Info. Ich bin immer noch auf suche. Marek

    Hallo Horst, danke f├╝r die Info. Ich bin immer noch auf suche. Marek
  4. M

    CityEL Neuauflage

    Hallo Zusammen, ich habe den Polen "www.cityel.com" auch mal angeschrieben. Aber leider bis dato keine Antwort erhalten. Auf der Webseite steht auch nichts Konkretes - nur Info was ein CityEl ist und was in etwas der Verbrauch kostet. Was mich irritiert: die benutzen das CityEl-Logo. Wurden...
  5. M

    Druckknopf für Targaverdeck

    Hallo, wie befestigt ihr abgerisse Druckkn├Âpfe wieder an der Haube? Ich such schon eine ganze Weile im Web, finde aber nichts passendes. Im elweb habe ich nur den Hinweis auf Tennax gefunden. Lieber w├Ąre mir etwas, dass m├Âglichst nahe am Original ist. Gr├╝├če aus W├╝rzburg Marek
  6. M

    Frage zu Sono Motors

    Hallo Zusammen, mich wundert, dass ich im elweb keine Diskussion ├╝ber die aktuelle Entwicklung bei Sono Motors finde. Hat den keiner von Euch Interesse am Sion? Mich w├╝rde mal interessieren, was Eure Meinung zur Community-Funding Kampagne ist? Gr├╝├če aus W├╝rzburg Marek
  7. M

    Wie Duplexkette für Perm kürzen

    Hallo Zusammen, eine Frage an die Perm-Fahrer: Wie k├╝rze ich eine Duplexkette ohne Spezialwerkzeug bzw. ohne Flex. Ich m├Âchte am Wochenende die Kette wechseln. Aber der Laden, wo ich immer eingekauft habe stellt sich mit dem Anpassen auf 104 Rollen bzw 0,98 m quer. Marek
  8. M

    Hauptschütz fällt beim Starten ab

    Hallo Roman, ich habe die Durchg├Ąnge rechts und links nochmal gemessen und den ersten Text korrigiert. Ich verstehe Deinen Vorschlag nicht. Da ich nicht wei├č, was richtig oder falsch ist. Au├čerdem m├╝├čte ich wissen, ob ich vor dem Abschrauben des zentralen Massepunkts erst irgendwelche...
  9. M

    Hauptschütz fällt beim Starten ab

    Ich habe heute folgendes getestet: bei abgeklemmter 12V-Batterie, Z├╝ndung aus aus, Notausschalter nicht gedr├╝ckt - Warnblinker geht nicht, Hauptsch├╝tz schaltet nicht - Licht eingeschaltet, kein Licht, Hauptsch├╝tzschaltet nicht abgeklemmter12V-Batterie, Z├╝ndung ein, Notausschalter nicht...
  10. M

    Hauptschütz fällt beim Starten ab

    Wie pr├╝ft man auf einen Massefehler? Sorry f├╝r einfache Fragen, aber ich wei├č es nicht.
  11. M

    Hauptschütz fällt beim Starten ab

    Hallo Roman, wenn ich Deine Aussage richtig verstehe, sollte sich das El ohne 12V-Batterie nicht einschalten lassen. Aber es l├Ą├čt sich einschalten! Wenn Deine Aussage stimmt, muss bei meinem etwas defekt sein. W├Ąre das ein Ansatz f├╝r eine Fehlersuche? Marek
  12. M

    Hauptschütz fällt beim Starten ab

    Hallo Zusammen, zur├╝ck zum Thread-Thema: Hauptsch├╝tz f├Ąllt beim Abschalten ab, wenn man man die Bremse tritt, Folgende Erkenntnisse: Mit eingebauter kleiner 12V-Batterie, f├Ąllt der Hauptsch├╝tz nicht ab. Ohne angeklemmte 12V-Batterie habe ich folgendes getestet: Ist eins der R├╝cklichter nicht...
  13. M

    Hauptschütz fällt beim Starten ab

    Ich habe die Ladung beobachtet -> es lief alles normal. Vor ein paar Tagen habe ich die Ladung bei engeschlossener 12V-Batterie beobachtet. Da hat das Zusammenspiel von HF-lader mit BMS nicht so gut geklappt. Das BMS hat den Lader in der Endphase abgeschaltet, obwohl ich keine zu hohe...
  14. M

    Hauptschütz fällt beim Starten ab

    Hallo Zusammen, inzwischenhabe ich diese kleine 12 Volt Batterie eingebaut. Erster Test: Bremsen getreten beim Einschalten -> Sch├╝tz f├Ąllt nicht ab. Also OK dachte ich. Aber jetzt habe ich neue Probleme. Heute viel das Instrumentenbrett nach dem Einschalten und Lichteinschalten pl├Âtzlich aus...
  15. M

    48v 90ah akku kann nur 60ah entnehmen liegengeblieben?

    Hi Mario, bitte lade die kommenden Tage nach jeder Fahrt und brich die Ladung nicht ab. Auf Deiner Standardstrecke (Haus - Uni - Haus) mu├čt Du nach meiner Sch├Ątzung ca. 25 Ah - 30 AH entnehmen. Du hast einen steilen und einen langen Berg! Wenn Du selten balancierst, ist das v├Âllig normal, dass...
  16. M

    Hauptschütz fällt beim Starten ab

    Hallo Werner, ich kommer erst am Wochenende zum Messen, welche Spannung bei der hinteren Beleuchtung ankommt. Vorab: Die Beleuchtung ist nicht besonders hell, sondern so wie es sein sollte. In diesem CityEl gab es eine kleine 12 V Batterie, die im Angelrahmen verbaut war. Die habe ich...
  17. M

    Hauptschütz fällt beim Starten ab

    Hallo, danke f├╝r die Antworten. Nur wei├č ich damit nicht wirklich etwas anzufangen. Die hintere Beleuchtung funktioniert prima und ist von Hause aus viel heller als an meinen anderen CityEl (R├╝cklicht, Blinker und Bremslicht). Die Steckerleiste im rechten Radkasten ist in Ordnung und frisch mit...
  18. M

    Hauptschütz fällt beim Starten ab

    Hallo, folgende Konfiguration: CityEl factfour mit original Umbau auf Lithium (15 x 90 Ah-Zellen) mit Balancer-Zell-Platinen, BMS und Hauptsch├╝tz. Der Hauptsch├╝tz f├Ąllt beim Starten sofort ab, wenn man etweder das Bremspedal tritt oder der R├╝ckw├Ąrtsgang eingelgt ist. Das passiert also, wenn...
  19. M

    HF-Lader

    Hallo Peter, anbei ein Photo von meinem HF-Lader: Unten rechts der Stecker mit dem gelb-blauen Kabel. Wenn da bei Dir ein Widerstand verl├Âtet ist, habe ich nat├╝rlich mit meinen Vermutungen unrecht. Hast Du Kontakt zum Vorbesitzer? Eventuell kann der Dir sagen, warum da ein Widerstand ist...
  20. M

    HF-Lader

    Hallo Peter, ich vermute ganz stark, dass die niedrige Ladeleistung an den hohen Temperturen vor eine Woche lag. Die Lithiumbatterien k├Ânnen ganz gut bis zu 30 - 33┬░C ab. Hast Du einen Temperatursensor bzw -Anzeige verbaut? Jetzt sind die Temperatur wieder niedriger - klappt das Laden jetzt...

Adblock ­čśę

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen gro├čartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch n├╝tzliche Funktionen unserer Website. F├╝r die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren