Aktueller Inhalt von ohase


  1. ohase

    gerade Peugeot 106 gekauft....jea !

    Hallo Harry, hast du die Möglichkeit, die "schlechten Akkus" einzeln zu laden? Es besteht durchaus die Möglichkeit, dass sie sich wieder bessern (kann, muss nicht). Ich hab schon Akkus von ca 30Ah auf ĂŒber 60Ah KapazitĂ€t gebracht nach 3 oder 4 vollen Zyklen. Dazu habe ich mir eine...
  2. ohase

    Saxo auf Tesla Batterie umbauen.

    !!!BegeisterungsstĂŒrme!!! Ist halt leider immer noch nicht gerade "billig", von den vielen Arbeitsstunden einmal ganz abgesehen! Gratulation!!!
  3. ohase

    Überstromschalter (B1)

    Hallo , auch hier die Lösung des RÀtsels: Die Fahrplatine und der IGBT habe ich an Dieter Eckhard geschickt und er hat dann auch am Telefon gemeint, dass hier ein eher seltener Fehler vorlag: Es waren defekte SMD-Halbleiter in der Treiberstufe Antriebsstromzerhacker (Q14, Q19-Q22, CR12, CR42...
  4. ohase

    Keine Reku mehr Saxo

    Hallo allerseits, also hier der Bericht: Dieter Eckhard hat alle meine Fahrplatinen reparieren können - ich bin ĂŒberglĂŒcklich und sehr sehr dankbar. Die Fahrplatine meines Saxo mit dem Fehler, dass wĂ€hrend der Reku bei unter 30kmh plötzlich die Warnlampe an- und die Reku ausgeht, weil eine...
  5. ohase

    Keine Reku mehr Saxo

    Zuerst einmal ein Gutes Neues Jahr euch allen und dann vielen Dank fĂŒr die vielen PN bezĂŒglich Dieter Eckhard. Ich habe ihn nach den "Weihnachtsferien" telefonisch erreicht und mein Anliegen wurde von ihm sehr herzlich aufgenommen. Inzwischen ist schon ein Paket mit den Fahrplatinen und den...
  6. ohase

    Keine Reku mehr Saxo

    Hallo und schöne Weihnachten, hat wer die email-.Adresse von Dieter Eckhardt oder kann wer den Kontakt herstellen? Seine zdf-Adresse scheint nicht mehr zu funktionieren und im Forum ist er ja auch recht unregelmĂ€ĂŸig... Danke oHase
  7. ohase

    Keine Reku mehr Saxo

    Danke fĂŒrs Daumen drĂŒcken! Einen zusĂ€tzlichen Fehler "Spannunsabfall" ist gefunden, es bizzelte am vorderen oberen BrĂŒckenhalter doch ungewöhnlich stark, weil der am Ausgang aus der Box oxidiert war... Nach dem Beheben DIESES Fehlers kann ich den alten Fehler (keine Reku bei niedriger...
  8. ohase

    Überstromschalter (B1)

    Hallo - ein Lagebericht: Martin Heinrichs Hinweis hat bezĂŒglich EINES der Fehler absolut Recht gehabt - "wenn die Spannung am Anschluss der Sagembox auf die HĂ€lfte fĂ€llt hast du einen Übergangswiderstand an einem Sicherungs- oder BrĂŒckenhalter." Stimmt - aber den zu finden, war gar nicht so...
  9. ohase

    Überstromschalter (B1)

    Die 3er-Kiste hat den PSA-Aufkleber drauf, da ist die ganze Kiste von 2010. Nur ein Akku war Ă€lter und am durchsichtigen Plastik und am GehĂ€use gibt’s viele schwarze Spuren. Da ist einmal ein Block gegangen und wurde durch einen sehr schlechten ersetzt. Ich hoffe, ich hab da jetzt ein besseren...
  10. ohase

    Überstromschalter (B1)

    Ja, ein ovaler Anschluss war undicht. Der/die KÀsten sind orig. von 2010 und ich hÀtte nicht den Eindruck, dass die SchlÀuche aus Silikon wÀren... Einmal schaun, was der Fundus noch hergibt, ansonsten werde ich es mit Dichtmasse eindichten. Danke oHase
  11. ohase

    Keine Reku mehr Saxo

    Hallo, so, ein Freund ist grad dran beim Elko-Tausch und siehe da! Ein Elko ist unten ausgelaufen. Zwei Leiterbahnen, die da durch gehen gibt’s auch, aber die haben wir durchgemessen und die passen. Es war der Elko C21 (100mĂŒ, 50V). KapazitĂ€t hatte der Elko sogar noch... aber die Hoffnung...
  12. ohase

    Überstromschalter (B1)

    Hallo in die Runde: Der hintere Kasten ist draußen, auch 2010, Stichtkontrolle passt. Bei Belastung mit einer 6V 75W Birne pro Block ein Spannungsabfall bei jeder Zelle von ca. 0,1 V... Weitersuchen... Hab auf den hinten Kasten getippt, weil bei der Wartungsladung hats hinten gegen Ende (nach...
  13. ohase

    Überstromschalter (B1)

    Danke - natĂŒrlich... Oder einer der Blöcke ist beim Überladen ex gegangen und gehr bei Last auf „großer Widerstand“? Danke fĂŒrs Mitdenken OHase
  14. ohase

    Überstromschalter (B1)

    So, Fahrplatine ist wieder draußen. Optische Kontrolle ist ok. Der IGBT (M300...) schaltet - aber wie? 12V am IGBT angelegt, H4-Birne zum Schalten. Gate(s) schalten beide, aber es liegen dann nur 3,xx Volt an. Kennt jemand dieses Verhalten oder mach ich was falsch? Danke oHase
  15. ohase

    Überstromschalter (B1)

    Hallo, nun möchte ich mich hier einklinken - mein Saxo hat(te) N3, fuhr zwar ,ging damit aber bei jedem Langsamerwerden auf "Störung", was bedeutetet, stehen zu bleiben und den Saxo neu zu starten. Das finden im FrĂŒhverkehr die anderen so gar nicht lustig, ich auch nicht. Nachdem ich den IGBT...

Adblock đŸ˜©

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nĂŒtzliche Funktionen unserer Website. FĂŒr die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren