zum 4711. mal Reichweite

  • Themenstarter Harald Meyer
  • Datum Start


400 € THG-Prämie für alle Fahrer von Elektroautos!
» Jetzt die höchste Quote am Markt sichern
» Oder direkt 750 € für 2 Jahre bei Juicify sichern
Für 2022 noch nicht beantragt? Beeilung, sonst bekommt der Staat DEIN Geld!
(Werbung)
H

Harald Meyer

Guest
Hallo Ihr!
Ich habe jetzt ca. 800 km auf meinen Banner 109 und lade mit dem Original-Ladegerät (angepasst). Irgenwie habe ich in den letzten Wochen das Gefühl, dass die Reichweite extrem nachlässt. Auch die Rolleigenschaften scheinen schlechter zu werden. Reifendruck stimmt (3,5 bzw. 4 bar), Vorderradlager sind ausgetauscht, die Hinterradlager wurden letztes Jahr gewechselt und scheinen auch ok. zu sein. Kann das Spannrollenlager da einen größeren Einfluß haben? Oder die Lager in der Motorhalterung?
Für Hinweise bin ich äußerst dankbar.
Leider kann ich Euch im Moment selber noch nicht viel Tips geben, dazu kenne ich das EL noch zuwenig. Aber kommt Zeit, kommt Tip :)
Grüße aus Ansbach (Mittelfranken)
Harald Meyer
 
M

martin

Guest
hallo harald !

da wirds wohl nicht nur dir so gehen.
ich selber mußte auch am sonntag mit meinem kewet auf der überführungsfahrt unfreiwillig bei einem bauern an der stallsteckdose nachtanken.
ich denk mal, jetzt machen sich allmählich die sinkenden temperaturen bemerkbar. da tuns die batterien halt nicht mehr so gut.
vielleicht gibts hier im forum ja noch einen schlauen kopf, der uns zu den temperaturen noch prozentangaben im hinblick auf die kapazität der batterien geben kann.
also...... erstmal keine panik !!!

gruß, martin
 
R

Ralf Graupner

Guest
Ich kann da nur jörn zitieren, der vor etwa einem Monat folgendes geschrieben hat:

"man rechnet grob bei bleiakkus von 20 grad für die nennkapazität ausgehend eine halbierung der kapazität je 10 grad abkühlung, d.h. 10grad = 50%, 0 grad = 25%"
(Im Forum Batterien und Ladegeräte)
Also: keine Panik!

Ralf Graupner
 
R

Rüdiger Hussy

Guest
Säure kontrollieren und Wasser nachfüllen , Spannung bei Belastung Überprüfen !!!!

Die Batterien mal einzeln mit dem normalen Ladegerät nachladen ...weist schon die von ATU oder so für einzelne Starterbatterien ..... auf schnell laden stellen und 3 bis 4 Stunden köcheln lassen ....... wirkt oft Wunder ... aber nicht übertreiben

auch dieser Winter wird an uns vorüber gehen....
Der Link wurde entfernt (404).
Der Link wurde entfernt (404).
 
H

Harald Meyer

Guest
Hallo Rüdiger!
mit der Spannrolle hat das alles aber nichts zu tun, oder?
Die habe ich mir nämlich noch nicht angesehen.
Gruß
Harald
 
W

Werner Weiß

Guest
hallo harald! :)
da hilft aber nun wirklich nur ein ausbauen und und nachsehen!! aber wenn es die lager sind, die dir den "reichweitenverlust" einbringen, dann würdest du die schon lange hören! ich hab zwar keine banner drin, aber das bisschen was die alten lager an mehrverbrauch bringen, das schlägt sich in ein paar Km nieder. den rest kannst du ruhig der kälte zuschreiben.
euer el- flitzer weiss :D
 
H

Harald Meyer

Guest
Hallo Alle!
Vielen Dank, das beruhigt jetzt doch erstmal wieder. Ich werde Über Weihnachten sowieso mal einen Generalcheck machen und dann schaue ich mir die Lager dann mal an. Vielleicht mach ich die Sache mit dem federstraffen auch noch :)
Ich danke Euch jedenfalls erstmal.
Grüße
Harald
 

Anmelden

Neue Themen

Neueste Beiträge