Zu große Steigung befahren - mein Peugeot Partner (wie Citroen Berlingo) fährt nicht mehr!


Marty_McMove

Neues Mitglied
01.01.2013
1
Also ich etwas ratlos, weil folgendes passierte...
...ein Freund von mir hat sich ein Haus gekauft mit einer sehr steilen Auffahrt, ca 20 m lang. Ich wollte ihm heute was helfen und führ hoch. Dachte noch, ob das nicht zu steil wäre - es wars! Beim steil Hochfahren blieb mein Peugeot Partner stehen und sprang nicht mehr an.
Ein Unterbrechen der Batteriespannung hat auch nichts gebracht. Er verhält sich ganz normal, das Startrelais springt an, Vorwärts-/Rückwärtsgang geht rein, aber er fährt eben nicht los!!!
Meine Vermutung ist, dass auf der Wechselstrom-Seite was kaputt ist, entweder Motor oder Motorsicherung durchgebrannt.
Vielleicht ist aber auch das Steuergerät kaputt? Das ReLight zeigt aber keinen Fehler an.
Nun meine Frage: Gibt eine Sicherung am Motor? ich hatte sie noch nie entdeckt.
Was könnte kaputt sein?

Schon mal vielen Dank!!
Herzliche Grüße
Markus
 

Dieter Eckhard

Neues Mitglied
16.02.2007
17
60
Ingelheim/Rhein
Hallo Markus,

kommt denn nach dem Starten und Fahrstufe einlegen, wenn man "Gas" gibt, keine Fehlermeldung (Dioden-Symbol in der Anzeige) ?
Schlägt das Öko-Instrument oben in der Mitte noch aus? Achtung: Wenn sie ausschlägt und das Fahrzeug sich nicht bewegt sofort wieder vom "Gas" gehen, da sonst der Anker beschädigt werden könnte. In diesem Fall wäre die Fremderregung defekt.
Eine Sicherung halte ich für ausgeschlossen, da dann u.a. die Energieanzeige nichts mehr anzeigt.

Gruß, Dieter
 

citicar75

Mitglied
13.08.2018
119
Sollte die Erregerwicklung des Motors einen Schaden haben, kann man das relativ einfach messen.
Erregerwicklung an der SAGEM-Box unbedingt abklemmen (!) und mittels Ohmmeter messen (blaues gegen rotes
Kabel) - Sollwerte stehen irgendwo im Forum. Dann mit einem ISO Messer (min.200V Meßspannung) Kabel gegen Masse messen - nochmals - die Kabel müssen von der Box getrennt sein - sonst sind komplizierte Schäden in der Box die Folge. Genaue Sollwerte stehen auch im Forum, sollten min. um die 200KOhm sein - besser größer.
Meist ist es ein Durchschlag gegen Masse - die Folge ist, daß der Steuerungsteil des Erregerstroms "gehimmelt" wurde. Leider gibt es keine interne Sicherung, die Leiterzüge und die Bauelemente sind die "Sicherung".
Wie es aussehen könnte - Leiterkarte Fahrregler unten rechts

schmorstelle.JPGlp.JPG
 

Anmelden

Neue Themen