wer von euch hat einen Renault Clio auf andere Akkutechnik umgebaut? - Elektroauto Forum

wer von euch hat einen Renault Clio auf andere Akkutechnik umgebaut?

Responsive Image

Tottix

Neues Mitglied
18.09.2016
20
oder kennt jemanden der einen kennt :xcool:
Ich rüsten meinen ja auf Lithium um, habe aber ein paar Probleme.

Ich möchte die 3 Temperatursensoren durch Widerstände ersetzten, aber welche? Bei 4.7K bleibt die Temperaturmeldung im Tacho. Leider habe ich die Originalen NTC oder PTC nicht.
Die beiden Lüfter müßte man doch auch durch Widerstände ersetzen können....
Der Lader springt kurz an (LED blinkt) und hört nach wenigen Sekunden auf (LED dauerhaft an)

Vielleicht hat ja jemand Erfahrungen damit, ich habe noch mehr Fragen.

Gruss
Thorsten
 

el El

Bekanntes Mitglied
11.09.2012
2.881
Hallo,
wie wärs denn mit einem Spindelpoti statt den Widerständen? Dann drehst Du einfach so lange bis die Meldung weg ist ;)
 
30.01.2003
110
Bei meinem nunmehr völlig defekten Renault Rapid Express der nichts mehr macht hatte ich auch permanent diese Anzeige und vielleicht ist dies auch der Auslöser für meinen jetzigen Totalausfall zumal die Firma die meinen Wagen betreute mir mitteilte das nach Wechsel der Sensors im Battkasten der Ladevorgang und damit die Reichweite gesteigert wurde.
MEINE FRAGE Wo laufen die 3 Sensoren aus dem Batteriekasten auf welcher Elektronik auf ? Ist das ein Stecker ? lt. unvollständigen Schaltungsunterlagen sollten die bei 20°C 3,6KOhm haben. Vorher wollte ich aber mal messen nur ich weiß nicht wo die oben ankommen.
Danke für Hinweise. Gruß von der Insel Wolfgang
 

Loelle

Mitglied
27.01.2014
248
Hallo Tottix,
Wolfgang hat recht, 20° sind ungefähr 3,6 kOhm
Die Lüfer habe ich durch Glühlampen ersetzt, die Wasserpumpe auch 12V/2W oder so reichen.
Mit dem XR25, wenn vorhanden einfach nachschauen ob Fehler auftretten.
Ich habe 38 LiFePo4 Zellen verbaut, dazu habe ich eine kleine Schaltung vor dem Ladegerät das bei 135V abschalte. Die Zellen haben einen Balancer drauf der auf 3,65V eingestellt ist.
Läuft seit 32000km.
Gruß
Lölle
[attachment 2003 DSCI0650.JPG]
 

Anmelden

Neue Themen