Weiche Batterie nach Standzeit?

Dirk H.

Neues Mitglied
05.04.2006
19
Hallo El-Gemeinde,

heute bin ich das erste Mal mit meinem gebraucht gekauften City-El zwecks erstem Reichweitentest gefahren. Das El stand vorher ca. fünf Monate mit angeschlossenem Ladegerät (so wie es laut Anleitung sein soll) ohne Benutzung außer einer kurzen Probefahrt.

Vor meinem Test habe ich die Batterien mit der Heizung entladen und jede einzelne Batterie mit einem Automatiklader (leider nur 3,5 A) vollgeladen. Das hat fast die ganze Woche gedauert.

Nun zur ersten Testfahrt. Die Geschwindigkeit ließ sich nicht über 40 km/h steigern, trotz ebener Straße.
Nach ca. 10 km war die Batteriespannung so weit unten, daß der Motor an einem kleinen Berg einfach stehen blieb. Der dynamische Strombegrenzer hat einfach abgedreht. Ich habe das El mit Mühe und Not zu einem Bekannten bewegt und es für ca. 1 h mit dem original Lader aufgeladen. Danach war plötzlich viel mehr Leistung da. Das El fuhr plötzlich bis 50 km/h und die Beschleunigung war auch besser. Dann habe ich zu Hause nochmals 3 h geladen und bin zu einer kleinen Proberunde gestartet, die ich nach 15 km vorsichtshalber beendet habe, obwohl die Spannung beim Beschleunigen noch ca. 32 Volt betrug.

Ich habe den Eindruck, daß das Verhalten mit jeder Ladung etwas besser wird.
Nun meine Frage: Ist das normal, daß eine Batterie, die lange pausierte aber am Netz hing so weich wird? Oder muß ich einen neuen Batteriesatz einplanen.
Würde eine Schnelladung in der KFZ-Werkstatt etwas bringen?

Die Akkus sind Deta 100 ca. 2 Jahre alt und erst 1349 km gefahren.
Die Säure ist in jeder Zelle klar und hat eine Dichte von 1,27 nach meiner letzten Ladung.

Viele Grüße

Dirk
 
K

Klievering

Guest
Hallo Dirk,

bloß keine Schnellladung in der KFZ Bude. Das bringt nur Kosten. Batterien so lange stehen zu lassen ist immer schlecht. Da Du aber Erhaltungsladung gemacht hast, sind sie so zu sagen eingeschlafen, das kannst du bedingt durch "Training" zurückbilden. Also jeden Tag schön leerfahren und über Nacht aufladen. Nach ein bis zwei Wochen wird dann etwa das Endergebniss da sein, das sich kaum noch steigern läßt.
Wieviel KM pro Tag mußt du ohne Nachladen sicher fahren können?
Gruß Wolfgang
 

Stephan Hloucal

Neues Mitglied
01.05.2007
14
Hallo Dirk,
Glückwunsch zum neuen el. Als Du meinen el Probe gefahren bist, hast Du sicher gemerkt, dass am Berg die rote Batterie-LED kam. Das ist genau der selbe Effekt. Wenn Du regelmäßig fährst und das el lädst, erholen sich die Batterien nach längerer Pause relativ schnell.
Mit sonnenelektrischen Grüßen
Stephan
 

Dirk H.

Neues Mitglied
05.04.2006
19
Danke für Eure Antworten!

Die Batterien scheinen wirklich noch gut zu sein, nach der erneuten Entladung/Ladung geht das El immer besser. Jetzt ist die Beschleunigung schon so gut, daß man mit dem PKW bis etwa 30 km/h keine Chance hat.

Ich hatte gedacht, nur NC-.Akkus schlafen ein, bei Bleiakkus ist mir das neu.

Viele Grüße

Dirk
 

Dirk H.

Neues Mitglied
05.04.2006
19
Danke für die Info,

meine Fahrtstrecke ist nicht konstant, ich versuche mit dem El alle Kurzstreckenfahrten bis 25 km zu erledigen. Es wird aber so sein, daß es in einer Woche fast täglich bewegt wird und dann wieder einige Tage ruht, da ich beruflich bedingt auch auswärtige Termine wahrnehmen muß.

Viele Grüße

Dirk
 

Jürgen Gott

Neues Mitglied
10.11.2008
1
Hallo Dirk,

das mit den Batterien habe ich auch erlebt,ich habe welche von Hawker Energy!
Die ganze zeit habe ich mit dem schweren, normalen Ladegerät des City-El geladen, das hat aber wohl nicht die nötige Kraft für diese Batterien aufgebracht. Jetzt habe ich von meiner Werkstatt ( Schumacher/Lorsch ) ein anderes zum testen bekommen,und schlagartig hat sich die reichweite verdoppelt!!! Was aber erst einmal nicht viel heißt, denn zum schluß ist mein Elek schon nach 2-3 km stehengeblieben.Aber ich hoffe, daßder Trend so weitergeht und ich bald die volle Leistung wieder habe. Batterien sind so `ne sache und wohl auch `ne Wissenschaft für sich.



Mit sonnigen Grüßen

Jürgen
 

Dirk H.

Neues Mitglied
05.04.2006
19
Hallo Jürgen,

ich werde den Test mit einem höheren Ladestrom auch einmal probieren.
Ich habe ein Schweißgerät, das man einfach modifizieren kann und das sicher ca. 30-40 A Ladestrom bringt. Unter Aufsicht dürfte wenig schiefgehen.

Danke für Deinen Tip.

Viele Grüße

Dirk
 

Anmelden

Neue Themen