Warnung: Ladebox zerstört


Bernhard Leopold

Mitglied
23.04.2006
166
Ich habe gestern meinen Trafolader zerstört, indem ich ihn primärseitig als Vorwiderstand zur Vermeidung der Funken beim Anschließen der Akkus im EL mißbraucht habe (ein Tipp, den ich irgendwo in einem Forum gelesen zu haben glaube).

Das Ergebnis war ein kapitaler Kurzschluss der Primärwicklung, der trotz 40m Kabellänge den Leitungsschutzschalter und die Vorsicherung der Wohnung fallen ließ.

Ich schätze, das wird wohl der Anlaß für den Umstieg auf den HF-Lader werden, denn reparierbar scheint mir das nicht zu sein - der Kurzschluss muss irgendwo in der Wicklung sein.
 
K

Karl

Guest
Hallo Bernhard,
tut mir leid um Deine Trafobox- aber irgendetwas kann da nicht stimmen!
Ich habe gerade meine Box gemessen, Gleichstromwiderstand ca. 1,5 Ohm das macht dann bei 45 V kurzzeitig 30 A - das muss die Primärwicklung schon einige Sekunden aushalten! Der Strom sollte ja auch binnen weniger als einer Sekunde auf nahezu Null absinken ( wenn die Kondensatoren geladen sind)!
IEinerseits wirst Du relativ lange die Box als Vorwiderstand benützt haben?
Das allein genügt aber nicht! Entweder Du hast die Batterien falsch gepolt oder Du hast einen Kurzschluss im El !
Bitte überprüf das mal!
Ansonsten muß die Primärwicklung schon einen Schaden gehabt haben- dann ist es besser, daß Du dabei warst!

Sonnenelektrische Grüße, Karl
 
M

Michael H

Guest
Hallo Bernhard,
Ich habe noch eine Trafobox bei mir stehen, die ich beim kauf meines El´s mitbekommen habe. Ich brauche sie nicht, da mein El schon seit langem auf HF umgebaut ist. ( Zivan K05, Fronius 3020 und zeitweise Fronius 3050 )
Aber ich muß mich meinem Vorschreiber anschließen. Bei dem Anschluß der Akkus und dem benutzen der Trafospule ( Primärseite ) kann dieser nicht durchbrennen, außer in deinem El war die Heizung oder ein ähnlich großer Verbraucher eingeschaltet und das anklemmen des Kabels hat lange gedauert. Für die Anklemmaktion ist ein normaler Hochlastwiederstand mit 5-10 Ohm und 10-20W ausreichend. Dieser mit 2 Klemmen versehen und es gibt keine Funken beim Anklemmen.

Gruß
Michael H.
aus Durmersheim bei Karlsruhe

El 2056
 
R

Ralf Albert

Guest
Hallo Bernhard,
ich möchte dir ja nicht zu nahe treten, aber ich meine, dass du da etwas falsch angeschlossen hast.
"Das Ergebnis war ein kapitaler Kurzschluss der Primärwicklung, der trotz 40m Kabellänge den Leitungsschutzschalter und die Vorsicherung der Wohnung fallen ließ."
Wenn ich die Primärwicklung als Vorwiderstand nehme (und das habe ich schon häufig ohne Probleme gemacht), dann verwende ich dazu einfach den Stecker (230V), d.h. der ist nicht mehr in der Steckdose, somit kann dann auch keine Sicherung fallen.
Ich weiß aufgrund deiner Beschreibung jedenfalls nicht, wie du deinen Trafo an die Batterien angeschlossen hast. Du solltest deine Methode auf jeden Fall nochmal überprüfen, bevor du den zweiten Trafo auch nicht richtest.

Gruß Ralf
D"EL"ORIAN
 

Juppo

Mitglied
05.04.2004
69
Moin an alle

Bei dieser Witterung sind viele Verbraucher an.

Ich haben immer wieder das Problem wenn ich die Trafobox Netzseitig (230V) trenne und dann wieder anschließe das da auch der Sicherungsautomat rausfliegt,
Letztens auch 35A Vorsicherung.
Die Trafoboxen haben einen hohen Anlaufstrom !!!!

Vieleicht mal an einen anderen Stromzweig testen.

Gruss aus dem kalten Münsterland.
 

Berlingo-98

Administrator
23.11.2004
3.107
91365 Reifenberg
Hallo Bernhard,
ich schließe mich der Meinung von D"EL"ORIAN an und auch ich möchte gerne herausfinden, was Du wirklich gemacht hast.

Wenn bei Dir die Haussicherung fliegt, hast Du irgendwas total verkehrt verstanden und verschaltet. Nicht ge-schaltet, sondern im wahrsten Sinne des Wortes ver-schaltet.
Denn wenn Du die zwei Kontakte des Netzsteckers des Ladegerätes zwischen Batterie und Anschlusskabel hältst, um den hohen Einschaltstrom beim Wieder-Anschließen etwas zu dämpfen, ist dieser Stecker ja wohl nicht - ich wiederhole <b>nicht</b> mit dem Netz verbunden. Wie also kann dann eine Sicherung vom Netz auslösen?

Was genau hast Du gemacht? Wie oder was hast Du angeschlossen? Am Ladetrafo liegt es nicht, der geht bei der empfohlenen Schaltung nicht kaputt.

Gruss, Roland
CityEl SO2129

 

Bernd Schlüter

Aktives Mitglied
19.01.2004
322
Krefeld, 02151 9287045
1. Karl, Du hast mit Sicherheit die Dioden mitgemessen, 1,5 Ohm für ein Ladegerät sekundär sind viel zu viel. Da fließt schon ein sehr ordentlicher Strom, wenn man verkehrt herum anschließt, da würde ich mal mit x Hunderten Ampere rechnen, auch über 10 Hundert. Die würden allerdings die sekundären Halbleiter zerstören, nicht die Wicklung. Also, Sekundärwicklung trennen und dann noch mal ans Netz. Ich wette, dann fliegt nichts mehr heraus. Halbleiterwiderstände kann man, außer die Source-Drainstrecke beim Mosfet, nicht mit dem Ohmmeter prüfen. Du erhältst zwar den Quotienten aus Spannung und Strom, aber das ist dann kein ohmscher Widerstand.
2. Trafos sind auf symmetrische Wechselspannung berechnet. Erwischt man gerade die Nullstelle beim Einschalten, läuft das Trafoeisen in die Sättigung und trotz z.B. nur 5 Ampere Nennstromaufnahme steigt der Strom auf beispielsweise 100 Ampere, für 1/200 Sekunde. Das haut z.B. mittelträge 16A-Sicherungen heraus. Vom Kühlschrank kennen wir auch den Effekt, obwohl er nur 75 Watt aufnimmt, zieht er für einen Bruchteil einer Sekunde 5 kW und das Licht im Haus wird dunkler. Induktive Geräte benötigen zwar nicht stärkere, aber träge Sicherungen, die auch mal sehr kurzzeitig 100 Ampere wegstecken. Elektronikgeräte ohne PFC sind teilweise noch schlimmer.
 
K

Karl

Guest
Hallo Bernd,
zur Vermeidung der Stromspitzen beim Anschließen der Batterien verwendet man kurzzeitg den Netzstecker der (Trafo!) Ladebox als "Vorwiderstand". Das ist also die Primärwicklung, die hat einen ohmschen Widerstand von ca. 1,5 Ohm, primärseitig sind auch sicher keine Dioden drin !

Sonnenelektrische Grüße
Karl
 

Bernd Schlüter

Aktives Mitglied
19.01.2004
322
Krefeld, 02151 9287045
Hätte ich mir denken können, dass ein echter Bayer nicht solche Fehler macht, Pisa wohnt schließlich in Preußen und nicht gerade bei Leuten, die den Grips modellieren.
Stimmt, dreißig Ampere können dann tatsächlich fließen, und wenn bei dem Strom der Stecker gerade unterbricht, kann die Induktionsspannung tatsächlich hoch und vor allem hochfrequent werden. Ich würde trotzdem einmal nachsehen, ob nicht primär ein Entstörkondensator eingebaut ist und diesen, und den Gleichrichter, auch von der Sekundärwicklung trennen. Ebenso die Netzzuleitung/Stecker probehalber austauschen.
Bei so heftigen Kurzschlüssen ist auch oft die Nachsicherung defekt: Schaltet die Sicherung noch aus?

Also, Warnung an alle, nicht mehr den Trafo als Widerstand benutzen...Sachen gibts.
 

weiss

Administrator
15.01.2004
2.044
hallo bernd :)
auf der primärseite des traos ist überhaupt nichts!!! ausser dem lüfter, der wird mit 240V betrieben.
euer weiss aus dornbirn
 

Wolfi Kraus

Neues Mitglied
22.10.2005
6
Hallo Bernhard Leopold

Wenn ich es richtig in Erinnerung habe, hast Du mir den Tipp mit der österreichischen Einsitzer Zulassung gegeben.

Ich baue auch demnächst auf HF Lader um, und dann kannst Du meinen Trafo auch haben, bin in Wien zu Hause.

Liebe Grüße
Wolfi
 
B

Bernd M

Guest
auf Nummer sicher geht man ,wenn ein "10 Euro Lötkolben" statt Ladegerät verwendet.
Der ist nicht so sperrig,und in Notfall weiss man immer wo sein Lötkolben zu finden ist.

Bernd M
 

Bernhard Stroop

Mitglied
17.10.2005
255
Versucht es doch mal so, dann sieht man wenigstens, wann der Potentialausgleich erfolgt ist:
Der Link wurde entfernt (404).
einfach 3 (bei 48V 4) Halogen-Sockel mit 12V/20W hintereinanderschalten.
 

Ralf Wagner

Administrator
15.03.2007
4.606
Filderstadt
www.elweb.info
Dass die Primärwicklung des Laders durchgehen soll, ist in der Tat neu... irgendwann ist alles das erste mal...

Ich habe noch einen übrigen Compoundwiderstand im el liegen, 22 Ohm, 50 Watt der eignet sich auch hervorragend.

Grüße
Ralf Wagner
 

Bernhard Leopold

Mitglied
23.04.2006
166
Danke für all die guten Tips ;-)

Zur Klarstellung:

Ich habe etwa 3s lang den einen Pol des Schukosteckers des Ladetrafos an den +Pol der Batterie und den anderen Pol an die Klemme des roten Batterie-Kabels gehalten.

Dann hab ich die Batterie angeschlossen (kein Funken) und das Ladegerät in die Steckdose gesteckt. Das hat ein paar Sekunden gebrummt, dann war Ruhe (zu dieser Zeit sind die Sicherungen geflogen, wie ich später rekonstruierte).

Inzwischen hab ich die Box zerlegt, da ist gar nichts Elektronisches drin. An der Primärwicklung gibt nur etwa 5cm Anschlußdraht, die zu zwei Flachsteckern führen. Der Kurzschluss (soweit messbar unter 0,1 Ohm) ist eindeutig innerhalb der Wicklung und daher nur schwer für einen Bastler reparierbar. Meines Erachtens sollte die Primärseite mindestens 10 Ohm haben (was eigentlich den Ladestrom der Kondensatoren ausreichend begrenzen hätte müssen), vielleiucht kann das ja jemand mal nachmessen - einfach mit einem Ohm-Meter am Schukostecker des Trafos - auf guten Kontakt achten!
 

Bernd Schlüter

Aktives Mitglied
19.01.2004
322
Krefeld, 02151 9287045
Ja, da fällt mir auch nichts mehr zu ein. Hast Du auch wirklich mal die Sekundärseite vom Gleichrichter getrennt?
Hohe Spannungen kann es, sofern es nicht zwischendurch am Stecker tüchtig gefunkt hat, auf keinen Fall gegeben haben. Allenfalls wurden die Sulen infolge zu hohen Stroms tüchtig zusammengedrückt, was sie aber schadlos überstehen sollten.
Könnte trotzdem der letzte Kick gewesen sein, der den großen Stein ins Rollen brachte. Aber ein seltener Stein.
Trotzdem, Du solltest die Sekundärwicklung einmal trennen!
Bei Wicklungsschluss brummt es meist nicht, bei Ausfall des Gleichrichters sehr.
Halt, halt, es dauert nur Sekunden, bis nach einem Kurzschluss des Gleichrichters auch die Eicklung einen Schluss bekommt. Allerdings ist ein Wicklungsschluss fast immer mit Gestank verbunden, weil sich nur Windungen mit geringer Spannungsdifferenz gegenüberliegen, da schmurgelt es dann erst.
Ich würde den Gleichrichter trennen und diesen erst mal durchmessen. Es wäre die wahrscheinlichste Reihenfolge der Fehlerfortpflanzung. Einfach eine kleine Batterie, oder einen ruhig kleinen Trafo, in beiden Richtungen anschließen. Nach kurzer Zeit sollte kein Strom mehr fließen.
 

Jens Schacherl

Aktives Mitglied
30.03.2004
1.069
Ja, ich würde auch mal die Sekundäranschlüsse abklemmen und dann den Trafo in Serie mit einer Glühbirne an 220V anschließen.
Der Link wurde entfernt (404).

Wenn die Lampe leuchtet -> tatsächlich Windungsschluß :-( .
Wenn nicht, mal den Widerstand der Anschlüsse messen, die vom Trafo in Richtung Elektronik gehen, ob vielleicht dort ein Kurzschluß ist.

Gruß Jens
 
B

Bernd M

Guest
Hallo Mackgyver,
wenn ich das Richtig sehe hat Bernhard das Ladegerät eingeschaltet .
Auf Ralf seinen Seiten wird das anders Beschrieben.

http://www.ralfwagner.de/mini/technik/eabklemm.htm

Den Froenius Ladegeräte haben eine Erkennung , wenn das Ladegerät seinen Strom nicht loswerden kann.
Bei reinen Trafoladern weiss ich nicht, ob das eine gute Idee ist.Beim stehenden EL kann ja kein Strom aufgenommen werden.

Bernd M
 
W

WolfgangK

Guest
kurz und treffend!!!!!!!!!!!!!!!!!!!!!!
Meine Box hat das auch schon x mal genacht. mittlerweile nehme einen Widerstand, zement mit nur 5 Watt und der wird noch nicht mal warm, da die kondensatorladung schnell geht

Danke Karl
 

Anmelden

Neue Themen

Neueste Beiträge

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren