Umbau El 64V 100Ah


Christian s

Bekanntes Mitglied
28.10.2006
2.412
17
#61
ein einstellbres Federbein mit öldruck heißt noch nicht daß da ein Stodämpfer drin sein muß... hängt ja vom Fahrzeug ab ob da ein externer stoßdämfer ev daneben geplant ist.
 

thegray

Bekanntes Mitglied
15.04.2008
8.015
8
#63
Genau sowas habe ich im Ansatz gemeint :spos:

Jeder der mal ausmisst Letztes Loch und Kante und einem Maschinenbauer zeigt - werden mehrheitlich zum Schluss kommen das so wie jetzt in den Fotos zu sehen ist besser ist!

Sicherheit ; durabelität für kaum Mehraufwand an Zeit und Arbeit, denn wer andere Dämpfer hat braucht ja ohnehin sowas in der Art nur jetzt eben 20mm länger!
Ohne Verlust von Federungs-Komfort dazu - Die einen sagen einfältig den Weg zu beschreiten (weil Thegray ein VollidiontischerDrogensüchtigerSpinner usw) - Ich sage einfältig zu glauben verzichten zu können, bei all dem was man macht.
 

Josef

Aktives Mitglied
30.12.2012
483
3
#64
[attachment 2368 Betor_Stossdaempfer_250mm.jpg]

Wem die 250mm nicht zu lange sind wäre dies eine Möglichkeit.

Der ist bei mir seit 1000km erst drinn und ist Top.

gruß josef
 

el El

Bekanntes Mitglied
11.09.2012
2.860
0
#66
Hallo Christian,
gern geschehen :)
Die originalen aus Gummi mit dem Metallrohr drinnen zerreiben sich einfach viel zu schnell und mit diesen Teflondingern ist Ruhe. Metallrohr raus, dann läßt sich der Gummi rausdrücken. Ich hab die Buchsen einfach mit dem Schraubstock reingepreßt. Sie lassen sich auch bei der Art von Befestigung verwenden, wo kein Auge ist, sondern wie auf dem bild vom Josef, am unteren Teil.
 

Sven Salbach

Bekanntes Mitglied
15.03.2007
7.862
13
#67
wobei ich sagen muss, das ich meine originale seit gut 80.000 drin habe und auch die vorherige nur gewechselt hatte, weil ich es gut meinte und so viele von Problemen berichtet hatten...
Ärgerlich, das ich die damals weggeworfen hatte :-(
 

wchriss

Aktives Mitglied
30.12.2010
1.132
22
52
Egweil
#68
Update zum Umbau.

Neue Rückenlehne inkl. 3,6kw Lader + 2x 1,4 kw Lader ( noch nicht montiert ).
[attachment 2387 P7150502.JPG]
Ebenfalls habe ich den Sitz auf meine Bedürfnisse angepasst. Rechts aufgepolstert um bei meiner größe eine Auflage der Unterschenkel zu ermöglichen.
[attachment 2388 P7150500.JPG]
Das fertige Cockpit mit dem aktuellen Ladestrom auf 43A eingestellt, die verwendten Netzeile könnten max. 56A. Allerdings geht das dann nicht mehr mit 1-Phase AC-seitig.
Die 43A in den Akku entsprechen AC-seitig 3,6kw bzw. 16A
[attachment 2389 P7150504.JPG]

Auf die 2-te Phase kommen dann die 2 Stück Ladergeräte mit je 1,4kw AC.
 

Josef

Aktives Mitglied
30.12.2012
483
3
#69
Hi Chris
hast du Bilder von der Alu Abdeckung unter dem Akkukorb/Motor ?
Wo hast du die Befestigt ?
gruß josef
 

wchriss

Aktives Mitglied
30.12.2010
1.132
22
52
Egweil
#70
Hallo Josef,
unter dem Akkukorb habe ich die letzte Versteifung als Befestigung genommen.
In das 4-Kantrohr einfach löcher gebohrt und mit einem Gewinde versehen. Das Material ist zwar nicht dick, muss aber ja auch nicht viel tragen.
Unter dem Motor ist alles frei damit genug frischluft rankommt.
Gruß
Christian
 

wchriss

Aktives Mitglied
30.12.2010
1.132
22
52
Egweil
#71
Nachdem ich ja meinen Motor geschrottet habe, gibt es jetzt wieder was neues.
Der neue Motor ist drinnen und ich hab heute eine ausgibige Testfahrt gemacht.
Jetziger Stand:
20 x100 Ah WINA-Akku mit Eigenbau BMS
2 Ladegeräte á 1200W DC (18A DC) auf einer Phase
1 Ladegerät eingestellt auf 44A DC ( sind rund 3000W DC ) auf einer Phase.
Motor PMG132 aktiv gekühlt mit Lüfter.
Kellycontroller PM72301, eingestellt auf max. Motorstrom 150A, max. Batteriestrom 75A
Übersetztung 14/65 Zähne Duplexkette
Damit läuft der EL 68km/h und schafft 13% Steigung ( sofern das aufgestellte Schild stimmt) mit ca. 25km/h.
[attachment 2485 PA140522-1.jpg]
Da bei den neuen Stoßdämpfer ( ja jetzt die richtigen mit Dämpfwirkung ;) ) die Originalabdeckung nicht mehr passt, hab ich mir welche Laminiert.
[attachment 2486 PA140525-1.jpg]

Die Testfahrt ging heute über exakt 140 km, dabei hab ich 84,6Ah verbraucht, ergibt rund 0,6Ah/km. Das ist 0,05Ah weniger als mit dem alten Motor, aber Elli fährt mit dem neuen Motor auch 4 km/h langsamer. Ich bin heute unter anderem fast die gleiche Stecke gefahren (einen Berg hab ich nicht geschaft ) wo ich meinen Motor geschottet habe. Nach IR-Thermometer bin ich heute nicht über 60°C Motorgehäusetemperatur gekommen. Ausserdem war durch die aktive Kühlung die Motortemp. auf der geleichen Etappe um 10°C gesunken, beim letzten mal blieb sie gleich hoch auf 80°C. Die Aussentemperatur war heute allerding auch um ca. 20°C niedriger.
 

Sven Salbach

Bekanntes Mitglied
15.03.2007
7.862
13
#72
Woher berkommt der PMG Frischluft?
Umwirbeln tut er sie ja selber..er saugt die Luft durch den Kohlenhalter an und pustet die dann umfänglich außen raus....
Den Motor einfach mit einem Lüfter anpusten wird nichts bringen.
Deshalb hatte ich damals diese Vorrichtung gebaut, das die Frischluft die von AU?EN angesaugt wird durch den Kohlenhalter geblasen wird.
Somit bleibt die Konstruktonsbedingte Flussrichtung der Luft erhalten und verstärkt.
Hast Du mal eine Nahaufnahme von der Abdeckung ohne Rad?
Ich habe ja sehr dünnes Aluminium verwendet und musste das dennoch zurechtdängeln und anpassen..um sowohl Stabilität reinzubekommen als auch das es nicht ständig schabt beim Kurvenfahren oder einfedern..das is halt wirklich verflixt eng...
hast Du es seitlich komplett egschlossen wie bei meier Alu Lösung?
Wenn ja, wie hast Du es mit der unteren Abdeckung gekoppelt?
Also das die Seite mit dem unteren Schutz verbunden ist.
alu1.jpg

kettenschutz7.jpg
 

thegray

Bekanntes Mitglied
15.04.2008
8.015
8
#73
Na herzlichen - zu den nun auch mehr praxi­s?tauglichen Umbau.:spos:

Mal ehrlich von den vierX mal abgesehen unnötiger Firlefanz?
Bei den 4x ist das mit dem TÜV eben so eine Sache obwohl in dem Baujahr? und mit dem Ka­s?ten - ich kann mir vor­s?tellen in Würzburg hätte das ein Hr.N. genehmigt bekommen.
Mal ehrlich - das ist alles nicht besser zu machen als der Her­s?teller zuletzt abgeliefert hat ?
Mal ehrlich - das wäre in der Kleinserie bei Li­s?ten VK 17.000 nicht dar­s?tellbar gewesen?

und denn anderen mal einen vor den Latz, so wird der Motor eben doch länger halten wette ich mal, aber was weis ich schon ich Dummerchen.
-wobei die jetzige Be-Entlüftung für den Motor noch Potential hat, muß man ganz klar sagen.

[size=x-small]Ach wieviel abgebrannte Motoren/Windungen gab es nochmal beim Thrige?[/size]
 

Sven Salbach

Bekanntes Mitglied
15.03.2007
7.862
13
#74
ach ja, und was hast Du zwischen den Zellen als Trennung?
Der Schrumpfschlauch der Zellen ist ja auf Dauer nicht ausreichend.
Bei Versagen einer Zelle, wird das Gehäuse ja leiten und würde einen Gau auslösen können..
Auf dem Foto liegen die so dicht beieinander..Kapton Band?
 

wchriss

Aktives Mitglied
30.12.2010
1.132
22
52
Egweil
#75
Hallo Sven,
der Motor bekommt von hinten Frischluft.
[attachment 2487 PA140526-1.jpg]
Zwischen Motorkonsole und Gekäckfach ist freiraum, von dort kann der auf der Motorkonsole befestigte Lüfter frischluft ansaugen. Auf der Schräge der Konsole habe ich ein Bett montiert, damit die luft dann nachdem diese den Motor "umspült" hat richtung Felge abgeleitet wird. Mann merkt auch den Warmluftstrom wenn mann anhält an der Felge und dort wo das Kettenblatt ist.
Wie oben schon beschrieben klappt die Kühlung ganz gut 10°C weniger nach 8km Fahrt in der Eben. Vorher ohne Lüfter war auf der gleichen Strecke kein Temp. unterschied zu messen.
Hier noch ein Bild von unten. Da muss allerding noch eine Gummidichtung zwischen Karosserie rein, so klappert es noch beim Fahren. Ja es streift noch bei der Handbremsseilaufnahme, hört man aber nicht, aber ein bischen feinjustage muss ich noch machen, da die Abdeckung wenn stark eingefedert wird noch aufsteht. Nahaufnahme kann ich bei Gelegenheit mal machen.
[attachment 2488 PA140527-1.jpg]

Ach ja zwischen den Zellen ist eine 0,2mm Kopierfolie, man nimmt halt was zur Hand ist :xcool:
Gruß
Christian
 

Sven Salbach

Bekanntes Mitglied
15.03.2007
7.862
13
#77
ah ok..schade .-(
Ich hatte gehofft Du hast das Problem in den Griff bekommen..den jedesmal wenn ich aus irgeneinem Grunde die Bleche abnehmen muss..nervt die Fummelei etwas, bist ich es wieder so dran haben, das es nicht mehr schleift.
Milimeterarbeit..ist bei den ganzen Abdeckungen noch untertrieben...
wenn Du schon dabei bist, kann ich Dir nur dringend auch den Kettenschutz von unten empfehlen.
ie gesagt..die Kombination mit Öler UND Kettenschutz ...und man braucht sich nur alle 10.000km mal die Kette ansehen und ggfls. spannen.
Sobald auch nur gering was undicht wird..also die Verbindung vom Schutz seitlich und unten..kann man regelrecht zusehen, wie die Kette sich längt..
Ok.Kopierfolie kenne ich jetzt nicht, was es da alles gibt..ob die auch auf dauer zäh genug st und nicht durchscheuert..
Ich freu mich das Projekt weiter verfolgen zu können, bei sowas kommt immer viel Erfahrungsaustausch zustande
 

thegray

Bekanntes Mitglied
15.04.2008
8.015
8
#78
Nun wird wohl an der Uhrzeit liegen das es im Idle-Mode läuft.

Wer möchte aushelfen, das er 4 Mehr drin hat als die meisten anderen:D

Das mit dem TÜV? (klar wird ein Fahrzeug das eigentlich nur auf der Privaten Rennstrecke eingesetzt wird)
Nun ab was für einer Spannung fängt nach heutigen Stand der informierte an zu Merkern.
Dann sind weitere Auflagen fällig was die Betriebssicherheit und Berührungsschutz angeht.

Das andere bezieht sich auf die ewige Diskussion mit einigen - daß das EL so wie es geplant und Ausgeliefert wurde - einfach nicht besser zu machen ist oder unbezahlbar.

Und das mit dem Motorkühlung nun das haste ja vorhin ergänzt - und da kann ich sagen gut also keine "Zirkulation" sondern es wird abgeführt.
 

wchriss

Aktives Mitglied
30.12.2010
1.132
22
52
Egweil
#79
Kopierfolie funktioniert gut, hab ich bei einem anderen EL auch schon gemacht. Nach 1,5 Jahren betrieb, mussten die Akkus raus wegen einem Umbau. Da war an den Folien nix zu sehen, an dem Original Schrumpfschlauch schon.
Das mit der Kette lasse ich erst mal so. Muss sowieso alle 10.000 km den Motor ausbauen wegen Kohleverschleiß, da kommt es dann auf 10,- € für eine neue Kette auch nicht darauf an.
 

Anmelden

Neue Themen

Neueste Beiträge