Totalausfall

R

Rainer

Guest
Hallo,

ich wollte gerade eben meine erste Winterfahrt (hatte mit meinem Stinker einen Unfall mit Totalschaden) mit meinem el beginnen, als plötzlich nach ca. 500m Fahrt am Berg zuerst kurz die Batteriewarnlampe aufleuchtete und kurz darauf alle, wirklich alle Lichter ausgingen. Die Warnblinkanlage war /ist das einzigste das noch funktioniert. Nach ca. 5 Minuten konnte ich wieder 200m Fahren, ohne dass jedoch eine Anzeige im Cockpit etwas anzeigte.

Sind da die Batterien kaputt?
Wie kann ich das feststellen? (Typ: Banner 6/8 GIS 109 30 XHS, was auch immer das bedeutetet)
Wenn die Batterien hinüber sind, dann die Frage, ob meine o.a. Batterien "gut" sind oder ob es Alternativen gibt, sei es im Preis als auch in der Qualität.

Ich habe ehrlich gesagt noch viel zu wenig Ahnung über das el sowohl über das Auto selbst als auch über das Thema Batterien. Ich habe nur im Forum teilweise schon gelesen, dass nicht jeder Typ Batterien ohne Modifiaktion am Ladegerät eingebaut werden kann.

Ich bedanke mich bei euch jetzt schon für die hoffentlich hilfreichen Tipps.

Euer Neuling Rainer
 
25.06.2003
138
Hallo Rainer,
zunächst mal due Frage: Was 3war nach den nächsten 200 Metern - blieb er da wieder stehen?
Ich hatte mal einen ähnlichen Fall, da war ein Batteriekabel lose / korodiert.
Kontrolliere mal die Verbindungen. Hat Dein El noch den Kappamesser? Was zeigte der nach dem ersten Ausfall an? Nichts? Hast Du einen Schalter um den Kappa zu überbrücken? Nach einem Wackelkontakt mit kurzzeitigem Batterietotalausfall braucht er erst wieder eine Ladung, um wieder "Freizuschalten".
Zu Deinen Batts solltest Du mal im Forum unten auf den Link "Batterie" klicken, bzw über die Foren zum Batterieforum wechseln - da steht alles Wissenswerte drin.
Ich hoffe ich monnte ein wenig helfen.

Rudi - der rote Flitzer
 

Anmelden

Neue Themen